 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<title>O Jornal da Ilha - O Jornal da Ilha</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="O Jornal da Ilha - O Jornal da Ilha" />
<meta property="og:url" content="https://ojornaldailha.com/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="O Jornal da Ilha - O Jornal da Ilha" />
<meta name="twitter:image" content="https://www.ojornaldailha.com/wp-content/uploads/2017/09/carlos-frazao.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"potentialAction":{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ojornaldailha.com/#primaryimage","url":"https://www.ojornaldailha.com/wp-content/uploads/2017/09/carlos-frazao.png"},{"@type":"WebPage","@id":"https://ojornaldailha.com/#webpage","url":"https://ojornaldailha.com/","inLanguage":"pt-BR","name":"O Jornal da Ilha - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"about":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/#primaryimage"},"datePublished":"2019-09-03T16:44:37+00:00","dateModified":"2020-01-28T05:22:31+00:00"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ojornaldailha.com/' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB4FG2F');</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/ojornaldailha.com\/search\/{search_term}",
        "query-input": "required name=search_term"
    }
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/128b47fab325e0230d532e873ecc4338.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1580165051' href='https://ojornaldailha.com/wp-content/bs-booster-cache/722ba929dc026a9b39c2bc8d3df65e44.css' type='text/css' media='all' />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1520844086303{margin-bottom: 5px !important;}.vc_custom_1521104282851{margin-bottom: 30px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="home page-template-default page page-id-31520 bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-1-col full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<h1 id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</h1>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-31021"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/inativos/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<div class="container adcontainer"><div class="lkapnjhod lkapnjhod-clearfix lkapnjhod-after-header lkapnjhod-loc-header_after lkapnjhod-align-center lkapnjhod-column-1"><div id="lkapnjhod-34444-1271910237" class="lkapnjhod-container lkapnjhod-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34444" data-type="image"><img class="lkapnjhod-image" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnailha-2020.jpg" alt="Carnailha 2020" /></div></div></div><main id="content" class="content-container">
<div class="layout-1-col layout-no-sidebar">
<div class="content-column">
<div class="single-container bs-vc-content">
<div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12 vc_custom_1520844086303"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-slider-1 bs-listing-single-tab"> <div class="bs-shortcode bs-slider bs-slider-1 clearfix ">
<div class="better-slider" id="slider-1123551971" data-slideshowSpeed="7000" data-animation="fade" data-controlNav="0" data-animationSpeed="600">
<ul class="slides">
<li class="slide bs-slider-item bs-slider-1-item main-term-152 has-post-thumbnail">
<div class="item-content">
<a class="img-cont" href="https://ojornaldailha.com/chegada-da-kamelia-abre-oficialmente-o-carnailha-2020/" style="background-image: url('https://ojornaldailha.com/wp-content/uploads/2020/01/6e2f57a5-df61-4151-83a4-492145941653.jpg')"></a>
<div class="content-container">
<h3 class="title"> <a class="post-url post-title" href="https://ojornaldailha.com/chegada-da-kamelia-abre-oficialmente-o-carnailha-2020/">
Chegada da Kamélia abre oficialmente o Carnailha 2020 </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T14:20:40-04:00">27 jan, 2020</time></span>
</div>
</div>
</div>
</li>
<li class="slide bs-slider-item bs-slider-1-item main-term-152 has-post-thumbnail">
<div class="item-content">
<a class="img-cont" href="https://ojornaldailha.com/carnailha-2020-confira-a-ordem-de-apresentacao-dos-blocos-irreverentes-e-chave-especial/" style="background-image: url('https://ojornaldailha.com/wp-content/uploads/2020/01/car207.jpg')"></a>
<div class="content-container">
<h3 class="title"> <a class="post-url post-title" href="https://ojornaldailha.com/carnailha-2020-confira-a-ordem-de-apresentacao-dos-blocos-irreverentes-e-chave-especial/">
Carnailha 2020: confira a ordem de apresentação dos Blocos Irreverentes e Chave Especial </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-23T01:39:11-04:00">23 jan, 2020</time></span>
</div>
</div>
</div>
</li>
<li class="slide bs-slider-item bs-slider-1-item main-term-152 has-post-thumbnail">
<div class="item-content">
<a class="img-cont" href="https://ojornaldailha.com/opiniao-a-mudanca-que-o-brasil-precisa-novo-supremo/" style="background-image: url('https://ojornaldailha.com/wp-content/uploads/2020/01/unnamed-1-1.jpg')"></a>
<div class="content-container">
<h3 class="title"> <a class="post-url post-title" href="https://ojornaldailha.com/opiniao-a-mudanca-que-o-brasil-precisa-novo-supremo/">
Opinião | A mudança que o Brasil precisa: Novo Supremo </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-20T14:52:48-04:00">20 jan, 2020</time></span>
</div>
</div>
</div>
</li>
<li class="slide bs-slider-item bs-slider-1-item main-term-152 has-post-thumbnail">
<div class="item-content">
<a class="img-cont" href="https://ojornaldailha.com/prefeitura-de-parintins-e-governo-do-amazonas-se-unem-para-solucionar-problemas-na-orla-do-municipio/" style="background-image: url('https://ojornaldailha.com/wp-content/uploads/2020/01/e97eb4fe-146c-4f82-8256-31030996299a.jpg')"></a>
<div class="content-container">
<h3 class="title"> <a class="post-url post-title" href="https://ojornaldailha.com/prefeitura-de-parintins-e-governo-do-amazonas-se-unem-para-solucionar-problemas-na-orla-do-municipio/">
Prefeitura de Parintins e Governo do Amazonas se unem para solucionar problemas na orla do município </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-17T23:03:52-04:00">17 jan, 2020</time></span>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class="bscb-22639 bsb-have-heading-color bs-listing bs-listing-listing-grid-1 bs-listing-single-tab pagination-animate"> <h3 class="section-heading sh-t3 sh-s8 main-term-21">
<a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/" class="main-link">
<span class="h-text main-term-21">
ÚLTIMAS POSTAGENS </span>
</a>
</h3>
<style>
.bscb-22639 .section-heading.sh-t3 a.active,.bscb-22639.bscb-22639 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-22639 .section-heading.sh-t3 > .h-text,.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s8 > .h-text,.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s8 > a.main-link > .h-text{color:#292824}.bscb-22639 .section-heading.sh-t3 a:hover .h-text,.bscb-22639 .section-heading.sh-t3 a.active .h-text{color:#292824 !important}.bscb-22639.bscb-22639 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s9:after,.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s9:after{background-color:#292824 !important}.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s8 >.main-link > .h-text,.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-22639.bscb-22639 .section-heading.sh-t3.sh-s8 > .h-text:last-child:first-child{border-color:#292824}.bscb-22639.bscb-22639 .listing-item:hover .title a,.bscb-22639.bscb-22639 .listing-item-text-1 .post-meta a:hover,.bscb-22639.bscb-22639 .listing-item-grid .post-meta a:hover,.bscb-22639.bscb-22639 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-22639.bscb-22639 .listing-item .rating-bar span,.bscb-22639.bscb-22639 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-22639.bscb-22639.better-newsticker .heading{background-color:#292824 !important}.bscb-22639.bscb-22639.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-22639 .bs-pagination .btn-bs-pagination:hover,.bscb-22639 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-22639 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-22639.bscb-22639.bscb-22639.bscb-22639 .term-badges.floated .term-badge a,.bscb-22639.bscb-22639 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="5000"> <div class="bs-pagination-wrapper main-term-21 slider bs-slider-first-item bs-slider-item bs-items-3">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<article class="post-34553 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-37">
<div class="item-inner">
<div class="featured clearfix">
<a title="Laboratório Central descarta casos de dengue em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/unnamed-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-2-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-2-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-2-357x210.jpg&quot;,&quot;480&quot;:&quot;unnamed-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/laboratorio-central-descarta-casos-de-dengue-em-parintins/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/laboratorio-central-descarta-casos-de-dengue-em-parintins/" class="post-title post-url">
Laboratório Central descarta casos de dengue em Parintins </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T14:56:04-04:00">28 jan, 2020</time></span>
</div>
<div class="post-summary">
A Prefeitura de Parintins, por meio da Secretaria de Saúde e Coordenação de Vigilância em Saúde, recebeu l resultado negativo de dengue em Parintins após análise de sorologias enviadas ao Laboratório&hellip; </div>
</div>
</article >
<article class="post-34550 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-14">
<div class="item-inner">
<div class="featured clearfix">
<a title="Prefeitura apoia cursos da Associação dos Zootecnistas para capacitar profissionais" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/9813654f-1a34-4f22-a0e2-70da0668e485-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485-210x136.jpg&quot;,&quot;279&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485-279x220.jpg&quot;,&quot;357&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485-357x210.jpg&quot;,&quot;640&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-apoia-cursos-da-associacao-dos-zootecnistas-para-capacitar-profissionais/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/prefeitura-apoia-cursos-da-associacao-dos-zootecnistas-para-capacitar-profissionais/" class="post-title post-url">
Prefeitura apoia cursos da Associação dos Zootecnistas para capacitar profissionais </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T01:27:08-04:00">28 jan, 2020</time></span>
</div>
<div class="post-summary">
Apoiar ações e dispor de mecanismos que possibilitem o acesso dos profissionais de zootecnia ao mercado de trabalho é compromisso da Prefeitura de Parintins e Secretaria de Pecuária, Agricultura e&hellip; </div>
</div>
</article >
<article class="post-34544 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10">
<div class="item-inner">
<div class="featured clearfix">
<a title="Silas Câmara cumpre agenda em Parintins, destaca a confiança na administração de Bi Garcia e anuncia R$ 10 milhões em investimentos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/89d19143-9273-428f-a192-1ae1a8e77b4b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b-210x136.jpg&quot;,&quot;279&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b-279x220.jpg&quot;,&quot;357&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b-357x210.jpg&quot;,&quot;640&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/silas-camara-cumpre-agenda-em-parintins-destaca-a-confianca-na-administracao-de-bi-garcia-e-anuncia-r-10-milhoes-em-investimentos/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/silas-camara-cumpre-agenda-em-parintins-destaca-a-confianca-na-administracao-de-bi-garcia-e-anuncia-r-10-milhoes-em-investimentos/" class="post-title post-url">
Silas Câmara cumpre agenda em Parintins, destaca a confiança na administração de Bi Garcia e anuncia R$ 10 milhões em investimentos </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T00:51:52-04:00">28 jan, 2020</time></span>
</div>
<div class="post-summary">
O deputado federal Silas Câmara (Republicanos) esteve, no sábado (25), na cidade de Parintins cumprindo agenda de visitas.
Na cidade, o parlamentar foi recepcionado pelo prefeito em exercício Tony&hellip; </div>
</div>
</article >
</div>
</div> <div class="bs-pagination-wrapper main-term-21 slider  bs-slider-item bs-items-3">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<article class="post-34539 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-12">
<div class="item-inner">
<div class="featured clearfix">
<a title="Amantes do basquetebol em Parintins ganham apoio da Prefeitura" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/19a9ec28-b120-4b1e-a641-7ac7f55af43a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-210x136.jpg&quot;,&quot;279&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-279x220.jpg&quot;,&quot;357&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-357x210.jpg&quot;,&quot;640&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amantes-do-basquetebol-em-parintins-ganham-apoio-da-prefeitura/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/amantes-do-basquetebol-em-parintins-ganham-apoio-da-prefeitura/" class="post-title post-url">
Amantes do basquetebol em Parintins ganham apoio da Prefeitura </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T00:16:50-04:00">28 jan, 2020</time></span>
</div>
<div class="post-summary">
Dando apoio aos amantes da modalidade basquetebol, a Prefeitura de Parintins por meio da Secretaria Municipal da Juventude, Esporte e Lazer (SEMJUV) e Secretaria de Obras, adaptou na área do Circuito&hellip; </div>
</div>
</article >
<article class="post-34531 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-146">
<div class="item-inner">
<div class="featured clearfix">
<a title="Babá Tupinambá assume presidência da Coopmoto e inaugura escritório da categoria" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/FB_IMG_1580164447969-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FB_IMG_1580164447969-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1580164447969-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1580164447969-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1580164447969.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/baba-tupinamba-assume-presidencia-da-coopmoto-e-inaugura-escritorio-da-categoria/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/baba-tupinamba-assume-presidencia-da-coopmoto-e-inaugura-escritorio-da-categoria/" class="post-title post-url">
Babá Tupinambá assume presidência da Coopmoto e inaugura escritório da categoria </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T18:44:10-04:00">27 jan, 2020</time></span>
</div>
<div class="post-summary">
O empresário Babá Tupinambá, assumiu a presidência da Cooperativa dos Mototaxistas de Parintins (Coopmoto), três meses depois de entrar para a categoria. A cerimônia de posse da diretoria aconteceu na&hellip; </div>
</div>
</article >
<article class="post-34526 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10">
<div class="item-inner">
<div class="featured clearfix">
<a title="Saullo Vianna contempla interior com mais de R$ 4 milhões em emendas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/0b5d5639-a75c-4ac7-8474-97b716630572-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1-210x136.jpg&quot;,&quot;279&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1-279x220.jpg&quot;,&quot;357&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1-357x210.jpg&quot;,&quot;605&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-contempla-interior-com-mais-de-r-4-milhoes-em-emendas/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/saullo-vianna-contempla-interior-com-mais-de-r-4-milhoes-em-emendas/" class="post-title post-url">
Saullo Vianna contempla interior com mais de R$ 4 milhões em emendas </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T14:37:25-04:00">27 jan, 2020</time></span>
</div>
<div class="post-summary">
Saullo destinou R$ 1,7 milhão para reforma de escolas da rede pública que será feito por meio de convênio com a prefeitura de Parintins e ainda emendas para saúde e assistência social.
</div>
</div>
</article >
</div>
</div> <div class="bs-pagination-wrapper main-term-21 slider  bs-slider-item bs-items-3">
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<article class="post-34519 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-146">
<div class="item-inner">
<div class="featured clearfix">
<a title="No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/IMG-20200127-WA0087-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG-20200127-WA0087-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200127-WA0087-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200127-WA0087-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200127-WA0087-750x430.jpg&quot;,&quot;1152&quot;:&quot;IMG-20200127-WA0087.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/no-final-da-ilha-amsterdam-e-campea-da-xi-campeonato-de-futebol-de-areia/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/no-final-da-ilha-amsterdam-e-campea-da-xi-campeonato-de-futebol-de-areia/" class="post-title post-url">
No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T12:58:29-04:00">27 jan, 2020</time></span>
</div>
<div class="post-summary">
Com uma equipe de futebol há um ano e meio na cidade de Parintins, a empresa Amsterdam empatou no tempo normal em 3 a 3, e venceu nas penalidades o time dos Amigos do Educar pelo placar de 3 a 1,&hellip; </div>
</div>
</article >
<article class="post-34515 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-12">
<div class="item-inner">
<div class="featured clearfix">
<a title="Parintinense Júnior Nogueira é campeão europeu de Jiu-Jitsu da IBJJF  2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/d8d1bc16-e566-44c9-aab8-003e47700826-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826-210x136.jpg&quot;,&quot;279&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826-279x220.jpg&quot;,&quot;357&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826-357x210.jpg&quot;,&quot;551&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintinense-junior-nogueira-e-campeao-europeu-de-jiu-jitsu-da-ibjjf-2020/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/parintinense-junior-nogueira-e-campeao-europeu-de-jiu-jitsu-da-ibjjf-2020/" class="post-title post-url">
Parintinense Júnior Nogueira é campeão europeu de Jiu-Jitsu da IBJJF 2020 </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T00:19:01-04:00">27 jan, 2020</time></span>
</div>
<div class="post-summary">
Aos 36 anos de idade o atleta parintinense Raimundo Nogueira de Matos Júnior, o Júnior Nogueira, sagrou-se campeão da European IBJJF Jiu-Jitsu Championship 2020. Após quatro lutas pela Academia Gracie&hellip; </div>
</div>
</article >
<article class="post-34512 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-14">
<div class="item-inner">
<div class="featured clearfix">
<a title="Dia Mundial da Hanseníase destaca importância do tratamento" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/38892052704_3bdccc3602_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;38892052704_3bdccc3602_o-210x136.jpg&quot;,&quot;279&quot;:&quot;38892052704_3bdccc3602_o-279x220.jpg&quot;,&quot;357&quot;:&quot;38892052704_3bdccc3602_o-357x210.jpg&quot;,&quot;750&quot;:&quot;38892052704_3bdccc3602_o-750x430.jpg&quot;,&quot;960&quot;:&quot;38892052704_3bdccc3602_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/dia-mundial-da-hanseniase-destaca-importancia-do-tratamento/"></a>
</div>
<h2 class="title"> <a href="https://ojornaldailha.com/dia-mundial-da-hanseniase-destaca-importancia-do-tratamento/" class="post-title post-url">
Dia Mundial da Hanseníase destaca importância do tratamento </a>
</h2> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-26T23:52:22-04:00">26 jan, 2020</time></span>
</div>
<div class="post-summary">
Teste de hanseníase (Foto: Marinho Ramos/Semcom)
</div>
</div>
</article >
</div>
</div><div class="bs-slider-controls main-term-21"></div></div></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"> <div class="bs-shortcode bs-heading-shortcode bscb-20672 bsb-have-heading-color">
<h3 class="section-heading sh-t3 sh-s8">
<span class="h-text">LINKS ÚTEIS</span>
</h3>
<style>
.bscb-20672 .section-heading.sh-t3 a.active,.bscb-20672.bscb-20672 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-20672 .section-heading.sh-t3 > .h-text,.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s8 > .h-text,.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s8 > a.main-link > .h-text{color:#424242}.bscb-20672 .section-heading.sh-t3 a:hover .h-text,.bscb-20672 .section-heading.sh-t3 a.active .h-text{color:#424242 !important}.bscb-20672.bscb-20672 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s9:after,.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s9:after{background-color:#424242 !important}.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s8 >.main-link > .h-text,.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-20672.bscb-20672 .section-heading.sh-t3.sh-s8 > .h-text:last-child:first-child{border-color:#424242}.bscb-20672.bscb-20672 .listing-item:hover .title a,.bscb-20672.bscb-20672 .listing-item-text-1 .post-meta a:hover,.bscb-20672.bscb-20672 .listing-item-grid .post-meta a:hover,.bscb-20672.bscb-20672 .listing-item .rating-stars span:before{color:#424242 !important}.bscb-20672.bscb-20672 .listing-item .rating-bar span,.bscb-20672.bscb-20672 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-20672.bscb-20672.better-newsticker .heading{background-color:#424242 !important}.bscb-20672.bscb-20672.better-newsticker .heading:after{border-left-color:#424242 !important}.bscb-20672 .bs-pagination .btn-bs-pagination:hover,.bscb-20672 .btn-bs-pagination.bs-pagination-in-loading{background-color:#424242 !important;border-color:#424242 !important;color:#fff !important}.bscb-20672 .listing-item-text-2:hover .item-inner{border-color:#424242 !important}.bscb-20672.bscb-20672.bscb-20672.bscb-20672 .term-badges.floated .term-badge a,.bscb-20672.bscb-20672 .bs-pagination-wrapper .bs-loading > div{background-color:#424242 !important;color:#fff !important}

</style>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.parintins.am.gov.br/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="380" height="120" src="https://ojornaldailha.com/wp-content/uploads/2019/09/Prefeitura-de-Parintins.jpg" class="vc_single_image-img attachment-full" alt="Prefeitura de Parintins" /></a>
</figure>
</div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.parintins.am.leg.br/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="380" height="120" src="https://ojornaldailha.com/wp-content/uploads/2019/09/Câmara-Municipal-de-Parintins.jpg" class="vc_single_image-img attachment-full" alt="Câmara Municipal de Parintins" /></a>
</figure>
</div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_center">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.facebook.com/www.manaproducoes.com.br/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="380" height="120" src="https://ojornaldailha.com/wp-content/uploads/2019/09/Maná-eventos.jpg" class="vc_single_image-img attachment-full" alt="Maná eventos" /></a>
</figure>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class="bscb-77085 bsb-have-heading-color bs-listing bs-listing-listing-grid-1 bs-listing-single-tab"> <h3 class="section-heading sh-t3 sh-s8 main-term-10">
<a href="https://ojornaldailha.com/politica/" class="main-link">
<span class="h-text main-term-10">
Política </span>
</a>
</h3>
<style>
.bscb-77085 .section-heading.sh-t3 a.active,.bscb-77085.bscb-77085 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-77085 .section-heading.sh-t3 > .h-text,.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s8 > .h-text,.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s8 > a.main-link > .h-text{color:#292824}.bscb-77085 .section-heading.sh-t3 a:hover .h-text,.bscb-77085 .section-heading.sh-t3 a.active .h-text{color:#292824 !important}.bscb-77085.bscb-77085 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s9:after,.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s9:after{background-color:#292824 !important}.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s8 >.main-link > .h-text,.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-77085.bscb-77085 .section-heading.sh-t3.sh-s8 > .h-text:last-child:first-child{border-color:#292824}.bscb-77085.bscb-77085 .listing-item:hover .title a,.bscb-77085.bscb-77085 .listing-item-text-1 .post-meta a:hover,.bscb-77085.bscb-77085 .listing-item-grid .post-meta a:hover,.bscb-77085.bscb-77085 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-77085.bscb-77085 .listing-item .rating-bar span,.bscb-77085.bscb-77085 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-77085.bscb-77085.better-newsticker .heading{background-color:#292824 !important}.bscb-77085.bscb-77085.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-77085 .bs-pagination .btn-bs-pagination:hover,.bscb-77085 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-77085 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-77085.bscb-77085.bscb-77085.bscb-77085 .term-badges.floated .term-badge a,.bscb-77085.bscb-77085 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-grid listing-grid-1 clearfix columns-3">
<div class="post-34544 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10">
<div class="item-inner">
<div class="featured clearfix">
<a title="Silas Câmara cumpre agenda em Parintins, destaca a confiança na administração de Bi Garcia e anuncia R$ 10 milhões em investimentos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/89d19143-9273-428f-a192-1ae1a8e77b4b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b-210x136.jpg&quot;,&quot;279&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b-279x220.jpg&quot;,&quot;357&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b-357x210.jpg&quot;,&quot;640&quot;:&quot;89d19143-9273-428f-a192-1ae1a8e77b4b.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/silas-camara-cumpre-agenda-em-parintins-destaca-a-confianca-na-administracao-de-bi-garcia-e-anuncia-r-10-milhoes-em-investimentos/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/silas-camara-cumpre-agenda-em-parintins-destaca-a-confianca-na-administracao-de-bi-garcia-e-anuncia-r-10-milhoes-em-investimentos/" class="post-title post-url">
Silas Câmara cumpre agenda em Parintins, destaca a confiança na administração de Bi Garcia e anuncia R$ 10 milhões em investimentos </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T00:51:52-04:00">28 jan, 2020</time></span>
</div>
<div class="post-summary">
O deputado federal Silas Câmara (Republicanos) esteve, no sábado (25), na cidade de Parintins cumprindo agenda de visitas.
Na cidade, o parlamentar foi recepcionado pelo prefeito em exercício Tony&hellip; </div>
</div>
</div >
<div class="post-34526 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10">
<div class="item-inner">
<div class="featured clearfix">
<a title="Saullo Vianna contempla interior com mais de R$ 4 milhões em emendas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/0b5d5639-a75c-4ac7-8474-97b716630572-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1-210x136.jpg&quot;,&quot;279&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1-279x220.jpg&quot;,&quot;357&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1-357x210.jpg&quot;,&quot;605&quot;:&quot;0b5d5639-a75c-4ac7-8474-97b716630572-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-contempla-interior-com-mais-de-r-4-milhoes-em-emendas/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/saullo-vianna-contempla-interior-com-mais-de-r-4-milhoes-em-emendas/" class="post-title post-url">
Saullo Vianna contempla interior com mais de R$ 4 milhões em emendas </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T14:37:25-04:00">27 jan, 2020</time></span>
</div>
<div class="post-summary">
Saullo destinou R$ 1,7 milhão para reforma de escolas da rede pública que será feito por meio de convênio com a prefeitura de Parintins e ainda emendas para saúde e assistência social.
</div>
</div>
</div >
<div class="post-34506 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-10">
<div class="item-inner">
<div class="featured clearfix">
<a title="Silas Câmara cumpre agenda de trabalho em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/a5528ff4-995e-41fd-a5a1-513d91790a03-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;a5528ff4-995e-41fd-a5a1-513d91790a03-210x136.jpg&quot;,&quot;279&quot;:&quot;a5528ff4-995e-41fd-a5a1-513d91790a03-279x220.jpg&quot;,&quot;357&quot;:&quot;a5528ff4-995e-41fd-a5a1-513d91790a03-357x210.jpg&quot;,&quot;750&quot;:&quot;a5528ff4-995e-41fd-a5a1-513d91790a03-750x430.jpg&quot;,&quot;800&quot;:&quot;a5528ff4-995e-41fd-a5a1-513d91790a03.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/silas-camara-cumpre-agenda-de-trabalho-em-parintins/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/silas-camara-cumpre-agenda-de-trabalho-em-parintins/" class="post-title post-url">
Silas Câmara cumpre agenda de trabalho em Parintins </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-25T17:04:14-04:00">25 jan, 2020</time></span>
</div>
<div class="post-summary">
O deputado federal Silas Câmara (PRB) estará em Parintins para o cumprimento de agenda de trabalho neste sábado, dia 25 de janeiro. No município, o parlamentar fará uma série de encontros.
&hellip; </div>
</div>
</div >
</div>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-8 bf-2-main-column-size"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class="bscb-90904 bsb-have-heading-color bs-listing bs-listing-listing-blog-1 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-9">
<a href="https://ojornaldailha.com/noticias/" class="main-link">
<span class="h-text main-term-9">
Notícias em Geral </span>
</a>
</h3>
<style>
.bscb-90904.bscb-90904 .section-heading.sh-t1 a:hover .h-text,.bscb-90904.bscb-90904 .section-heading.sh-t1 a.active .h-text,.bscb-90904.bscb-90904 .section-heading.sh-t1 > .h-text,.bscb-90904.bscb-90904 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-90904.bscb-90904 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-90904.bscb-90904 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-90904.bscb-90904 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-90904.bscb-90904.bscb-90904 .section-heading.sh-t1:after{background-color:#292824}.bscb-90904.bscb-90904 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-90904.bscb-90904 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-90904.bscb-90904 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-90904.bscb-90904 .listing-item:hover .title a,.bscb-90904.bscb-90904 .listing-item-text-1 .post-meta a:hover,.bscb-90904.bscb-90904 .listing-item-grid .post-meta a:hover,.bscb-90904.bscb-90904 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-90904.bscb-90904 .listing-item .rating-bar span,.bscb-90904.bscb-90904 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-90904.bscb-90904.better-newsticker .heading{background-color:#292824 !important}.bscb-90904.bscb-90904.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-90904 .bs-pagination .btn-bs-pagination:hover,.bscb-90904 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-90904 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-90904.bscb-90904.bscb-90904.bscb-90904 .term-badges.floated .term-badge a,.bscb-90904.bscb-90904 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-blog listing-blog-5 clearfix columns-1">
<div class="post-34283 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-9 bsw-8 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<a title="SUS vai atender pacientes com dificuldade de locomoção em casa" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/sus_vale_esta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sus_vale_esta-210x136.jpg&quot;,&quot;279&quot;:&quot;sus_vale_esta-279x220.jpg&quot;,&quot;357&quot;:&quot;sus_vale_esta-357x210.jpg&quot;,&quot;640&quot;:&quot;sus_vale_esta.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sus-vai-atender-pacientes-com-dificuldade-de-locomocao-em-casa/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/sus-vai-atender-pacientes-com-dificuldade-de-locomocao-em-casa/" class="post-title post-url">
SUS vai atender pacientes com dificuldade de locomoção em casa </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-04T00:48:22-04:00">4 jan, 2020</time></span>
</div>
<div class="post-summary">
O Ministério da Saúde Informou hoje (3) que o atendimento do Sistema Único de Saúde (SUS) a pacientes com dificuldade de se locomover a uma unidade de saúde terá mais 410 equipes para atender no tratamento em casa. A medida vai atender 210 municípios de 21 estados. De acordo com o ministério, o&hellip; </div>
</div>
</div >
<div class="post-34231 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-9 bsw-8 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<a title="Morre Arlindo Junior, a galera chora!" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/b21e3e05-962e-4d4d-9072-6ab781c78102-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;b21e3e05-962e-4d4d-9072-6ab781c78102-210x136.jpg&quot;,&quot;279&quot;:&quot;b21e3e05-962e-4d4d-9072-6ab781c78102-279x220.jpg&quot;,&quot;357&quot;:&quot;b21e3e05-962e-4d4d-9072-6ab781c78102-357x210.jpg&quot;,&quot;750&quot;:&quot;b21e3e05-962e-4d4d-9072-6ab781c78102-750x430.jpg&quot;,&quot;1080&quot;:&quot;b21e3e05-962e-4d4d-9072-6ab781c78102.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/morre-arlindo-junior-a-galera-chora/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/morre-arlindo-junior-a-galera-chora/" class="post-title post-url">
Morre Arlindo Junior, a galera chora! </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-30T00:00:23-04:00">30 dez, 2019</time></span>
</div>
<div class="post-summary">
A notícia causou tristeza em Parintins na noite deste domingo.
Nota de pesar
A Associação Cultural Boi-Bumbá Caprichoso, em nome do presidente Jender Lobato e do vice Karu Carvalho, comunica que um dos mais importantes artistas da história de nossa agremiação acabou de falecer,&hellip; </div>
</div>
</div >
<div class="post-34047 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-9 bsw-8 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<a title="Pelo Máster Classista: Semjuv é campeã da Liga Parintinense de Futsal 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/4815f5b6-c598-42c9-bf21-b5e079a4861e-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-210x136.jpg&quot;,&quot;279&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-279x220.jpg&quot;,&quot;357&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-357x210.jpg&quot;,&quot;750&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-750x430.jpg&quot;,&quot;1024&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pelo-master-classista-semjuv-e-campea-da-liga-parintinense-de-futsal-2019/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/pelo-master-classista-semjuv-e-campea-da-liga-parintinense-de-futsal-2019/" class="post-title post-url">
Pelo Máster Classista: Semjuv é campeã da Liga Parintinense de Futsal 2019 </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-20T00:30:38-04:00">20 dez, 2019</time></span>
</div>
<div class="post-summary">
Após o empate no tempo normal em 1 a 1, a equipe da Semjuv venceu nas penalidades o time dos Boleiros Coimbra, em uma noite abençoada do goleiro Zinho Inomata que defendeu duas cobranças, e sagrou-se campeã da Liga Parintinense de Futsal, pela categoria máster classista.
A decisão aconteceu&hellip; </div>
</div>
</div >
<div class="post-34025 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-9 bsw-8 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<a title="”MAP continua prejudicando consumidor amazonense”, denuncia Saullo Vianna" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/images-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-1-210x136.jpg&quot;,&quot;279&quot;:&quot;images-1-279x220.jpg&quot;,&quot;357&quot;:&quot;images-1-357x210.jpg&quot;,&quot;678&quot;:&quot;images-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/map-continua-prejudicando-consumidor-amazonense-denuncia-saullo-vianna/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/map-continua-prejudicando-consumidor-amazonense-denuncia-saullo-vianna/" class="post-title post-url">
”MAP continua prejudicando consumidor amazonense”, denuncia Saullo Vianna </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-18T21:57:41-04:00">18 dez, 2019</time></span>
</div>
<div class="post-summary">
(Foto: Divulgação Internet)
O deputado Saullo Vianna usou a tribuna da Assembleia Legislativa do Amazonas, nesta quarta-feira (18), para denunciar mais uma vez o descaso da MAP/Passaredo Linhas Aéreas em suas operações no interior do estado.
O parlamentar apresentou requerimento&hellip; </div>
</div>
</div >
<div class="post-33990 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-9 bsw-8 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<a title="Sinhazinha do Garantido, Djidja Cardoso se recupera de acidente de carro" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/show_WhatsApp_Image_2019-12-16_at_17.32.11_B5BCAEEE-993E-4CE1-A34A-6B8176F70837-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;show_WhatsApp_Image_2019-12-16_at_17.32.11_B5BCAEEE-993E-4CE1-A34A-6B8176F70837-210x136.jpeg&quot;,&quot;279&quot;:&quot;show_WhatsApp_Image_2019-12-16_at_17.32.11_B5BCAEEE-993E-4CE1-A34A-6B8176F70837-279x220.jpeg&quot;,&quot;357&quot;:&quot;show_WhatsApp_Image_2019-12-16_at_17.32.11_B5BCAEEE-993E-4CE1-A34A-6B8176F70837-357x210.jpeg&quot;,&quot;640&quot;:&quot;show_WhatsApp_Image_2019-12-16_at_17.32.11_B5BCAEEE-993E-4CE1-A34A-6B8176F70837.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sinhazinha-do-garantido-djidja-cardoso-se-recupera-de-acidente-de-carro/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/sinhazinha-do-garantido-djidja-cardoso-se-recupera-de-acidente-de-carro/" class="post-title post-url">
Sinhazinha do Garantido, Djidja Cardoso se recupera de acidente de carro </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-17T01:29:56-04:00">17 dez, 2019</time></span>
</div>
<div class="post-summary">
Ela foi atingida por outro carro ao tentar ajudar um homem, aparentemente bêbado, que havia caído de uma moto; o acidente aconteceu na Avenida das Torres, em Manaus (Foto: Divulgação)
A sinhazinha da fazenda do Boi-Bumbá Garantido, Djidja Cardoso, tranquilizou os fãs e disse estar sendo&hellip; </div>
</div>
</div >
<div class="post-33864 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-16 bsw-8 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<a title="São Francisco de Assis, o criador do presépio" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/images-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;images-210x136.jpg&quot;,&quot;279&quot;:&quot;images-279x220.jpg&quot;,&quot;357&quot;:&quot;images-357x210.jpg&quot;,&quot;640&quot;:&quot;images.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sao-francisco-de-assis-o-criador-do-presepio/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/sao-francisco-de-assis-o-criador-do-presepio/" class="post-title post-url">
São Francisco de Assis, o criador do presépio </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-12T00:22:28-04:00">12 dez, 2019</time></span>
</div>
<div class="post-summary">
Em 1223, São Francisco de Assis criou em Greccio, na Itália, o primeiro presépio da história. Foi um presépio vivo, com moradores da pequena localidade representando o Menino Jesus na manjedoura, Nossa Senhora, São José, os Reis Magos, os pastores e os anjos. Os animais também eram reais: o boi, o&hellip; </div>
</div>
</div >
<div class="post-33683 type-post format-standard has-post-thumbnail   listing-item listing-item-blog  listing-item-blog-5 main-term-9 bsw-8 ">
<div class="item-inner clearfix">
<div class="featured clearfix">
<a title="Evento reúne fãs de Caprichoso e Garantido em SP" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/a1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;a1-210x136.jpg&quot;,&quot;279&quot;:&quot;a1-279x220.jpg&quot;,&quot;357&quot;:&quot;a1-357x210.jpg&quot;,&quot;640&quot;:&quot;a1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/evento-reune-fas-de-caprichoso-e-garantido-em-sp/"></a>
</div>
<h3 class="title"> <a href="https://ojornaldailha.com/evento-reune-fas-de-caprichoso-e-garantido-em-sp/" class="post-title post-url">
Evento reúne fãs de Caprichoso e Garantido em SP </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-07T15:48:53-04:00">7 dez, 2019</time></span>
</div>
<div class="post-summary">
Em plena quinta-feira a terra da garoa recebeu o ritmo do boi-bumbá; dezenas de pessoas lotaram uma danceteria na Vila Madalena
Nem mesmo a chuva que caiu na última quinta-feira (5) foi empecilho para que amantes dos bois Caprichoso e Garantido dançassem o ritmo do dois pra lá, dois pra&hellip; </div>
</div>
</div >
</div>
</div></div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4 vc_custom_1521104282851 sticky-column bs-vc-sidebar-column bf-2-primary-column-size"><div class="bs-vc-wrapper wpb_wrapper">
<div class="wpb_text_column wpb_content_element  bs-vc-block">
<div class="wpb_wrapper">
<h4><strong>Colunistas</strong></h4>
<p><a href="https://www.ojornaldailha.com/gente-nossa-carlos-frazao/"><img class="alignnone wp-image-17982 size-full" title="Carlos Frazão" data-src="https://www.ojornaldailha.com/wp-content/uploads/2017/09/carlos-frazao.png" alt="Carlos Frazão" width="260" height="50" /></a></p>
<p><a href="https://www.ojornaldailha.com/reflexao-irma-mara-helena/"><img class="alignnone wp-image-17991 size-full" title="Irmã Maria Helena" data-src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/irma-maria-helena-2-1.png" alt="Irmã Maria Helena" width="260" height="50" /></a></p>
<p><a href="https://www.ojornaldailha.com/inaldo-medeiros/"><img class="alignnone wp-image-17990 size-full" title="Inaldo Medeiros" data-src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/inaldo-medeiros.png" alt="Inaldo Medeiros" width="260" height="50" /></a></p>
<p><a href="https://www.ojornaldailha.com/olho-clinico-por-concy-rodriguez/"><img class="alignnone wp-image-32175 size-full" title="Daneil Sicsú" data-src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Concy-Rodriguez-colunista-JI-1.png" alt="" width="260" height="50" /></a></p>
<p><a href="https://www.ojornaldailha.com/kedson-silva/"><img class="alignnone wp-image-17995 " title="Kedson Silva" data-src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/kedson-silva-1.png" alt="Kedson Silva" width="260" height="50" /></a></p>
<p><a href="https://www.ojornaldailha.com/marcia-nogueira/"><img class="alignnone wp-image-17996 size-full" title="Márcia Nogueira" data-src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/marcia-nogueira-1.png" alt="Márcia Nogueira" width="260" height="50" /></a></p>
<p><a href="https://www.ojornaldailha.com/aroldo-bruce/"><img class="alignnone wp-image-29652 size-full" title="Aroldo Bruce" data-src="https://www.ojornaldailha.com/wp-content/uploads/2019/06/Aroldo-Bruce.jpg" alt="Aroldo Bruce" width="260" height="50" /></a></p>
</div>
</div>
<div class="bs-shortcode bs-heading-shortcode ">
<p class="section-heading sh-t3 sh-s4">
<span class="h-text"><i class="bf-icon  fa fa-newspaper-o"></i> JI - Edição 469</span>
</p>
</div>
<div class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a data-rel="prettyPhoto[rel-31520-2710905724]" href="https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-1-472x696.jpeg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="694" height="1024" src="https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-1.jpeg" class="vc_single_image-img attachment-full" alt="JI 469" srcset="https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-1.jpeg 694w, https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-1-331x488.jpeg 331w, https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-1-472x696.jpeg 472w" sizes="(max-width: 694px) 100vw, 694px" /></a>
</figure>
</div>
<div class="wpb_single_image wpb_content_element vc_align_left">
<figure class="wpb_wrapper vc_figure">
<a data-rel="prettyPhoto[rel-31520-2809246813]" href="https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-2-468x696.jpeg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="689" height="1024" src="https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-2.jpeg" class="vc_single_image-img attachment-full" alt="JI 469" srcset="https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-2.jpeg 689w, https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-2-328x488.jpeg 328w, https://ojornaldailha.com/wp-content/uploads/2020/01/JI-469-2-468x696.jpeg 468w" sizes="(max-width: 689px) 100vw, 689px" /></a>
</figure>
</div>
</div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class=" bs-listing bs-listing-modern-grid-listing-7 bs-listing-single-tab"> <h3 class="section-heading sh-t3 sh-s4 main-term-36">
<a href="https://ojornaldailha.com/galeria-de-fotos/" class="main-link">
<span class="h-text main-term-36">
<i class="bf-icon  fa fa-camera"></i> Galeria de fotos </span>
</a>
</h3>
<div class="listing listing-modern-grid listing-modern-grid-7 clearfix slider-overlay-simple-gr bsw-12">
<div class="mg-row mg-row-1 clearfix">
<div class="mg-col mg-col-1">
<div class="post-34385 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-7-item listing-mg-type-1 main-term-36">
<div class="item-content">
<a title="Enzo Gabriel, 2 meses (15/01/2020)" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/enzo-gabriel-2meses-parintins01.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;enzo-gabriel-2meses-parintins01-210x136.jpg&quot;,&quot;279&quot;:&quot;enzo-gabriel-2meses-parintins01-279x220.jpg&quot;,&quot;357&quot;:&quot;enzo-gabriel-2meses-parintins01-357x210.jpg&quot;,&quot;640&quot;:&quot;enzo-gabriel-2meses-parintins01.jpg&quot;}}" class="img-cont" href="https://ojornaldailha.com/enzo-gabriel-2-meses-15-01-2020/"></a>
<div class="content-container">
<h3 class="title"> <a href="https://ojornaldailha.com/enzo-gabriel-2-meses-15-01-2020/" class="post-url post-title">
Enzo Gabriel, 2 meses (15/01/2020) </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-15T23:58:34-04:00">15 jan, 2020</time></span>
</div>
</div>
</div>
</div >
</div>
<div class="mg-col mg-col-2">
<div class="post-34157 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-7-item listing-mg-type-1 main-term-36">
<div class="item-content">
<a title="&#8220;Gente que Acontece 2019&#8221; &#8211;  27/12/2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/gente-que-acontece-2019-parintins01.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gente-que-acontece-2019-parintins01-210x136.jpg&quot;,&quot;279&quot;:&quot;gente-que-acontece-2019-parintins01-279x220.jpg&quot;,&quot;357&quot;:&quot;gente-que-acontece-2019-parintins01-357x210.jpg&quot;,&quot;640&quot;:&quot;gente-que-acontece-2019-parintins01.jpg&quot;}}" class="img-cont" href="https://ojornaldailha.com/gente-que-acontece-2019-27-12-2019/"></a>
<div class="content-container">
<h3 class="title"> <a href="https://ojornaldailha.com/gente-que-acontece-2019-27-12-2019/" class="post-url post-title">
&#8220;Gente que Acontece 2019&#8221; &#8211; 27/12/2019 </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-28T22:43:22-04:00">28 dez, 2019</time></span>
</div>
</div>
</div>
</div >
</div>
</div>
<div class="mg-row mg-row-2 clearfix">
<div class="mg-col mg-col-1">
<div class="post-33920 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-7-item listing-mg-type-1 main-term-36">
<div class="item-content">
<a title="Semana da Marinha em Parintins (DEZ/2019)" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/m3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;m3-210x136.jpg&quot;,&quot;279&quot;:&quot;m3-279x220.jpg&quot;,&quot;357&quot;:&quot;m3-357x210.jpg&quot;,&quot;640&quot;:&quot;m3.jpg&quot;}}" class="img-cont" href="https://ojornaldailha.com/semana-da-marinha-em-parintins-dez-2019/"></a>
<div class="content-container">
<h3 class="title"> <a href="https://ojornaldailha.com/semana-da-marinha-em-parintins-dez-2019/" class="post-url post-title">
Semana da Marinha em Parintins (DEZ/2019) </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-15T00:16:04-04:00">15 dez, 2019</time></span>
</div>
</div>
</div>
</div >
</div>
<div class="mg-col mg-col-2">
<div class="post-33727 type-post format-standard has-post-thumbnail  listing-item-4 listing-item listing-mg-item listing-mg-7-item listing-mg-type-1 main-term-36">
<div class="item-content">
<a title="Uma Noite em Parintins, SP (05/12/2019)" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/a4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;a4-210x136.jpg&quot;,&quot;279&quot;:&quot;a4-279x220.jpg&quot;,&quot;357&quot;:&quot;a4-357x210.jpg&quot;,&quot;640&quot;:&quot;a4.jpg&quot;}}" class="img-cont" href="https://ojornaldailha.com/uma-noite-em-parintins-sp-05-12-2019/"></a>
<div class="content-container">
<h3 class="title"> <a href="https://ojornaldailha.com/uma-noite-em-parintins-sp-05-12-2019/" class="post-url post-title">
Uma Noite em Parintins, SP (05/12/2019) </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-08T23:38:24-04:00">8 dez, 2019</time></span>
</div>
</div>
</div>
</div >
</div>
<div class="mg-col mg-col-3">
<div class="post-33696 type-post format-standard has-post-thumbnail  listing-item-5 listing-item listing-mg-item listing-mg-7-item listing-mg-type-1 main-term-36">
<div class="item-content">
<a title="Formatura PROERD (06/12/2019)" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/p6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;p6-210x136.jpg&quot;,&quot;279&quot;:&quot;p6-279x220.jpg&quot;,&quot;357&quot;:&quot;p6-357x210.jpg&quot;,&quot;640&quot;:&quot;p6.jpg&quot;}}" class="img-cont" href="https://ojornaldailha.com/formatura-proerd-06-12-2019/"></a>
<div class="content-container">
<h3 class="title"> <a href="https://ojornaldailha.com/formatura-proerd-06-12-2019/" class="post-url post-title">
Formatura PROERD (06/12/2019) </a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-08T01:14:44-04:00">8 dez, 2019</time></span>
</div>
</div>
</div>
</div >
</div>
</div>
</div>
</div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-8"><div class="bs-vc-wrapper wpb_wrapper"><div id="" class="bscb-51143 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-17">
<a href="https://ojornaldailha.com/festival/" class="main-link">
<span class="h-text main-term-17">
Festival </span>
</a>
</h3>
<style>
.bscb-51143.bscb-51143 .section-heading.sh-t1 a:hover .h-text,.bscb-51143.bscb-51143 .section-heading.sh-t1 a.active .h-text,.bscb-51143.bscb-51143 .section-heading.sh-t1 > .h-text,.bscb-51143.bscb-51143 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-51143.bscb-51143 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-51143.bscb-51143 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-51143.bscb-51143 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-51143.bscb-51143.bscb-51143 .section-heading.sh-t1:after{background-color:#292824}.bscb-51143.bscb-51143 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-51143.bscb-51143 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-51143.bscb-51143 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-51143.bscb-51143 .listing-item:hover .title a,.bscb-51143.bscb-51143 .listing-item-text-1 .post-meta a:hover,.bscb-51143.bscb-51143 .listing-item-grid .post-meta a:hover,.bscb-51143.bscb-51143 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-51143.bscb-51143 .listing-item .rating-bar span,.bscb-51143.bscb-51143 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-51143.bscb-51143.better-newsticker .heading{background-color:#292824 !important}.bscb-51143.bscb-51143.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-51143 .bs-pagination .btn-bs-pagination:hover,.bscb-51143 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-51143 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-51143.bscb-51143.bscb-51143.bscb-51143 .term-badges.floated .term-badge a,.bscb-51143.bscb-51143 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-34422 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins 2020 (Pacote ECONÔMICO): Lançamento do 3° lote" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/unnamed-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-1-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;,&quot;750&quot;:&quot;unnamed-1-750x430.jpg&quot;,&quot;843&quot;:&quot;unnamed-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-2020-pacote-economico-lancamento-do-3-lote/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-2020-pacote-economico-lancamento-do-3-lote/" title="Parintins 2020 (Pacote ECONÔMICO): Lançamento do 3° lote">
<span class="post-title">
Parintins 2020 (Pacote ECONÔMICO): Lançamento do 3° lote </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-16T22:57:44-04:00">16 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Compositor de toadas Chico da Silva retorna ao Boi Caprichoso" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/show_chico_da_silva_6D185793-0AA4-439A-ADC3-12836B080D86-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;show_chico_da_silva_6D185793-0AA4-439A-ADC3-12836B080D86-86x64.jpg&quot;,&quot;210&quot;:&quot;show_chico_da_silva_6D185793-0AA4-439A-ADC3-12836B080D86-210x136.jpg&quot;,&quot;279&quot;:&quot;show_chico_da_silva_6D185793-0AA4-439A-ADC3-12836B080D86-279x220.jpg&quot;,&quot;357&quot;:&quot;show_chico_da_silva_6D185793-0AA4-439A-ADC3-12836B080D86-357x210.jpg&quot;,&quot;640&quot;:&quot;show_chico_da_silva_6D185793-0AA4-439A-ADC3-12836B080D86.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/compositor-de-toadas-chico-da-silva-retorna-ao-boi-caprichoso/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/compositor-de-toadas-chico-da-silva-retorna-ao-boi-caprichoso/" title="Compositor de toadas Chico da Silva retorna ao Boi Caprichoso">
<span class="post-title">
Compositor de toadas Chico da Silva retorna ao Boi Caprichoso </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-18T13:34:44-04:00">18 dez, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-93222 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-15">
<a href="https://ojornaldailha.com/carnaval/" class="main-link">
<span class="h-text main-term-15">
Carnaval </span>
</a>
</h3>
<style>
.bscb-93222.bscb-93222 .section-heading.sh-t1 a:hover .h-text,.bscb-93222.bscb-93222 .section-heading.sh-t1 a.active .h-text,.bscb-93222.bscb-93222 .section-heading.sh-t1 > .h-text,.bscb-93222.bscb-93222 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-93222.bscb-93222 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-93222.bscb-93222 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-93222.bscb-93222 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-93222.bscb-93222.bscb-93222 .section-heading.sh-t1:after{background-color:#292824}.bscb-93222.bscb-93222 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-93222.bscb-93222 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-93222.bscb-93222 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-93222.bscb-93222 .listing-item:hover .title a,.bscb-93222.bscb-93222 .listing-item-text-1 .post-meta a:hover,.bscb-93222.bscb-93222 .listing-item-grid .post-meta a:hover,.bscb-93222.bscb-93222 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-93222.bscb-93222 .listing-item .rating-bar span,.bscb-93222.bscb-93222 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-93222.bscb-93222.better-newsticker .heading{background-color:#292824 !important}.bscb-93222.bscb-93222.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-93222 .bs-pagination .btn-bs-pagination:hover,.bscb-93222 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-93222 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-93222.bscb-93222.bscb-93222.bscb-93222 .term-badges.floated .term-badge a,.bscb-93222.bscb-93222 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-34489 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Chegada da Kamélia abre oficialmente o Carnailha 2020 no sábado (25) e domingo tem Baile Infantil no Mercado Municipal" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/23cc4437-6d26-47a8-9a0a-e1d684045317-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23cc4437-6d26-47a8-9a0a-e1d684045317-86x64.jpg&quot;,&quot;210&quot;:&quot;23cc4437-6d26-47a8-9a0a-e1d684045317-210x136.jpg&quot;,&quot;279&quot;:&quot;23cc4437-6d26-47a8-9a0a-e1d684045317-279x220.jpg&quot;,&quot;357&quot;:&quot;23cc4437-6d26-47a8-9a0a-e1d684045317-357x210.jpg&quot;,&quot;640&quot;:&quot;23cc4437-6d26-47a8-9a0a-e1d684045317.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/chegada-da-kamelia-abre-oficialmente-o-carnailha-2020-no-sabado-25-e-domingo-tem-baile-infantil-no-mercado-municipal/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/chegada-da-kamelia-abre-oficialmente-o-carnailha-2020-no-sabado-25-e-domingo-tem-baile-infantil-no-mercado-municipal/" title="Chegada da Kamélia abre oficialmente o Carnailha 2020 no sábado (25) e domingo tem Baile Infantil no Mercado Municipal">
<span class="post-title">
Chegada da Kamélia abre oficialmente o Carnailha 2020 no sábado (25) e domingo tem Baile Infantil no Mercado Municipal </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-24T00:38:11-04:00">24 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Empresa de Alimentos fecha parceria com bloco Lagarto Salgado" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/LS-Aurora-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LS-Aurora-86x64.jpg&quot;,&quot;210&quot;:&quot;LS-Aurora-210x136.jpg&quot;,&quot;279&quot;:&quot;LS-Aurora-279x220.jpg&quot;,&quot;357&quot;:&quot;LS-Aurora-357x210.jpg&quot;,&quot;480&quot;:&quot;LS-Aurora.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/empresa-de-alimentos-fecha-parceria-com-bloco-lagarto-salgado/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/empresa-de-alimentos-fecha-parceria-com-bloco-lagarto-salgado/" title="Empresa de Alimentos fecha parceria com bloco Lagarto Salgado">
<span class="post-title">
Empresa de Alimentos fecha parceria com bloco Lagarto Salgado </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-21T21:23:41-04:00">21 jan, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-63755 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-13">
<a href="https://ojornaldailha.com/sociedade/" class="main-link">
<span class="h-text main-term-13">
Sociedade </span>
</a>
</h3>
<style>
.bscb-63755.bscb-63755 .section-heading.sh-t1 a:hover .h-text,.bscb-63755.bscb-63755 .section-heading.sh-t1 a.active .h-text,.bscb-63755.bscb-63755 .section-heading.sh-t1 > .h-text,.bscb-63755.bscb-63755 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-63755.bscb-63755 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-63755.bscb-63755 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-63755.bscb-63755 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-63755.bscb-63755.bscb-63755 .section-heading.sh-t1:after{background-color:#292824}.bscb-63755.bscb-63755 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-63755.bscb-63755 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-63755.bscb-63755 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-63755.bscb-63755 .listing-item:hover .title a,.bscb-63755.bscb-63755 .listing-item-text-1 .post-meta a:hover,.bscb-63755.bscb-63755 .listing-item-grid .post-meta a:hover,.bscb-63755.bscb-63755 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-63755.bscb-63755 .listing-item .rating-bar span,.bscb-63755.bscb-63755 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-63755.bscb-63755.better-newsticker .heading{background-color:#292824 !important}.bscb-63755.bscb-63755.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-63755 .bs-pagination .btn-bs-pagination:hover,.bscb-63755 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-63755 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-63755.bscb-63755.bscb-63755.bscb-63755 .term-badges.floated .term-badge a,.bscb-63755.bscb-63755 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-33556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SP: Fãs paulistas farão show beneficente em prol de Arlindo Jr." data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/1Aruja-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1Aruja-86x64.jpg&quot;,&quot;210&quot;:&quot;1Aruja-210x136.jpg&quot;,&quot;279&quot;:&quot;1Aruja-279x220.jpg&quot;,&quot;357&quot;:&quot;1Aruja-357x210.jpg&quot;,&quot;508&quot;:&quot;1Aruja.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sp-fas-paulistas-farao-show-beneficente-em-prol-de-arlindo-jr/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/sp-fas-paulistas-farao-show-beneficente-em-prol-de-arlindo-jr/" title="SP: Fãs paulistas farão show beneficente em prol de Arlindo Jr.">
<span class="post-title">
SP: Fãs paulistas farão show beneficente em prol de Arlindo Jr. </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-28T14:59:17-04:00">28 nov, 2019</time></span>
</div>
</div>
</div >
<div class="post-31982 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Turnê &#8216;Nossa História&#8217; é uma declaração de amor da dupla Sandy e Júnior aos fãs" data-src="https://ojornaldailha.com/wp-content/uploads/2019/09/show_show_WhatsApp_Image_2019-09-14_at_14.56.45_377EA419-4CD3-4ACF-850E-6B382519C92A-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;show_show_WhatsApp_Image_2019-09-14_at_14.56.45_377EA419-4CD3-4ACF-850E-6B382519C92A-86x64.jpeg&quot;,&quot;210&quot;:&quot;show_show_WhatsApp_Image_2019-09-14_at_14.56.45_377EA419-4CD3-4ACF-850E-6B382519C92A-210x136.jpeg&quot;,&quot;279&quot;:&quot;show_show_WhatsApp_Image_2019-09-14_at_14.56.45_377EA419-4CD3-4ACF-850E-6B382519C92A-279x220.jpeg&quot;,&quot;357&quot;:&quot;show_show_WhatsApp_Image_2019-09-14_at_14.56.45_377EA419-4CD3-4ACF-850E-6B382519C92A-357x210.jpeg&quot;,&quot;750&quot;:&quot;show_show_WhatsApp_Image_2019-09-14_at_14.56.45_377EA419-4CD3-4ACF-850E-6B382519C92A-750x430.jpeg&quot;,&quot;872&quot;:&quot;show_show_WhatsApp_Image_2019-09-14_at_14.56.45_377EA419-4CD3-4ACF-850E-6B382519C92A.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/turne-nossa-historia-e-uma-declaracao-de-amor-da-dupla-sandy-e-junior-aos-fas/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/turne-nossa-historia-e-uma-declaracao-de-amor-da-dupla-sandy-e-junior-aos-fas/" title="Turnê &#8216;Nossa História&#8217; é uma declaração de amor da dupla Sandy e Júnior aos fãs">
<span class="post-title">
Turnê &#8216;Nossa História&#8217; é uma declaração de amor da dupla Sandy e Júnior aos fãs </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-09-14T23:45:46-04:00">14 set, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-35488 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-16">
<a href="https://ojornaldailha.com/religiao/" class="main-link">
<span class="h-text main-term-16">
Religião </span>
</a>
</h3>
<style>
.bscb-35488.bscb-35488 .section-heading.sh-t1 a:hover .h-text,.bscb-35488.bscb-35488 .section-heading.sh-t1 a.active .h-text,.bscb-35488.bscb-35488 .section-heading.sh-t1 > .h-text,.bscb-35488.bscb-35488 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-35488.bscb-35488 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-35488.bscb-35488 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-35488.bscb-35488 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-35488.bscb-35488.bscb-35488 .section-heading.sh-t1:after{background-color:#292824}.bscb-35488.bscb-35488 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-35488.bscb-35488 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-35488.bscb-35488 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-35488.bscb-35488 .listing-item:hover .title a,.bscb-35488.bscb-35488 .listing-item-text-1 .post-meta a:hover,.bscb-35488.bscb-35488 .listing-item-grid .post-meta a:hover,.bscb-35488.bscb-35488 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-35488.bscb-35488 .listing-item .rating-bar span,.bscb-35488.bscb-35488 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-35488.bscb-35488.better-newsticker .heading{background-color:#292824 !important}.bscb-35488.bscb-35488.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-35488 .bs-pagination .btn-bs-pagination:hover,.bscb-35488 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-35488 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-35488.bscb-35488.bscb-35488.bscb-35488 .term-badges.floated .term-badge a,.bscb-35488.bscb-35488 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-34471 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-16">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Catedral de Parintins muda dia do Dízimo, colaborando com os fiéis" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/dizimo1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dizimo1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;dizimo1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;dizimo1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;dizimo1-1-357x210.jpg&quot;,&quot;640&quot;:&quot;dizimo1-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/catedral-de-parintins-muda-dia-do-dizimo-colaborando-com-os-fieis/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/catedral-de-parintins-muda-dia-do-dizimo-colaborando-com-os-fieis/" title="Catedral de Parintins muda dia do Dízimo, colaborando com os fiéis">
<span class="post-title">
Catedral de Parintins muda dia do Dízimo, colaborando com os fiéis </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-20T19:12:21-04:00">20 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34312 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-16">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tradicional festa em honra a São Sebastião inicia no dia 11 de janeiro em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/81394165_776784469491669_3051022871611572224_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;81394165_776784469491669_3051022871611572224_n-86x64.jpg&quot;,&quot;210&quot;:&quot;81394165_776784469491669_3051022871611572224_n-210x136.jpg&quot;,&quot;279&quot;:&quot;81394165_776784469491669_3051022871611572224_n-279x220.jpg&quot;,&quot;357&quot;:&quot;81394165_776784469491669_3051022871611572224_n-357x210.jpg&quot;,&quot;428&quot;:&quot;81394165_776784469491669_3051022871611572224_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tradicional-festa-em-honra-a-sao-sebastiao-inicia-no-dia-11-de-janeiro-em-parintins/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/tradicional-festa-em-honra-a-sao-sebastiao-inicia-no-dia-11-de-janeiro-em-parintins/" title="Tradicional festa em honra a São Sebastião inicia no dia 11 de janeiro em Parintins">
<span class="post-title">
Tradicional festa em honra a São Sebastião inicia no dia 11 de janeiro em Parintins </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-07T23:44:44-04:00">7 jan, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-49879 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-12">
<a href="https://ojornaldailha.com/esportes/" class="main-link">
<span class="h-text main-term-12">
Esportes </span>
</a>
</h3>
<style>
.bscb-49879.bscb-49879 .section-heading.sh-t1 a:hover .h-text,.bscb-49879.bscb-49879 .section-heading.sh-t1 a.active .h-text,.bscb-49879.bscb-49879 .section-heading.sh-t1 > .h-text,.bscb-49879.bscb-49879 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-49879.bscb-49879 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-49879.bscb-49879 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-49879.bscb-49879 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-49879.bscb-49879.bscb-49879 .section-heading.sh-t1:after{background-color:#292824}.bscb-49879.bscb-49879 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-49879.bscb-49879 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-49879.bscb-49879 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-49879.bscb-49879 .listing-item:hover .title a,.bscb-49879.bscb-49879 .listing-item-text-1 .post-meta a:hover,.bscb-49879.bscb-49879 .listing-item-grid .post-meta a:hover,.bscb-49879.bscb-49879 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-49879.bscb-49879 .listing-item .rating-bar span,.bscb-49879.bscb-49879 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-49879.bscb-49879.better-newsticker .heading{background-color:#292824 !important}.bscb-49879.bscb-49879.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-49879 .bs-pagination .btn-bs-pagination:hover,.bscb-49879 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-49879 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-49879.bscb-49879.bscb-49879.bscb-49879 .term-badges.floated .term-badge a,.bscb-49879.bscb-49879 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-34539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amantes do basquetebol em Parintins ganham apoio da Prefeitura" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/19a9ec28-b120-4b1e-a641-7ac7f55af43a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-86x64.jpg&quot;,&quot;210&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-210x136.jpg&quot;,&quot;279&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-279x220.jpg&quot;,&quot;357&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-357x210.jpg&quot;,&quot;640&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amantes-do-basquetebol-em-parintins-ganham-apoio-da-prefeitura/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/amantes-do-basquetebol-em-parintins-ganham-apoio-da-prefeitura/" title="Amantes do basquetebol em Parintins ganham apoio da Prefeitura">
<span class="post-title">
Amantes do basquetebol em Parintins ganham apoio da Prefeitura </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T00:16:50-04:00">28 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/IMG-20200127-WA0087-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200127-WA0087-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200127-WA0087-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200127-WA0087-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200127-WA0087-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200127-WA0087-750x430.jpg&quot;,&quot;1152&quot;:&quot;IMG-20200127-WA0087.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/no-final-da-ilha-amsterdam-e-campea-da-xi-campeonato-de-futebol-de-areia/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/no-final-da-ilha-amsterdam-e-campea-da-xi-campeonato-de-futebol-de-areia/" title="No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia">
<span class="post-title">
No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T12:58:29-04:00">27 jan, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-54813 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-14">
<a href="https://ojornaldailha.com/educacao/" class="main-link">
<span class="h-text main-term-14">
Educação </span>
</a>
</h3>
<style>
.bscb-54813.bscb-54813 .section-heading.sh-t1 a:hover .h-text,.bscb-54813.bscb-54813 .section-heading.sh-t1 a.active .h-text,.bscb-54813.bscb-54813 .section-heading.sh-t1 > .h-text,.bscb-54813.bscb-54813 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-54813.bscb-54813 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-54813.bscb-54813 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-54813.bscb-54813 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-54813.bscb-54813.bscb-54813 .section-heading.sh-t1:after{background-color:#292824}.bscb-54813.bscb-54813 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-54813.bscb-54813 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-54813.bscb-54813 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-54813.bscb-54813 .listing-item:hover .title a,.bscb-54813.bscb-54813 .listing-item-text-1 .post-meta a:hover,.bscb-54813.bscb-54813 .listing-item-grid .post-meta a:hover,.bscb-54813.bscb-54813 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-54813.bscb-54813 .listing-item .rating-bar span,.bscb-54813.bscb-54813 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-54813.bscb-54813.better-newsticker .heading{background-color:#292824 !important}.bscb-54813.bscb-54813.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-54813 .bs-pagination .btn-bs-pagination:hover,.bscb-54813 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-54813 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-54813.bscb-54813.bscb-54813.bscb-54813 .term-badges.floated .term-badge a,.bscb-54813.bscb-54813 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-34550 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura apoia cursos da Associação dos Zootecnistas para capacitar profissionais" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/9813654f-1a34-4f22-a0e2-70da0668e485-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485-86x64.jpg&quot;,&quot;210&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485-210x136.jpg&quot;,&quot;279&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485-279x220.jpg&quot;,&quot;357&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485-357x210.jpg&quot;,&quot;640&quot;:&quot;9813654f-1a34-4f22-a0e2-70da0668e485.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-apoia-cursos-da-associacao-dos-zootecnistas-para-capacitar-profissionais/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-apoia-cursos-da-associacao-dos-zootecnistas-para-capacitar-profissionais/" title="Prefeitura apoia cursos da Associação dos Zootecnistas para capacitar profissionais">
<span class="post-title">
Prefeitura apoia cursos da Associação dos Zootecnistas para capacitar profissionais </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T01:27:08-04:00">28 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Dia Mundial da Hanseníase destaca importância do tratamento" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/38892052704_3bdccc3602_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;38892052704_3bdccc3602_o-86x64.jpg&quot;,&quot;210&quot;:&quot;38892052704_3bdccc3602_o-210x136.jpg&quot;,&quot;279&quot;:&quot;38892052704_3bdccc3602_o-279x220.jpg&quot;,&quot;357&quot;:&quot;38892052704_3bdccc3602_o-357x210.jpg&quot;,&quot;750&quot;:&quot;38892052704_3bdccc3602_o-750x430.jpg&quot;,&quot;960&quot;:&quot;38892052704_3bdccc3602_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/dia-mundial-da-hanseniase-destaca-importancia-do-tratamento/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/dia-mundial-da-hanseniase-destaca-importancia-do-tratamento/" title="Dia Mundial da Hanseníase destaca importância do tratamento">
<span class="post-title">
Dia Mundial da Hanseníase destaca importância do tratamento </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-26T23:52:22-04:00">26 jan, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-79993 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-37">
<a href="https://ojornaldailha.com/cidade/" class="main-link">
<span class="h-text main-term-37">
Cidade </span>
</a>
</h3>
<style>
.bscb-79993.bscb-79993 .section-heading.sh-t1 a:hover .h-text,.bscb-79993.bscb-79993 .section-heading.sh-t1 a.active .h-text,.bscb-79993.bscb-79993 .section-heading.sh-t1 > .h-text,.bscb-79993.bscb-79993 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-79993.bscb-79993 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-79993.bscb-79993 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-79993.bscb-79993 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-79993.bscb-79993.bscb-79993 .section-heading.sh-t1:after{background-color:#292824}.bscb-79993.bscb-79993 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-79993.bscb-79993 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-79993.bscb-79993 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-79993.bscb-79993 .listing-item:hover .title a,.bscb-79993.bscb-79993 .listing-item-text-1 .post-meta a:hover,.bscb-79993.bscb-79993 .listing-item-grid .post-meta a:hover,.bscb-79993.bscb-79993 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-79993.bscb-79993 .listing-item .rating-bar span,.bscb-79993.bscb-79993 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-79993.bscb-79993.better-newsticker .heading{background-color:#292824 !important}.bscb-79993.bscb-79993.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-79993 .bs-pagination .btn-bs-pagination:hover,.bscb-79993 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-79993 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-79993.bscb-79993.bscb-79993.bscb-79993 .term-badges.floated .term-badge a,.bscb-79993.bscb-79993 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-34553 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Laboratório Central descarta casos de dengue em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/unnamed-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-2-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-2-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-2-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-2-357x210.jpg&quot;,&quot;480&quot;:&quot;unnamed-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/laboratorio-central-descarta-casos-de-dengue-em-parintins/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/laboratorio-central-descarta-casos-de-dengue-em-parintins/" title="Laboratório Central descarta casos de dengue em Parintins">
<span class="post-title">
Laboratório Central descarta casos de dengue em Parintins </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-28T14:56:04-04:00">28 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34531 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Babá Tupinambá assume presidência da Coopmoto e inaugura escritório da categoria" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/FB_IMG_1580164447969-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1580164447969-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1580164447969-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1580164447969-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1580164447969-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1580164447969.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/baba-tupinamba-assume-presidencia-da-coopmoto-e-inaugura-escritorio-da-categoria/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/baba-tupinamba-assume-presidencia-da-coopmoto-e-inaugura-escritorio-da-categoria/" title="Babá Tupinambá assume presidência da Coopmoto e inaugura escritório da categoria">
<span class="post-title">
Babá Tupinambá assume presidência da Coopmoto e inaugura escritório da categoria </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-27T18:44:10-04:00">27 jan, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-12973 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab"> <h3 class="section-heading sh-t1 sh-s2 main-term-151">
<a href="https://ojornaldailha.com/policia/" class="main-link">
<span class="h-text main-term-151">
Polícia </span>
</a>
</h3>
<style>
.bscb-12973.bscb-12973 .section-heading.sh-t1 a:hover .h-text,.bscb-12973.bscb-12973 .section-heading.sh-t1 a.active .h-text,.bscb-12973.bscb-12973 .section-heading.sh-t1 > .h-text,.bscb-12973.bscb-12973 .section-heading.sh-t1 .main-link:first-child:last-child .h-text{color:#292824}.bscb-12973.bscb-12973 .section-heading.sh-t1.sh-s5 > .main-link > .h-text:after,.bscb-12973.bscb-12973 .section-heading.sh-t1.sh-s5 > a:first-child:last-child > .h-text:after,.bscb-12973.bscb-12973 .section-heading.sh-t1.sh-s5 > .h-text:first-child:last-child:after{color:#292824 !important}.bscb-12973.bscb-12973.bscb-12973 .section-heading.sh-t1:after{background-color:#292824}.bscb-12973.bscb-12973 .section-heading.sh-t1.sh-s8 .main-link .h-text:before,.bscb-12973.bscb-12973 .section-heading.sh-t1.sh-s8 .main-link.h-text:before,.bscb-12973.bscb-12973 .section-heading.sh-t1.sh-s8 > .h-text:before{border-right-color:#292824 !important}.bscb-12973.bscb-12973 .listing-item:hover .title a,.bscb-12973.bscb-12973 .listing-item-text-1 .post-meta a:hover,.bscb-12973.bscb-12973 .listing-item-grid .post-meta a:hover,.bscb-12973.bscb-12973 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-12973.bscb-12973 .listing-item .rating-bar span,.bscb-12973.bscb-12973 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-12973.bscb-12973.better-newsticker .heading{background-color:#292824 !important}.bscb-12973.bscb-12973.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-12973 .bs-pagination .btn-bs-pagination:hover,.bscb-12973 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-12973 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-12973.bscb-12973.bscb-12973.bscb-12973 .term-badges.floated .term-badge a,.bscb-12973.bscb-12973 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-8 ">
<div class="post-34509 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-151">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Força Tática do 11° BPM prende homem por posse de simulacro de arma de fogo em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/IMG-20200125-WA0130-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200125-WA0130-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200125-WA0130-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200125-WA0130-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200125-WA0130-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200125-WA0130-750x430.jpg&quot;,&quot;774&quot;:&quot;IMG-20200125-WA0130.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/forca-tatica-do-11-bpm-prende-homem-por-posse-de-simulacro-de-arma-de-fogo-em-parintins/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/forca-tatica-do-11-bpm-prende-homem-por-posse-de-simulacro-de-arma-de-fogo-em-parintins/" title="Força Tática do 11° BPM prende homem por posse de simulacro de arma de fogo em Parintins">
<span class="post-title">
Força Tática do 11° BPM prende homem por posse de simulacro de arma de fogo em Parintins </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-25T18:48:07-04:00">25 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-151">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="11°BPM DETÉM TRIO E APREENDE DOIS MENORES POR TRÁFICO DE DROGAS EM PARINTINS" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/81447837_543500083042777_6711933796494606336_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;81447837_543500083042777_6711933796494606336_o-86x64.jpg&quot;,&quot;210&quot;:&quot;81447837_543500083042777_6711933796494606336_o-210x136.jpg&quot;,&quot;279&quot;:&quot;81447837_543500083042777_6711933796494606336_o-279x220.jpg&quot;,&quot;357&quot;:&quot;81447837_543500083042777_6711933796494606336_o-357x210.jpg&quot;,&quot;750&quot;:&quot;81447837_543500083042777_6711933796494606336_o-750x430.jpg&quot;,&quot;960&quot;:&quot;81447837_543500083042777_6711933796494606336_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/11bpm-detem-trio-e-apreende-dois-menores-por-trafico-de-drogas-em-parintins/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/11bpm-detem-trio-e-apreende-dois-menores-por-trafico-de-drogas-em-parintins/" title="11°BPM DETÉM TRIO E APREENDE DOIS MENORES POR TRÁFICO DE DROGAS EM PARINTINS">
<span class="post-title">
11°BPM DETÉM TRIO E APREENDE DOIS MENORES POR TRÁFICO DE DROGAS EM PARINTINS </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-08T14:32:28-04:00">8 jan, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div id="" class="bscb-34054 bsb-have-heading-color bs-listing bs-listing-listing-thumbnail-3 bs-listing-single-tab"> <h3 class="section-heading sh-t3 sh-s8 main-term-21">
<a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/" class="main-link">
<span class="h-text main-term-21">
Opinião </span>
</a>
</h3>
<style>
.bscb-34054 .section-heading.sh-t3 a.active,.bscb-34054.bscb-34054 .section-heading.sh-t3 .main-link:first-child:last-child .h-text,.bscb-34054 .section-heading.sh-t3 > .h-text,.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s8 > .h-text,.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s8 > a.main-link > .h-text{color:#292824}.bscb-34054 .section-heading.sh-t3 a:hover .h-text,.bscb-34054 .section-heading.sh-t3 a.active .h-text{color:#292824 !important}.bscb-34054.bscb-34054 .section-heading.sh-t3:after,.bsb-have-heading-color.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s9:after,.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s9:after{background-color:#292824 !important}.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s8 >.main-link > .h-text,.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s8 > a:last-child:first-child > .h-text,.bscb-34054.bscb-34054 .section-heading.sh-t3.sh-s8 > .h-text:last-child:first-child{border-color:#292824}.bscb-34054.bscb-34054 .listing-item:hover .title a,.bscb-34054.bscb-34054 .listing-item-text-1 .post-meta a:hover,.bscb-34054.bscb-34054 .listing-item-grid .post-meta a:hover,.bscb-34054.bscb-34054 .listing-item .rating-stars span:before{color:#292824 !important}.bscb-34054.bscb-34054 .listing-item .rating-bar span,.bscb-34054.bscb-34054 .listing-item .post-count-badge.pcb-t1.pcb-s1,.bscb-34054.bscb-34054.better-newsticker .heading{background-color:#292824 !important}.bscb-34054.bscb-34054.better-newsticker .heading:after{border-left-color:#292824 !important}.bscb-34054 .bs-pagination .btn-bs-pagination:hover,.bscb-34054 .btn-bs-pagination.bs-pagination-in-loading{background-color:#292824 !important;border-color:#292824 !important;color:#fff !important}.bscb-34054 .listing-item-text-2:hover .item-inner{border-color:#292824 !important}.bscb-34054.bscb-34054.bscb-34054.bscb-34054 .term-badges.floated .term-badge a,.bscb-34054.bscb-34054 .bs-pagination-wrapper .bs-loading > div{background-color:#292824 !important;color:#fff !important}

</style>
<div class="listing listing-thumbnail listing-tb-3 clearfix columns-2">
<div class="post-34453 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="VIVER É TER ESPERANÇA" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/Menino-fogos-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Menino-fogos-86x64.jpg&quot;,&quot;210&quot;:&quot;Menino-fogos-210x136.jpg&quot;,&quot;480&quot;:&quot;Menino-fogos.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/viver-e-ter-esperanca/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/viver-e-ter-esperanca/" title="VIVER É TER ESPERANÇA">
<span class="post-title">
VIVER É TER ESPERANÇA </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-18T20:13:36-04:00">18 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34328 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins inicia temporada esportiva com I Copa Semjuv de Futsal" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/9ccd2aba-7226-4b01-b87a-0e39419d116f-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f-86x64.jpg&quot;,&quot;210&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f-210x136.jpg&quot;,&quot;493&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-temporada-esportiva-com-i-copa-semjuv-de-futsal/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-temporada-esportiva-com-i-copa-semjuv-de-futsal/" title="Prefeitura de Parintins inicia temporada esportiva com I Copa Semjuv de Futsal">
<span class="post-title">
Prefeitura de Parintins inicia temporada esportiva com I Copa Semjuv de Futsal </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-10T00:33:46-04:00">10 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34321 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Esporte Clube Navio anuncia elenco em busca do bicampeonato da Copa Alvorada de Futsal 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/3ee785de-6f0c-4f3f-8bbb-3748ef95414c-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c-86x64.jpg&quot;,&quot;210&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c-210x136.jpg&quot;,&quot;680&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/esporte-clube-navio-anuncia-elenco-em-busca-do-bicampeonato-da-copa-alvorada-de-futsal-2020/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/esporte-clube-navio-anuncia-elenco-em-busca-do-bicampeonato-da-copa-alvorada-de-futsal-2020/" title="Esporte Clube Navio anuncia elenco em busca do bicampeonato da Copa Alvorada de Futsal 2020">
<span class="post-title">
Esporte Clube Navio anuncia elenco em busca do bicampeonato da Copa Alvorada de Futsal 2020 </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-09T13:58:53-04:00">9 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-160">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;Novo&#8217; Oeste?" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/81572614_538425473550238_7415460975861563392_n-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;81572614_538425473550238_7415460975861563392_n-86x64.jpg&quot;,&quot;210&quot;:&quot;81572614_538425473550238_7415460975861563392_n-210x136.jpg&quot;,&quot;505&quot;:&quot;81572614_538425473550238_7415460975861563392_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/novo-oeste/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/novo-oeste/" title="&#8216;Novo&#8217; Oeste?">
<span class="post-title">
&#8216;Novo&#8217; Oeste? </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-01-02T21:58:13-04:00">2 jan, 2020</time></span>
</div>
</div>
</div >
<div class="post-34221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Troca de Honrarias na entrega do prêmio GENTE QUE ACONTECE 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/gente-que-acontece-2019-parintins20-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gente-que-acontece-2019-parintins20-86x64.jpg&quot;,&quot;210&quot;:&quot;gente-que-acontece-2019-parintins20-210x136.jpg&quot;,&quot;640&quot;:&quot;gente-que-acontece-2019-parintins20.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/troca-de-honrarias-na-entrega-do-premio-gente-que-acontece-2019/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/troca-de-honrarias-na-entrega-do-premio-gente-que-acontece-2019/" title="Troca de Honrarias na entrega do prêmio GENTE QUE ACONTECE 2019">
<span class="post-title">
Troca de Honrarias na entrega do prêmio GENTE QUE ACONTECE 2019 </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-28T23:44:18-04:00">28 dez, 2019</time></span>
</div>
</div>
</div >
<div class="post-33883 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Luzia sai na frente e segue firme rumo ao bicampeonato do Parintinzão" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/sta.luzia_-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sta.luzia_-86x64.jpg&quot;,&quot;210&quot;:&quot;sta.luzia_-210x136.jpg&quot;,&quot;640&quot;:&quot;sta.luzia_.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/santa-luzia-sai-na-frente-e-segue-firme-rumo-ao-bicampeonato-do-parintinzao/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/santa-luzia-sai-na-frente-e-segue-firme-rumo-ao-bicampeonato-do-parintinzao/" title="Santa Luzia sai na frente e segue firme rumo ao bicampeonato do Parintinzão">
<span class="post-title">
Santa Luzia sai na frente e segue firme rumo ao bicampeonato do Parintinzão </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-13T00:26:42-04:00">13 dez, 2019</time></span>
</div>
</div>
</div >
<div class="post-33842 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-179">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Urologista faz um balanço parcial da Campanha Novembro Azul em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/825fd103-9d7a-4a08-a1d2-47b1c93be3d4-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;825fd103-9d7a-4a08-a1d2-47b1c93be3d4-1-86x64.jpg&quot;,&quot;210&quot;:&quot;825fd103-9d7a-4a08-a1d2-47b1c93be3d4-1-210x136.jpg&quot;,&quot;640&quot;:&quot;825fd103-9d7a-4a08-a1d2-47b1c93be3d4-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/urologista-faz-um-balanco-parcial-da-campanha-novembro-azul-em-parintins/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/urologista-faz-um-balanco-parcial-da-campanha-novembro-azul-em-parintins/" title="Urologista faz um balanço parcial da Campanha Novembro Azul em Parintins">
<span class="post-title">
Urologista faz um balanço parcial da Campanha Novembro Azul em Parintins </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-11T01:36:31-04:00">11 dez, 2019</time></span>
</div>
</div>
</div >
<div class="post-33836 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Natal do Abraço 2019 &#8211; Prefeitura de Manaus" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/b419944f-dd0c-49b8-b923-d69d55e27669-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b419944f-dd0c-49b8-b923-d69d55e27669-86x64.jpg&quot;,&quot;210&quot;:&quot;b419944f-dd0c-49b8-b923-d69d55e27669-210x136.jpg&quot;,&quot;640&quot;:&quot;b419944f-dd0c-49b8-b923-d69d55e27669.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/natal-do-abraco-2019-prefeitura-de-manaus/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/natal-do-abraco-2019-prefeitura-de-manaus/" title="Natal do Abraço 2019 &#8211; Prefeitura de Manaus">
<span class="post-title">
Natal do Abraço 2019 &#8211; Prefeitura de Manaus </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-10T22:24:52-04:00">10 dez, 2019</time></span>
</div>
</div>
</div >
<div class="post-33653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintinense é tricampeão da Copa Butterier, no Japão" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/ks2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ks2-86x64.jpg&quot;,&quot;210&quot;:&quot;ks2-210x136.jpg&quot;,&quot;585&quot;:&quot;ks2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintinense-e-tricampeao-da-copa-butterier-no-japao/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/parintinense-e-tricampeao-da-copa-butterier-no-japao/" title="Parintinense é tricampeão da Copa Butterier, no Japão">
<span class="post-title">
Parintinense é tricampeão da Copa Butterier, no Japão </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-04T23:57:55-04:00">4 dez, 2019</time></span>
</div>
</div>
</div >
<div class="post-33590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ADVENTO: TEMPO DE NUTRIR-SE INTERIORMENTE" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/advento1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;advento1-86x64.jpg&quot;,&quot;210&quot;:&quot;advento1-210x136.jpg&quot;,&quot;480&quot;:&quot;advento1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/advento-tempo-de-nutrir-se-interiormente-2/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/advento-tempo-de-nutrir-se-interiormente-2/" title="ADVENTO: TEMPO DE NUTRIR-SE INTERIORMENTE">
<span class="post-title">
ADVENTO: TEMPO DE NUTRIR-SE INTERIORMENTE </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-01T00:07:41-04:00">1 dez, 2019</time></span>
</div>
</div>
</div >
<div class="post-33543 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mengão é Gente Nossa" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/JI-467-F-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JI-467-F-86x64.jpg&quot;,&quot;210&quot;:&quot;JI-467-F-210x136.jpg&quot;,&quot;692&quot;:&quot;JI-467-F.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mengao-e-gente-nossa/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/mengao-e-gente-nossa/" title="Mengão é Gente Nossa">
<span class="post-title">
Mengão é Gente Nossa </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-28T13:11:10-04:00">28 nov, 2019</time></span>
</div>
</div>
</div >
<div class="post-33370 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-28">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="América conquista vitória importante e Estrela reassume a ponta da tabela do Parintinzão" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/d6cb6b5a-ca07-4496-be09-6cd71ea0633d-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d6cb6b5a-ca07-4496-be09-6cd71ea0633d-86x64.jpg&quot;,&quot;210&quot;:&quot;d6cb6b5a-ca07-4496-be09-6cd71ea0633d-210x136.jpg&quot;,&quot;640&quot;:&quot;d6cb6b5a-ca07-4496-be09-6cd71ea0633d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/america-conquista-vitoria-importante-e-estrela-reassume-a-ponta-da-tabela-do-parintinzao/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/america-conquista-vitoria-importante-e-estrela-reassume-a-ponta-da-tabela-do-parintinzao/" title="América conquista vitória importante e Estrela reassume a ponta da tabela do Parintinzão">
<span class="post-title">
América conquista vitória importante e Estrela reassume a ponta da tabela do Parintinzão </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-20T00:45:09-04:00">20 nov, 2019</time></span>
</div>
</div>
</div >
<div class="post-33354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Paratleta parintinense busca bicampeonato escolar nacional em São Paulo" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/c6bdcd06-363e-4322-b0db-b2b57b701b63-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c6bdcd06-363e-4322-b0db-b2b57b701b63-1-86x64.jpg&quot;,&quot;210&quot;:&quot;c6bdcd06-363e-4322-b0db-b2b57b701b63-1-210x136.jpg&quot;,&quot;480&quot;:&quot;c6bdcd06-363e-4322-b0db-b2b57b701b63-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/paratleta-parintinense-busca-bicampeonato-escolar-nacional-em-sao-paulo/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/paratleta-parintinense-busca-bicampeonato-escolar-nacional-em-sao-paulo/" title="Paratleta parintinense busca bicampeonato escolar nacional em São Paulo">
<span class="post-title">
Paratleta parintinense busca bicampeonato escolar nacional em São Paulo </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-19T13:52:41-04:00">19 nov, 2019</time></span>
</div>
</div>
</div >
<div class="post-33151 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-179">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Quebrando os tabus sobre o exame de próstata" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/alberto1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alberto1-86x64.jpg&quot;,&quot;210&quot;:&quot;alberto1-210x136.jpg&quot;,&quot;640&quot;:&quot;alberto1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/quebrando-os-tabus-sobre-o-exame-de-prostata/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/quebrando-os-tabus-sobre-o-exame-de-prostata/" title="Quebrando os tabus sobre o exame de próstata">
<span class="post-title">
Quebrando os tabus sobre o exame de próstata </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-11-09T00:28:40-04:00">9 nov, 2019</time></span>
</div>
</div>
</div >
<div class="post-32998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-160">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Quanta estupidez no trânsito&#8230;" data-src="https://ojornaldailha.com/wp-content/uploads/2019/10/Acidente-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Acidente-86x64.jpg&quot;,&quot;210&quot;:&quot;Acidente-210x136.jpg&quot;,&quot;640&quot;:&quot;Acidente.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/quanta-estupidez-no-transito/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/quanta-estupidez-no-transito/" title="Quanta estupidez no trânsito&#8230;">
<span class="post-title">
Quanta estupidez no trânsito&#8230; </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-30T22:25:19-04:00">30 out, 2019</time></span>
</div>
</div>
</div >
<div class="post-32978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-179">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FIM DAS FILAS PARA RETIRADA DE CARTEIRAS DE IDENTIDADE, JÁ É REALIDADE EM PARINTINS." data-src="https://ojornaldailha.com/wp-content/uploads/2019/10/8932ab00-1aac-42ba-bcaf-ff9e5ae5fa7a-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8932ab00-1aac-42ba-bcaf-ff9e5ae5fa7a-86x64.jpg&quot;,&quot;210&quot;:&quot;8932ab00-1aac-42ba-bcaf-ff9e5ae5fa7a-210x136.jpg&quot;,&quot;480&quot;:&quot;8932ab00-1aac-42ba-bcaf-ff9e5ae5fa7a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fim-das-filas-para-retirada-de-carteiras-de-identidade-ja-e-realidade-em-parintins/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/fim-das-filas-para-retirada-de-carteiras-de-identidade-ja-e-realidade-em-parintins/" title="FIM DAS FILAS PARA RETIRADA DE CARTEIRAS DE IDENTIDADE, JÁ É REALIDADE EM PARINTINS.">
<span class="post-title">
FIM DAS FILAS PARA RETIRADA DE CARTEIRAS DE IDENTIDADE, JÁ É REALIDADE EM PARINTINS. </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-30T01:07:46-04:00">30 out, 2019</time></span>
</div>
</div>
</div >
<div class="post-32958 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pedro Henrique intensifica treinamentos de olho nas Olímpiadas" data-src="https://ojornaldailha.com/wp-content/uploads/2019/10/Pedro1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pedro1-86x64.jpg&quot;,&quot;210&quot;:&quot;Pedro1-210x136.jpg&quot;,&quot;640&quot;:&quot;Pedro1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pedro-henrique-intensifica-treinamentos-de-olho-nas-olimpiadas/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/pedro-henrique-intensifica-treinamentos-de-olho-nas-olimpiadas/" title="Pedro Henrique intensifica treinamentos de olho nas Olímpiadas">
<span class="post-title">
Pedro Henrique intensifica treinamentos de olho nas Olímpiadas </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-29T14:26:58-04:00">29 out, 2019</time></span>
</div>
</div>
</div >
<div class="post-32936 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Presença na ausência" data-src="https://ojornaldailha.com/wp-content/uploads/2019/10/ausencia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ausencia-86x64.jpg&quot;,&quot;210&quot;:&quot;ausencia-210x136.jpg&quot;,&quot;329&quot;:&quot;ausencia.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/presenca-na-ausencia-2/"></a>
</div>
<h3 class="title"> <a class="post-url" href="https://ojornaldailha.com/presenca-na-ausencia-2/" title="Presença na ausência">
<span class="post-title">
Presença na ausência </span>
</a>
</h3> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-27T01:18:40-04:00">27 out, 2019</time></span>
</div>
</div>
</div >
</div>
</div></div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4"><div class="bs-vc-wrapper wpb_wrapper">
<div class="wpb_widgetised_column wpb_content_element ">
<div class="wpb_wrapper">
<h3 class='section-heading wpb_widgetised_column_heading sh-t3 sh-s4'>
<span class='h-text main-link'>-PUBLICIDADE-</span>
</h3>
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img class="alignnone wp-image-34262 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2019/12/Arlindo-Jr.jpg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img class="alignnone size-full wp-image-26025" src="https://www.ojornaldailha.com/wp-content/uploads/2018/12/Prime-produções.jpg" alt="Prime produções" width="320" height="240" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><a href="https://parintinsclassificados.top/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34263 size-full" title="Parintins Classificados" src="https://www.ojornaldailha.com/wp-content/uploads/2019/12/Parintins-Classificados.jpg" alt="Parintins Classificados" width="320" height="120" /></a></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Largato-Salgado.jpg" alt="Largato Salgado" width="320" height="453" class="alignnone size-full wp-image-34481" /></p>
<p><img class="alignnone size-full wp-image-34447" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Bloco-amigos-do-boi.jpg" alt="Bloco amigos do boi" width="320" height="449" /></p>
<p><img class="alignnone size-full wp-image-28055" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-31568" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Babá-Tupimbá.jpg" alt="Babá Tupimbá" width="325" height="272" /></p>
<p><img class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img class="alignnone size-full wp-image-18096" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLojão.jpg" alt="" width="300" height="192" /></p>
<p><img class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
<p><img class="alignnone size-full wp-image-30971" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/O-Jornal-da-Ilha.jpg" alt="" width="231" height="323" /></p>
</div>
</div>
</div>
</div>
</div></div></div></div>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-29" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><h4 style="text-align: center;"><span style="color: #ffffff;"><strong>-CONTADOR DE ACESSOS-</strong></span></h4>
<div align="center"><img src="https://contador.s12.com.br/img-8WZb6167wab748ay-26.gif" alt="visitas" border="0" /></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=8WZb6167wab748ay'> </script> </div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/html" id="wpb-modifications"></script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_69598_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_69598_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_69598_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2F%3Fsitemap_6668_xml" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_69598_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/?sitemap_6668_xml" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_69598_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='prettyphoto-css' href='https://ojornaldailha.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.1'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9281755c3a395f5018cf27b9d48de61e.js?ver=5.3.2'></script>
<script>
var lkapnjhod=function(a){"use strict";return{init:function(){0==lkapnjhod.ads_state()&&lkapnjhod.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lkapnjhod-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lkapnjhod.init()});

</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB4FG2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>