 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>A extraordinária visita de indígenas isolados a uma aldeia remota no Acre - O Jornal da Ilha</title>
<meta name="description" content="Povos indígenas isolados do curso superior do rio Humaitá, do povoado dos que agora já visitaram uma aldeia, fotografada em 2016 de um helicóptero." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A extraordinária visita de indígenas isolados a uma aldeia remota no Acre - O Jornal da Ilha" />
<meta property="og:description" content="Povos indígenas isolados do curso superior do rio Humaitá, do povoado dos que agora já visitaram uma aldeia, fotografada em 2016 de um helicóptero." />
<meta property="og:url" content="https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2020-12-19T16:38:48+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/12/XVGR2XSRQZGFJHEHKQZU26N4EI.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Carlos Frazão">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/12/XVGR2XSRQZGFJHEHKQZU26N4EI.jpeg","width":640,"height":427},{"@type":"WebPage","@id":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#webpage","url":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/","name":"A extraordin\u00e1ria visita de ind\u00edgenas isolados a uma aldeia remota no Acre - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#primaryimage"},"datePublished":"2020-12-19T16:38:48+00:00","dateModified":"2020-12-19T16:38:48+00:00","description":"Povos ind\u00edgenas isolados do curso superior do rio Humait\u00e1, do povoado dos que agora j\u00e1 visitaram uma aldeia, fotografada em 2016 de um helic\u00f3ptero.","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#article","isPartOf":{"@id":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"headline":"A extraordin\u00e1ria visita de ind\u00edgenas isolados a uma aldeia remota no Acre","datePublished":"2020-12-19T16:38:48+00:00","dateModified":"2020-12-19T16:38:48+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#webpage"},"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"image":{"@id":"https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#primaryimage"},"articleSection":"Destaque do dia,Educa\u00e7\u00e3o","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; A extraordinária visita de indígenas isolados a uma aldeia remota no Acre" href="https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://ojornaldailha.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","nonce":"1b260e8dc6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/39965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=39965' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "A extraordin\u00e1ria visita de ind\u00edgenas isolados a uma aldeia remota no Acre",
    "description": "Povos ind\u00edgenas isolados do curso superior do rio Humait\u00e1, do povoado dos que agora j\u00e1 visitaram uma aldeia, fotografada em 2016 de um helic\u00f3ptero. (RICARDO STUCKERT)&nbsp;O resto do mundo sabe t\u00e3o pouco sobre eles que nem sequer lhes deu um nome pr\u00f3",
    "datePublished": "2020-12-19",
    "dateModified": "2020-12-19",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/XVGR2XSRQZGFJHEHKQZU26N4EI.jpeg",
        "width": 640,
        "height": 427
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/113e00f2ee3c4bfe6eb1b400479edc11.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1608446257' href='https://ojornaldailha.com/wp-content/bs-booster-cache/04a491d592e26ae6ad17db7920451520.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-39965 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-152 single-cat-152 single-cat-14  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/destaque-do-dia/"><span itemprop="name">Destaque do dia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">A extraordinária visita de indígenas isolados a uma aldeia remota no Acre</span><meta itemprop="item" content="https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="ulwvh ulwvh-clearfix ulwvh-after-header ulwvh-pubadban ulwvh-show-desktop ulwvh-show-tablet-portrait ulwvh-show-tablet-landscape ulwvh-show-phone ulwvh-loc-header_after ulwvh-align-center ulwvh-column-1"><div id="ulwvh-39628-2035585243" class="ulwvh-container ulwvh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39628" data-type="image"><img class="ulwvh-image" src="https://ojornaldailha.com/wp-content/uploads/2020/12/NOTA-NATAL-728x90-1.gif" alt="Estado" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-39965" class="post-39965 post type-post status-publish format-standard has-post-thumbnail  category-destaque-do-dia category-educacao single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">A extraordinária visita de indígenas isolados a uma aldeia remota no Acre</span></h1>
<h2 class="post-subtitle">Mais de dez deles se aproximaram amigavelmente e conviveram durante horas com seus anfitriões para surpresa dos especialistas.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-19T12:38:48-04:00">Em <b>19 dez, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/12/XVGR2XSRQZGFJHEHKQZU26N4EI.jpeg"><img width="640" height="427" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/XVGR2XSRQZGFJHEHKQZU26N4EI.jpeg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=A extraordinária visita de indígenas isolados a uma aldeia remota no Acre&url=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=A extraordinária visita de indígenas isolados a uma aldeia remota no Acre %0A%0A https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/12/XVGR2XSRQZGFJHEHKQZU26N4EI.jpeg&description=A extraordinária visita de indígenas isolados a uma aldeia remota no Acre" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Povos indígenas isolados do curso superior do rio Humaitá, do povoado dos que agora já visitaram uma aldeia, fotografada em 2016 de um helicóptero. (RICARDO STUCKERT)</p>
<p>&nbsp;</p>
<p>O resto do mundo sabe tão pouco sobre eles que nem sequer lhes deu um nome próprio. Os estudiosos os chamam de <a href="https://brasil.elpais.com/brasil/2019/07/25/opinion/1564011503_283387.html" data-link-track-dtm="">indígenas isolados</a> que vivem no alto do curso do rio Humaitá. Habitam um dos lugares mais remotos do planeta e até agora esse grupo de indígenas brasileiros preferiu ficar sozinho, sem contato com outros povos ou com brancos. Mas há algumas semanas um deles chegou à aldeia Terra Nova, na Amazônia. A coisa mais extraordinária aconteceu no dia seguinte.</p>
<p>O visitante não apenas se aproximou dos moradores da aldeia, mas também passou a noite na casa de um deles. Sabemos disso porque os anfitriões também são indígenas, mas têm contato com forasteiros; são de outro grupo, falam uma língua diferente. O cacique local, Cazuza Kulina, relatou a visita a uma jornalista do portal G1. “Demos a ele roupas, cobertores, utensílios, mandioca, banana&#8230; dormiu na casa do meu genro”, explicou este indígena da etnia Kulina Madiha. Quando se levantaram, o visitante havia desaparecido. “Ele pegou tudo e foi embora, nem o vimos sair.”</p>
<p>No dia seguinte, alguns pescadores da aldeia tiveram uma grande surpresa ao se depararem com mais de uma dezena de “brabos”, como os indígenas chamam esses vizinhos que até agora preferiam viver sem contato com estranhos. Estavam procurando aquele que veio antes. “Eram mulheres, crianças, homens adultos&#8230; Depois foram pelo rio até sua aldeia”, disse o cacique. Levaram mais objetos, incluindo garrafas e pedaços de vidro para cortar os cabelos. “Vivem isolados a cerca de quatro horas daqui, são gente boa, não mexem conosco”. Estavam todos desarmados, nus.</p>
<p>Os visitantes pertencem a um grupo do qual se tinha notícia desde 2008, quando foram descobertos durante um voo sobre esta região do Acre, na fronteira com o Peru. Atacaram a aeronave com flechas. Há quatro anos, o fotógrafo Ricardo Stuckert sobrevoava essa região do estado do Acre, na fronteira com o Peru, quando inesperadamente avistou alguns deles e conseguiu fotografá-los do helicóptero.</p>
<p>Aventurar-se a entrar em contato com outros implica sempre um enorme risco para os poucos indígenas que ainda vivem como seus ancestrais quando os portugueses conquistaram o Brasil há cinco séculos. A inusual visita aconteceu em plena pandemia do coronavírus, <a href="https://brasil.elpais.com/internacional/2020-05-06/os-indigenas-da-amazonia-lancam-um-sos-para-pedir-protecao-ante-a-pandemia.html" data-link-track-dtm="">que atinge fortemente a Amazônia</a>, pois um dos moradores da aldeia teve sintomas de resfriado, o que alarmou especialistas e ativistas. Se estivesse infectado, todo o grupo correria o risco de ser dizimado.</p>
<p>O Brasil tem 115 povos isolados contabilizados aos quais reconhece por lei o direito de viver sem contato com outros. Nas últimas décadas, as autoridades só conseguiram confirmar a existência de cerca de trinta dessas comunidades; do resto só têm notícias. Nos últimos anos, coletaram informações sobre eles sem forçar o contato. Mas isso pode mudar à medida que o atual Governo desmantela as instituições que protegem os povos indígenas e o meio ambiente. O desprezo do presidente Jair Bolsonaro pela questão indígena é tal que colocou um policial à frente da Funai, a fundação criada para protegê-los, e um pastor <a href="https://brasil.elpais.com/opiniao/2020-02-08/missao-novas-tribos-a-historia-dos-evangelicos-no-comando-na-funai.html" data-link-track-dtm="">conhecido por evangelizar indígenas</a> no Brasil mais remoto à frente do departamento dos grupos isolados.</p>
<p>O indigenista Carlos Travassos, que foi coordenador de indígenas isolados e de recente contato da Funai, explica em uma entrevista por telefone a relevância da recente interação entre visitantes e anfitriões na aldeia do Acre: “Esses povos têm uma relação de vizinhança, eles se veem na floresta, ou (os isolados) se aproximam da aldeia, observam com curiosidade e às vezes pegam alguma ferramenta, roupas, uma corda, um facão…”. Esse é o padrão, mas desta vez o roteiro mudou. “Porque o primeiro a chegar estabeleceu um contato amistoso, ficou para comer com eles, comeram mandioca”. Depois chegou o resto e, concluída a visita, “foram embora com muitos presentes” para sua aldeia. O especialista diz que esse povo sem nome, às vezes conhecido como cabeludos, vive em enormes ocas comunitárias e cultiva exuberantes lavouras de algodão, batata-doce e banana.</p>
<p>Desta vez a interação terminou pacificamente. Nem sempre é assim. Fugir ou atacar geralmente são as respostas mais comuns dos isolados às tentativas de entrar em contato com eles.</p>
<p>Travassos reclama da falta de presteza com que a Funai encarou a questão, ainda mais com a suspeita de que um dos moradores da aldeia estava com gripe. Ele diz que a instituição deveria ter enviado 48 horas à aldeia uma equipe com profissionais de saúde para submetê-los a observação clínica e intérpretes para saber de suas intenções, falar com o cacique que os recebeu e ver se deixaram objetos. “Essa omissão é contrária a todas as regulamentações do departamento de isolados”, enfatiza Travassos. Quando o jornal <em>O Globo</em> ligou para a aldeia Terra Nova, disseram que uma semana depois da extraordinária visita nenhum enviado da Funai havia chegado até lá.</p>
<p>Depois o órgão afirmou que “uma equipe da Funai está no local verificando as informações” e que “está tomando todas as medidas para protegê-los da covid-19”, mas não quis responder se os índios foram testados para coronavírus ou se algum caso de gripe foi confirmado. O indigenista Travassos avisa: “Tudo leva a crer que o resultado pode ser muito desastroso”.</p>
<p><strong><a href="https://brasil.elpais.com/autor/naiara-galarraga-gortazar/">NAIARA GALARRAGA GORTÁZAR</a></strong></p>
<p>https://brasil.elpais.com/</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=A extraordinária visita de indígenas isolados a uma aldeia remota no Acre&url=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=A extraordinária visita de indígenas isolados a uma aldeia remota no Acre %0A%0A https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/12/XVGR2XSRQZGFJHEHKQZU26N4EI.jpeg&description=A extraordinária visita de indígenas isolados a uma aldeia remota no Acre" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-39938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia, diplomado para o quarto mandato de prefeito de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/Bi-diplomado-2020-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bi-diplomado-2020-86x64.jpg&quot;,&quot;210&quot;:&quot;Bi-diplomado-2020-210x136.jpg&quot;,&quot;279&quot;:&quot;Bi-diplomado-2020-279x220.jpg&quot;,&quot;357&quot;:&quot;Bi-diplomado-2020-357x210.jpg&quot;,&quot;750&quot;:&quot;Bi-diplomado-2020-750x430.jpg&quot;,&quot;960&quot;:&quot;Bi-diplomado-2020.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-diplomado-para-o-quarto-mandato-de-prefeito-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-diplomado-para-o-quarto-mandato-de-prefeito-de-parintins/" title="Bi Garcia, diplomado para o quarto mandato de prefeito de Parintins">
<span class="post-title">
Bi Garcia, diplomado para o quarto mandato de prefeito de Parintins </span>
</a>
</p></div>
</div >
<div class="post-39863 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="COVID-19: reunião do Comitê mantém decreto e define proibição de eventos  para o fim de ano em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/1c27eb81-88f4-434e-a595-d3fe84d6e774-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1c27eb81-88f4-434e-a595-d3fe84d6e774-86x64.jpg&quot;,&quot;210&quot;:&quot;1c27eb81-88f4-434e-a595-d3fe84d6e774-210x136.jpg&quot;,&quot;279&quot;:&quot;1c27eb81-88f4-434e-a595-d3fe84d6e774-279x220.jpg&quot;,&quot;357&quot;:&quot;1c27eb81-88f4-434e-a595-d3fe84d6e774-357x210.jpg&quot;,&quot;640&quot;:&quot;1c27eb81-88f4-434e-a595-d3fe84d6e774.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/covid-19-reuniao-do-comite-mantem-decreto-e-define-proibicao-de-eventos-para-o-fim-de-ano-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/covid-19-reuniao-do-comite-mantem-decreto-e-define-proibicao-de-eventos-para-o-fim-de-ano-em-parintins/" title="COVID-19: reunião do Comitê mantém decreto e define proibição de eventos  para o fim de ano em Parintins">
<span class="post-title">
COVID-19: reunião do Comitê mantém decreto e define proibição de eventos para o fim de ano em Parintins </span>
</a>
</p></div>
</div >
<div class="post-39852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Exposição &#8220;Parintins em Cores&#8221; reúne obras de arte a partir deste dia 15 no Mercado Municipal" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/b8fb4754-7109-4bf6-809f-237c2ebccdc9-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-86x64.jpg&quot;,&quot;210&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-210x136.jpg&quot;,&quot;279&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-279x220.jpg&quot;,&quot;357&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-357x210.jpg&quot;,&quot;640&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/exposicao-parintins-em-cores-reune-obras-de-arte-a-partir-deste-dia-15-no-mercado-municipal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/exposicao-parintins-em-cores-reune-obras-de-arte-a-partir-deste-dia-15-no-mercado-municipal/" title="Exposição &#8220;Parintins em Cores&#8221; reúne obras de arte a partir deste dia 15 no Mercado Municipal">
<span class="post-title">
Exposição &#8220;Parintins em Cores&#8221; reúne obras de arte a partir deste dia 15 no Mercado Municipal </span>
</a>
</p></div>
</div >
<div class="post-39842 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CELEBRAÇÃO &#8211; Ponta Negra recebe a maior árvore do ‘Natal do Abraço’" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/765b1e97-51e9-41ef-9c74-1faf5e8af982-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;765b1e97-51e9-41ef-9c74-1faf5e8af982-86x64.jpg&quot;,&quot;210&quot;:&quot;765b1e97-51e9-41ef-9c74-1faf5e8af982-210x136.jpg&quot;,&quot;279&quot;:&quot;765b1e97-51e9-41ef-9c74-1faf5e8af982-279x220.jpg&quot;,&quot;357&quot;:&quot;765b1e97-51e9-41ef-9c74-1faf5e8af982-357x210.jpg&quot;,&quot;640&quot;:&quot;765b1e97-51e9-41ef-9c74-1faf5e8af982.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/celebracao-ponta-negra-recebe-a-maior-arvore-do-natal-do-abraco/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/celebracao-ponta-negra-recebe-a-maior-arvore-do-natal-do-abraco/" title="CELEBRAÇÃO &#8211; Ponta Negra recebe a maior árvore do ‘Natal do Abraço’">
<span class="post-title">
CELEBRAÇÃO &#8211; Ponta Negra recebe a maior árvore do ‘Natal do Abraço’ </span>
</a>
</p></div>
</div >
<div class="post-39834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Melhor Imagem JI-2020, é do fotógrafo Admilson Santarém" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/4-Admilson-Santarem-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-Admilson-Santarem-86x64.jpg&quot;,&quot;210&quot;:&quot;4-Admilson-Santarem-210x136.jpg&quot;,&quot;279&quot;:&quot;4-Admilson-Santarem-279x220.jpg&quot;,&quot;357&quot;:&quot;4-Admilson-Santarem-357x210.jpg&quot;,&quot;750&quot;:&quot;4-Admilson-Santarem-750x430.jpg&quot;,&quot;816&quot;:&quot;4-Admilson-Santarem.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/melhor-imagem-ji-2020-e-do-fotografo-admilson-santarem/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/melhor-imagem-ji-2020-e-do-fotografo-admilson-santarem/" title="Melhor Imagem JI-2020, é do fotógrafo Admilson Santarém">
<span class="post-title">
Melhor Imagem JI-2020, é do fotógrafo Admilson Santarém </span>
</a>
</p></div>
</div >
<div class="post-39828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bolsonaro participa de batismo e lançamento de submarino, no Rio" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/50706627667_fd14dabe34_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50706627667_fd14dabe34_o-86x64.jpg&quot;,&quot;210&quot;:&quot;50706627667_fd14dabe34_o-210x136.jpg&quot;,&quot;279&quot;:&quot;50706627667_fd14dabe34_o-279x220.jpg&quot;,&quot;357&quot;:&quot;50706627667_fd14dabe34_o-357x210.jpg&quot;,&quot;640&quot;:&quot;50706627667_fd14dabe34_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bolsonaro-participa-de-batismo-e-lancamento-de-submarino-no-rio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bolsonaro-participa-de-batismo-e-lancamento-de-submarino-no-rio/" title="Bolsonaro participa de batismo e lançamento de submarino, no Rio">
<span class="post-title">
Bolsonaro participa de batismo e lançamento de submarino, no Rio </span>
</a>
</p></div>
</div >
<div class="post-39825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins representou Região Norte em seminário" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/f27ea5e4-04af-4995-9755-b341dcdd84e6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f27ea5e4-04af-4995-9755-b341dcdd84e6-86x64.jpg&quot;,&quot;210&quot;:&quot;f27ea5e4-04af-4995-9755-b341dcdd84e6-210x136.jpg&quot;,&quot;279&quot;:&quot;f27ea5e4-04af-4995-9755-b341dcdd84e6-279x220.jpg&quot;,&quot;357&quot;:&quot;f27ea5e4-04af-4995-9755-b341dcdd84e6-357x210.jpg&quot;,&quot;640&quot;:&quot;f27ea5e4-04af-4995-9755-b341dcdd84e6.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-representou-regiao-norte-em-seminario/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-representou-regiao-norte-em-seminario/" title="Parintins representou Região Norte em seminário">
<span class="post-title">
Parintins representou Região Norte em seminário </span>
</a>
</p></div>
</div >
<div class="post-39821 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo institui auxílio financeiro temporário para CAPS" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/mcmgo_abr_070820180688-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mcmgo_abr_070820180688-86x64.jpg&quot;,&quot;210&quot;:&quot;mcmgo_abr_070820180688-210x136.jpg&quot;,&quot;279&quot;:&quot;mcmgo_abr_070820180688-279x220.jpg&quot;,&quot;357&quot;:&quot;mcmgo_abr_070820180688-357x210.jpg&quot;,&quot;640&quot;:&quot;mcmgo_abr_070820180688.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-institui-auxilio-financeiro-temporario-para-capsgoverno-institui-auxilio-financeiro-temporario-para-caps/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-institui-auxilio-financeiro-temporario-para-capsgoverno-institui-auxilio-financeiro-temporario-para-caps/" title="Governo institui auxílio financeiro temporário para CAPS">
<span class="post-title">
Governo institui auxílio financeiro temporário para CAPS </span>
</a>
</p></div>
</div >
<div class="post-39807 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima afirma que Estado monta plano para distribuição de vacina contra a Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/Reunia771_o_M.Pazuello-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Reunia771_o_M.Pazuello-86x64.jpeg&quot;,&quot;210&quot;:&quot;Reunia771_o_M.Pazuello-210x136.jpeg&quot;,&quot;279&quot;:&quot;Reunia771_o_M.Pazuello-279x220.jpeg&quot;,&quot;357&quot;:&quot;Reunia771_o_M.Pazuello-357x210.jpeg&quot;,&quot;640&quot;:&quot;Reunia771_o_M.Pazuello.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-afirma-que-estado-monta-plano-para-distribuicao-de-vacina-contra-a-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-afirma-que-estado-monta-plano-para-distribuicao-de-vacina-contra-a-covid-19/" title="Wilson Lima afirma que Estado monta plano para distribuição de vacina contra a Covid-19">
<span class="post-title">
Wilson Lima afirma que Estado monta plano para distribuição de vacina contra a Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-39798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Estúdio Dellacosta: TV Alvorada Parintins homenageia repórter cinematográfico" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-05-at-11.29.52-AM-1130x580-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-12-05-at-11.29.52-AM-1130x580-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-12-05-at-11.29.52-AM-1130x580-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-12-05-at-11.29.52-AM-1130x580-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-12-05-at-11.29.52-AM-1130x580-1-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-12-05-at-11.29.52-AM-1130x580-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/estudio-dellacosta-tv-alvorada-parintins-homenageia-reporter-cinematografico/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/estudio-dellacosta-tv-alvorada-parintins-homenageia-reporter-cinematografico/" title="Estúdio Dellacosta: TV Alvorada Parintins homenageia repórter cinematográfico">
<span class="post-title">
Estúdio Dellacosta: TV Alvorada Parintins homenageia repórter cinematográfico </span>
</a>
</p></div>
</div >
<div class="post-39784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins abre oficialmente Dezembro Vermelho" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/631f4d1a-f010-484d-99d1-695b198c51dd-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;631f4d1a-f010-484d-99d1-695b198c51dd-86x64.jpg&quot;,&quot;210&quot;:&quot;631f4d1a-f010-484d-99d1-695b198c51dd-210x136.jpg&quot;,&quot;279&quot;:&quot;631f4d1a-f010-484d-99d1-695b198c51dd-279x220.jpg&quot;,&quot;357&quot;:&quot;631f4d1a-f010-484d-99d1-695b198c51dd-357x210.jpg&quot;,&quot;640&quot;:&quot;631f4d1a-f010-484d-99d1-695b198c51dd.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-abre-oficialmente-dezembro-vermelho/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-abre-oficialmente-dezembro-vermelho/" title="Parintins abre oficialmente Dezembro Vermelho">
<span class="post-title">
Parintins abre oficialmente Dezembro Vermelho </span>
</a>
</p></div>
</div >
<div class="post-39778 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Boi Caprichoso apresenta Patrick Araújo, novo Levantador de Toadas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/Patrick-Araujo-750x430-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Patrick-Araujo-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Patrick-Araujo-750x430-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Patrick-Araujo-750x430-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Patrick-Araujo-750x430-1-357x210.jpg&quot;,&quot;640&quot;:&quot;Patrick-Araujo-750x430-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/boi-caprichoso-apresenta-patrick-araujo-novo-levantador-e-toadas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/boi-caprichoso-apresenta-patrick-araujo-novo-levantador-e-toadas/" title="Boi Caprichoso apresenta Patrick Araújo, novo Levantador de Toadas">
<span class="post-title">
Boi Caprichoso apresenta Patrick Araújo, novo Levantador de Toadas </span>
</a>
</p></div>
</div >
<div class="post-39772 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Piscicultores de Parintins e municípios vizinhos recebem 55 mil alevinos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/b094268c-fb4a-4ffa-94e8-13ceaf8aa0eb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b094268c-fb4a-4ffa-94e8-13ceaf8aa0eb-86x64.jpg&quot;,&quot;210&quot;:&quot;b094268c-fb4a-4ffa-94e8-13ceaf8aa0eb-210x136.jpg&quot;,&quot;279&quot;:&quot;b094268c-fb4a-4ffa-94e8-13ceaf8aa0eb-279x220.jpg&quot;,&quot;357&quot;:&quot;b094268c-fb4a-4ffa-94e8-13ceaf8aa0eb-357x210.jpg&quot;,&quot;640&quot;:&quot;b094268c-fb4a-4ffa-94e8-13ceaf8aa0eb.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/piscicultores-de-parintins-e-municipios-vizinhos-recebem-55-mil-alevinos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/piscicultores-de-parintins-e-municipios-vizinhos-recebem-55-mil-alevinos/" title="Piscicultores de Parintins e municípios vizinhos recebem 55 mil alevinos">
<span class="post-title">
Piscicultores de Parintins e municípios vizinhos recebem 55 mil alevinos </span>
</a>
</p></div>
</div >
<div class="post-39753 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Fernando Menezes vai comandar sessão de posse dos vereadores de Parintins 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/Fernando-Menezes-vereador-de-Parintins-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-86x64.jpg&quot;,&quot;210&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-210x136.jpg&quot;,&quot;279&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-279x220.jpg&quot;,&quot;357&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-357x210.jpg&quot;,&quot;640&quot;:&quot;Fernando-Menezes-vereador-de-Parintins.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fernando-menezes-vai-comandar-sessao-de-posse-dos-vereadores-de-parintins-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fernando-menezes-vai-comandar-sessao-de-posse-dos-vereadores-de-parintins-2021/" title="Fernando Menezes vai comandar sessão de posse dos vereadores de Parintins 2021">
<span class="post-title">
Fernando Menezes vai comandar sessão de posse dos vereadores de Parintins 2021 </span>
</a>
</p></div>
</div >
<div class="post-39739 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura revitaliza ferryboat Artur Virgílio Filho" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/33f21f66-6069-4c09-bddc-0c846bdc6c72-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;33f21f66-6069-4c09-bddc-0c846bdc6c72-86x64.jpg&quot;,&quot;210&quot;:&quot;33f21f66-6069-4c09-bddc-0c846bdc6c72-210x136.jpg&quot;,&quot;279&quot;:&quot;33f21f66-6069-4c09-bddc-0c846bdc6c72-279x220.jpg&quot;,&quot;357&quot;:&quot;33f21f66-6069-4c09-bddc-0c846bdc6c72-357x210.jpg&quot;,&quot;610&quot;:&quot;33f21f66-6069-4c09-bddc-0c846bdc6c72.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-revitaliza-ferryboat-artur-virgilio-filho/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-revitaliza-ferryboat-artur-virgilio-filho/" title="Prefeitura revitaliza ferryboat Artur Virgílio Filho">
<span class="post-title">
Prefeitura revitaliza ferryboat Artur Virgílio Filho </span>
</a>
</p></div>
</div >
<div class="post-39727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="IMAGEM DO ANO 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/imagem9-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;imagem9-86x64.jpg&quot;,&quot;210&quot;:&quot;imagem9-210x136.jpg&quot;,&quot;279&quot;:&quot;imagem9-279x220.jpg&quot;,&quot;357&quot;:&quot;imagem9-357x210.jpg&quot;,&quot;640&quot;:&quot;imagem9.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/imagem-do-ano-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/imagem-do-ano-2020/" title="IMAGEM DO ANO 2020">
<span class="post-title">
IMAGEM DO ANO 2020 </span>
</a>
</p></div>
</div >
<div class="post-39712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia assegura aporte financeiro ao hospital Padre Colombo e emergência será reaberta" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/cf5fe670-266e-406d-9e56-d85784b499f6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cf5fe670-266e-406d-9e56-d85784b499f6-86x64.jpg&quot;,&quot;210&quot;:&quot;cf5fe670-266e-406d-9e56-d85784b499f6-210x136.jpg&quot;,&quot;279&quot;:&quot;cf5fe670-266e-406d-9e56-d85784b499f6-279x220.jpg&quot;,&quot;357&quot;:&quot;cf5fe670-266e-406d-9e56-d85784b499f6-357x210.jpg&quot;,&quot;632&quot;:&quot;cf5fe670-266e-406d-9e56-d85784b499f6.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-assegura-aporte-financeiro-ao-hospital-padre-colombo-e-emergencia-sera-reaberta/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-assegura-aporte-financeiro-ao-hospital-padre-colombo-e-emergencia-sera-reaberta/" title="Bi Garcia assegura aporte financeiro ao hospital Padre Colombo e emergência será reaberta">
<span class="post-title">
Bi Garcia assegura aporte financeiro ao hospital Padre Colombo e emergência será reaberta </span>
</a>
</p></div>
</div >
<div class="post-39693 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FAMETRO PARINTINS ABRE INSCRIÇÕES PARA CONCLUSÃO DO ENSINO FUNDAMENTAL E MÉDIO EJA 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/53a80b9d-b0bc-43e4-850f-8c18d4b1c084-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;53a80b9d-b0bc-43e4-850f-8c18d4b1c084-86x64.jpg&quot;,&quot;210&quot;:&quot;53a80b9d-b0bc-43e4-850f-8c18d4b1c084-210x136.jpg&quot;,&quot;279&quot;:&quot;53a80b9d-b0bc-43e4-850f-8c18d4b1c084-279x220.jpg&quot;,&quot;357&quot;:&quot;53a80b9d-b0bc-43e4-850f-8c18d4b1c084-357x210.jpg&quot;,&quot;640&quot;:&quot;53a80b9d-b0bc-43e4-850f-8c18d4b1c084.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fametro-parintins-abre-inscricoes-para-conclusao-do-ensino-fundamental-e-medio-eja-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fametro-parintins-abre-inscricoes-para-conclusao-do-ensino-fundamental-e-medio-eja-2021/" title="FAMETRO PARINTINS ABRE INSCRIÇÕES PARA CONCLUSÃO DO ENSINO FUNDAMENTAL E MÉDIO EJA 2021">
<span class="post-title">
FAMETRO PARINTINS ABRE INSCRIÇÕES PARA CONCLUSÃO DO ENSINO FUNDAMENTAL E MÉDIO EJA 2021 </span>
</a>
</p></div>
</div >
<div class="post-39689 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="UBS Fluvial de Parintins ganha ultrassonografia e equipamentos para laboratório" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/0919b64f-7fbc-4704-be05-80357e7b988b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0919b64f-7fbc-4704-be05-80357e7b988b-86x64.jpg&quot;,&quot;210&quot;:&quot;0919b64f-7fbc-4704-be05-80357e7b988b-210x136.jpg&quot;,&quot;279&quot;:&quot;0919b64f-7fbc-4704-be05-80357e7b988b-279x220.jpg&quot;,&quot;357&quot;:&quot;0919b64f-7fbc-4704-be05-80357e7b988b-357x210.jpg&quot;,&quot;640&quot;:&quot;0919b64f-7fbc-4704-be05-80357e7b988b.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/ubs-fluvial-de-parintins-ganha-ultrassonografia-e-equipamentos-para-laboratorio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ubs-fluvial-de-parintins-ganha-ultrassonografia-e-equipamentos-para-laboratorio/" title="UBS Fluvial de Parintins ganha ultrassonografia e equipamentos para laboratório">
<span class="post-title">
UBS Fluvial de Parintins ganha ultrassonografia e equipamentos para laboratório </span>
</a>
</p></div>
</div >
<div class="post-39677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Manaus fecha outubro com a melhor taxa de ocupação hoteleira do país" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/FOTO-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO-2-86x64.jpg&quot;,&quot;210&quot;:&quot;FOTO-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FOTO-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FOTO-2-357x210.jpg&quot;,&quot;640&quot;:&quot;FOTO-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/manaus-fecha-outubro-com-a-melhor-taxa-de-ocupacao-hoteleira-do-pais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/manaus-fecha-outubro-com-a-melhor-taxa-de-ocupacao-hoteleira-do-pais/" title="Manaus fecha outubro com a melhor taxa de ocupação hoteleira do país">
<span class="post-title">
Manaus fecha outubro com a melhor taxa de ocupação hoteleira do país </span>
</a>
</p></div>
</div >
<div class="post-39660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="David Almeida é eleito prefeito de Manaus com 51,24% dos votos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/David-Almeida-Foto-Anamaria-Leventi-Divulgacao-560x600-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;David-Almeida-Foto-Anamaria-Leventi-Divulgacao-560x600-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;David-Almeida-Foto-Anamaria-Leventi-Divulgacao-560x600-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;David-Almeida-Foto-Anamaria-Leventi-Divulgacao-560x600-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;David-Almeida-Foto-Anamaria-Leventi-Divulgacao-560x600-1-357x210.jpeg&quot;,&quot;560&quot;:&quot;David-Almeida-Foto-Anamaria-Leventi-Divulgacao-560x600-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/david-almeida-e-eleito-prefeito-de-manaus-com-5124-dos-votos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/david-almeida-e-eleito-prefeito-de-manaus-com-5124-dos-votos/" title="David Almeida é eleito prefeito de Manaus com 51,24% dos votos">
<span class="post-title">
David Almeida é eleito prefeito de Manaus com 51,24% dos votos </span>
</a>
</p></div>
</div >
<div class="post-39656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ADVENTO: TEMPO DE CELEBRAR A ESPERANÇA" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/ADVENTO-divulgacao-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ADVENTO-divulgacao-86x64.jpg&quot;,&quot;210&quot;:&quot;ADVENTO-divulgacao-210x136.jpg&quot;,&quot;279&quot;:&quot;ADVENTO-divulgacao-279x220.jpg&quot;,&quot;357&quot;:&quot;ADVENTO-divulgacao-357x210.jpg&quot;,&quot;720&quot;:&quot;ADVENTO-divulgacao.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/advento-tempo-de-celebrar-a-esperanca/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/advento-tempo-de-celebrar-a-esperanca/" title="ADVENTO: TEMPO DE CELEBRAR A ESPERANÇA">
<span class="post-title">
ADVENTO: TEMPO DE CELEBRAR A ESPERANÇA </span>
</a>
</p></div>
</div >
<div class="post-39644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PROJETO &#8220;ÁGUA LIMPA PARA OS CURUMINS DO TRACAJÁ&#8221;" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/128253272_1364808090528637_8561030343028961996_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;128253272_1364808090528637_8561030343028961996_o-86x64.jpg&quot;,&quot;210&quot;:&quot;128253272_1364808090528637_8561030343028961996_o-210x136.jpg&quot;,&quot;279&quot;:&quot;128253272_1364808090528637_8561030343028961996_o-279x220.jpg&quot;,&quot;357&quot;:&quot;128253272_1364808090528637_8561030343028961996_o-357x210.jpg&quot;,&quot;622&quot;:&quot;128253272_1364808090528637_8561030343028961996_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/projeto-agua-limpa-para-os-curumins-do-tracaja/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/projeto-agua-limpa-para-os-curumins-do-tracaja/" title="PROJETO &#8220;ÁGUA LIMPA PARA OS CURUMINS DO TRACAJÁ&#8221;">
<span class="post-title">
PROJETO &#8220;ÁGUA LIMPA PARA OS CURUMINS DO TRACAJÁ&#8221; </span>
</a>
</p></div>
</div >
<div class="post-39641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sema participa de consulta pública para implementar Projeto Floresta + no Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/Producao-de-Cafe-em-Apui-Foto-Michell-Mello-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Producao-de-Cafe-em-Apui-Foto-Michell-Mello-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Producao-de-Cafe-em-Apui-Foto-Michell-Mello-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Producao-de-Cafe-em-Apui-Foto-Michell-Mello-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Producao-de-Cafe-em-Apui-Foto-Michell-Mello-2-357x210.jpg&quot;,&quot;640&quot;:&quot;Producao-de-Cafe-em-Apui-Foto-Michell-Mello-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sema-participa-de-consulta-publica-para-implementar-projeto-floresta-no-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sema-participa-de-consulta-publica-para-implementar-projeto-floresta-no-amazonas/" title="Sema participa de consulta pública para implementar Projeto Floresta + no Amazonas">
<span class="post-title">
Sema participa de consulta pública para implementar Projeto Floresta + no Amazonas </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://ojornaldailha.com/eleicoes-2020/"><img loading="lazy" class="aligncenter wp-image-37938" src="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg" alt="" width="299" height="119" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020-488x194.jpeg 488w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-39688 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/12/Dezembro-vermelho.jpeg" alt="" width="300" height="423" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-39574 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/11/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/11/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2020/11/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_86097_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_86097_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_86097_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fa-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_86097_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/a-extraordinaria-visita-de-indigenas-isolados-a-uma-aldeia-remota-no-acre/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_86097_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9569ad046a6eacda02d995d8c7f087c6.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var ulwvh=function(t){"use strict";return{init:function(){0==ulwvh.ads_state()&&ulwvh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ulwvh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ulwvh.init()});

</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,102,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://ojornaldailha.com/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'604825326c01748e',m:'697f99b1fdfee0d718858a8cff004cce823e63e8-1608454536-1800-AeD2kh5/Uus2+EpFv5Xa+t/v/SlDtPscew3kIHUc2PhYxogL83CuEFEkJpbjBz7awcEkoCMSQn2uJuR+yA9IgOmmWe1vYACmV+jEa163vXH6RFi3vimw7MJCKkUaYzn7BKmTM4QNk8i87xc+x+RE4+59WCKmmX+WRvo2rOGcQTcgaJSkGRUD+2oxB2enBEMikifpX2Bgd+Xzjx9MSWqnxYk=',s:[0x8d0da428c2,0x5056a5a74a],}})();</script></body>
</html>

