 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<title>Campeões parintinenses disputam Taça Normando Andrade de Futebol nesse sábado no Tupyzão - O Jornal da Ilha</title>

<meta name="description" content="Para enaltecer ainda mais o bom momento em que vive o futebol parintinense, com uma grande expectativa para disputa do Parintinzão 2020, o Estádio Tupy" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campeões parintinenses disputam Taça Normando Andrade de Futebol nesse sábado no Tupyzão - O Jornal da Ilha" />
<meta property="og:description" content="Para enaltecer ainda mais o bom momento em que vive o futebol parintinense, com uma grande expectativa para disputa do Parintinzão 2020, o Estádio Tupy" />
<meta property="og:url" content="https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" />
<meta property="article:section" content="Esportes" />
<meta property="article:published_time" content="2020-02-15T02:17:14+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg" />
<meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para enaltecer ainda mais o bom momento em que vive o futebol parintinense, com uma grande expectativa para disputa do Parintinzão 2020, o Estádio Tupy" />
<meta name="twitter:title" content="Campeões parintinenses disputam Taça Normando Andrade de Futebol nesse sábado no Tupyzão - O Jornal da Ilha" />
<meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"potentialAction":{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/#primaryimage","url":"https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg","width":696,"height":464},{"@type":"WebPage","@id":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/#webpage","url":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/","inLanguage":"pt-BR","name":"Campe\u00f5es parintinenses disputam Ta\u00e7a Normando Andrade de Futebol nesse s\u00e1bado no Tupyz\u00e3o - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/#primaryimage"},"datePublished":"2020-02-15T02:17:14+00:00","dateModified":"2020-02-15T02:17:14+00:00","description":"Para enaltecer ainda mais o bom momento em que vive o futebol parintinense, com uma grande expectativa para disputa do Parintinz\u00e3o 2020, o Est\u00e1dio Tupy"},{"@type":"Article","@id":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/#article","isPartOf":{"@id":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"headline":"Campe\u00f5es parintinenses disputam Ta\u00e7a Normando Andrade de Futebol nesse s\u00e1bado no Tupyz\u00e3o","datePublished":"2020-02-15T02:17:14+00:00","dateModified":"2020-02-15T02:17:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/#webpage"},"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"image":{"@id":"https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/#primaryimage"},"articleSection":"Esportes"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Campeões parintinenses disputam Taça Normando Andrade de Futebol nesse sábado no Tupyzão" href="https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=34809' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB4FG2F');</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Campe\u00f5es parintinenses disputam Ta\u00e7a Normando Andrade de Futebol nesse s\u00e1bado no Tupyz\u00e3o",
    "description": "Para enaltecer ainda mais o bom momento em que vive o futebol parintinense, com uma grande expectativa para disputa do Parintinz\u00e3o 2020, o Est\u00e1dio Tupy Cantanhede recebe na tarde deste s\u00e1bado, 15 de fevereiro, a comemora\u00e7\u00e3o da entrega de faixa \u00e0 equi",
    "datePublished": "2020-02-14",
    "dateModified": "2020-02-14",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg",
        "width": 696,
        "height": 464
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/128b47fab325e0230d532e873ecc4338.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1581585474' href='https://ojornaldailha.com/wp-content/bs-booster-cache/1fc42ccd46977d3fa5713a9b7ced5c92.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-34809 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-12 single-cat-12  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-31021"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/inativos/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/esportes/"><span itemprop='name'>Esportes</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Campeões parintinenses disputam Taça Normando Andrade de Futebol nesse sábado no Tupyzão</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/" /></li></ul></div></nav><div class="container adcontainer"><div class="lkapnjhod lkapnjhod-clearfix lkapnjhod-after-header lkapnjhod-loc-header_after lkapnjhod-align-center lkapnjhod-column-1"><div id="lkapnjhod-34444-1426301506" class="lkapnjhod-container lkapnjhod-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34444" data-type="image"><img class="lkapnjhod-image" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnailha-2020.jpg" alt="Carnailha 2020" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-34809" class="post-34809 post type-post status-publish format-standard has-post-thumbnail  category-esportes single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Campeões parintinenses disputam Taça Normando Andrade de Futebol nesse sábado no Tupyzão</span></h1>
<h2 class="post-subtitle">Botafogo x Santa Luzia</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-02-14T22:17:14-04:00">Em <b>14 fev, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg"><img alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477-696x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Campe%C3%B5es+parintinenses+disputam+Ta%C3%A7a+Normando+Andrade+de+Futebol+nesse+s%C3%A1bado+no+Tupyz%C3%A3o&url=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Campe%C3%B5es+parintinenses+disputam+Ta%C3%A7a+Normando+Andrade+de+Futebol+nesse+s%C3%A1bado+no+Tupyz%C3%A3o %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg&description=Campe%C3%B5es+parintinenses+disputam+Ta%C3%A7a+Normando+Andrade+de+Futebol+nesse+s%C3%A1bado+no+Tupyz%C3%A3o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Para enaltecer ainda mais o bom momento em que vive o futebol parintinense, com uma grande expectativa para disputa do Parintinzão 2020, o Estádio Tupy Cantanhede recebe na tarde deste sábado, 15 de fevereiro, a comemoração da entrega de faixa à equipe do Botafogo (campeão parintinense de 2019) que será marcada em um confronto contra o time do Santa Luzia da comunidade Macurany (campeão 2018) valendo a Taça Normando Andrade de Futebol.</p>
<p>Organizado pela direção da diretoria do Alvinegro parintinense, antecedendo o jogo dos campeões acontecerá confrontos do naipe feminino e máster com programação iniciando às 15h.</p>
<p>Segundo o presidente do Botafogo, Jonas Pezão, o ingresso será vendido ao preço de R$ 2 ou três ingressos por R$ 5. &#8220;Mas se você quiser ajudar a equipe do Botafogo para a temporada 2020, basta comprar o bingo no valor de R$ 5 que além de valer o ingresso, você concorrerá a prêmios que vão de ventiladores, dinheiro, ferros elétricos, passagens fluviais  (Parintins/Manaus/Parintins) dentre outros. O bingo vai acontecer no decorrer das partidas&#8221;, reitera o presidente.</p>
<p>Sobre a possibilidade de mais uma conquista inédita para os representantes do Paraná do Meio, Jonas Pezão afirma que a equipe do Botafogo está preparada, manteve a base do ano passado e compõe alguns reforços que deverão integrar o elenco que lutará pelo bicampeonato do Parintinzão esse ano.</p>
<p>&nbsp;</p>
<p>Foto: Liam Cavalcante</p>
<p>Kedson Silva/Semjuv</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Campe%C3%B5es+parintinenses+disputam+Ta%C3%A7a+Normando+Andrade+de+Futebol+nesse+s%C3%A1bado+no+Tupyz%C3%A3o&url=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Campe%C3%B5es+parintinenses+disputam+Ta%C3%A7a+Normando+Andrade+de+Futebol+nesse+s%C3%A1bado+no+Tupyz%C3%A3o %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/02/eebab48a-3028-47b0-9c1b-ee1c75b03477.jpg&description=Campe%C3%B5es+parintinenses+disputam+Ta%C3%A7a+Normando+Andrade+de+Futebol+nesse+s%C3%A1bado+no+Tupyz%C3%A3o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-34815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins confirma disputa da Copa Alvorada no Ginásio de Esportes Elias Assayag" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/27dec7c6-bfe8-40bf-94f6-c1e3c0cfd6bc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;27dec7c6-bfe8-40bf-94f6-c1e3c0cfd6bc-86x64.jpg&quot;,&quot;210&quot;:&quot;27dec7c6-bfe8-40bf-94f6-c1e3c0cfd6bc-210x136.jpg&quot;,&quot;279&quot;:&quot;27dec7c6-bfe8-40bf-94f6-c1e3c0cfd6bc-279x220.jpg&quot;,&quot;357&quot;:&quot;27dec7c6-bfe8-40bf-94f6-c1e3c0cfd6bc-357x210.jpg&quot;,&quot;640&quot;:&quot;27dec7c6-bfe8-40bf-94f6-c1e3c0cfd6bc.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-confirma-disputa-da-copa-alvorada-no-ginasio-de-esportes-elias-assayag/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-confirma-disputa-da-copa-alvorada-no-ginasio-de-esportes-elias-assayag/" title="Prefeitura de Parintins confirma disputa da Copa Alvorada no Ginásio de Esportes Elias Assayag">
<span class="post-title">
Prefeitura de Parintins confirma disputa da Copa Alvorada no Ginásio de Esportes Elias Assayag </span>
</a>
</p></div>
</div >
<div class="post-34789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Flamengo abre 3 a 0, vê Fluminense reagir, mas segura vitória e vai à final da Taça Guanabara" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/th-fluxfla-15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;th-fluxfla-15-86x64.jpg&quot;,&quot;210&quot;:&quot;th-fluxfla-15-210x136.jpg&quot;,&quot;279&quot;:&quot;th-fluxfla-15-279x220.jpg&quot;,&quot;357&quot;:&quot;th-fluxfla-15-357x210.jpg&quot;,&quot;640&quot;:&quot;th-fluxfla-15.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/flamengo-abre-3-a-0-ve-fluminense-reagir-mas-segura-vitoria-e-vai-a-final-da-taca-guanabara/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/flamengo-abre-3-a-0-ve-fluminense-reagir-mas-segura-vitoria-e-vai-a-final-da-taca-guanabara/" title="Flamengo abre 3 a 0, vê Fluminense reagir, mas segura vitória e vai à final da Taça Guanabara">
<span class="post-title">
Flamengo abre 3 a 0, vê Fluminense reagir, mas segura vitória e vai à final da Taça Guanabara </span>
</a>
</p></div>
</div >
<div class="post-34661 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Japão vence IV Liga Mundial de Vôlei &#8211; Etapa Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/7c68ff27-6685-4dea-b849-be4cac9a8420-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7c68ff27-6685-4dea-b849-be4cac9a8420-86x64.jpg&quot;,&quot;210&quot;:&quot;7c68ff27-6685-4dea-b849-be4cac9a8420-210x136.jpg&quot;,&quot;279&quot;:&quot;7c68ff27-6685-4dea-b849-be4cac9a8420-279x220.jpg&quot;,&quot;357&quot;:&quot;7c68ff27-6685-4dea-b849-be4cac9a8420-357x210.jpg&quot;,&quot;640&quot;:&quot;7c68ff27-6685-4dea-b849-be4cac9a8420.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/japao-vence-iv-liga-mundial-de-volei-etapa-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/japao-vence-iv-liga-mundial-de-volei-etapa-parintins/" title="Japão vence IV Liga Mundial de Vôlei &#8211; Etapa Parintins">
<span class="post-title">
Japão vence IV Liga Mundial de Vôlei &#8211; Etapa Parintins </span>
</a>
</p></div>
</div >
<div class="post-34605 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Finais da I Copa Semjuv de Handebol acontecem nesse final de semana" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/IMG-20200130-WA0085-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200130-WA0085-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200130-WA0085-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200130-WA0085-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200130-WA0085-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200130-WA0085-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG-20200130-WA0085.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/finais-da-i-copa-semjuv-de-handebol-acontecem-nesse-final-de-semana/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/finais-da-i-copa-semjuv-de-handebol-acontecem-nesse-final-de-semana/" title="Finais da I Copa Semjuv de Handebol acontecem nesse final de semana">
<span class="post-title">
Finais da I Copa Semjuv de Handebol acontecem nesse final de semana </span>
</a>
</p></div>
</div >
<div class="post-34539 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amantes do basquetebol em Parintins ganham apoio da Prefeitura" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/19a9ec28-b120-4b1e-a641-7ac7f55af43a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-86x64.jpg&quot;,&quot;210&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-210x136.jpg&quot;,&quot;279&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-279x220.jpg&quot;,&quot;357&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a-357x210.jpg&quot;,&quot;640&quot;:&quot;19a9ec28-b120-4b1e-a641-7ac7f55af43a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amantes-do-basquetebol-em-parintins-ganham-apoio-da-prefeitura/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/amantes-do-basquetebol-em-parintins-ganham-apoio-da-prefeitura/" title="Amantes do basquetebol em Parintins ganham apoio da Prefeitura">
<span class="post-title">
Amantes do basquetebol em Parintins ganham apoio da Prefeitura </span>
</a>
</p></div>
</div >
<div class="post-34519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/IMG-20200127-WA0087-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200127-WA0087-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200127-WA0087-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200127-WA0087-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200127-WA0087-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200127-WA0087-750x430.jpg&quot;,&quot;1152&quot;:&quot;IMG-20200127-WA0087.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/no-final-da-ilha-amsterdam-e-campea-da-xi-campeonato-de-futebol-de-areia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/no-final-da-ilha-amsterdam-e-campea-da-xi-campeonato-de-futebol-de-areia/" title="No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia">
<span class="post-title">
No final da Ilha, Amsterdam é campeã da XI Campeonato de Futebol de Areia </span>
</a>
</p></div>
</div >
<div class="post-34515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintinense Júnior Nogueira é campeão europeu de Jiu-Jitsu da IBJJF  2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/d8d1bc16-e566-44c9-aab8-003e47700826-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826-86x64.jpg&quot;,&quot;210&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826-210x136.jpg&quot;,&quot;279&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826-279x220.jpg&quot;,&quot;357&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826-357x210.jpg&quot;,&quot;551&quot;:&quot;d8d1bc16-e566-44c9-aab8-003e47700826.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintinense-junior-nogueira-e-campeao-europeu-de-jiu-jitsu-da-ibjjf-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintinense-junior-nogueira-e-campeao-europeu-de-jiu-jitsu-da-ibjjf-2020/" title="Parintinense Júnior Nogueira é campeão europeu de Jiu-Jitsu da IBJJF  2020">
<span class="post-title">
Parintinense Júnior Nogueira é campeão europeu de Jiu-Jitsu da IBJJF 2020 </span>
</a>
</p></div>
</div >
<div class="post-34502 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Meninos de Parintins viajam em busca do sonho de se tornarem jogadores de futebol no Sul do país" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/5a392f96-175d-432f-ba63-dd9c105fa3ee-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5a392f96-175d-432f-ba63-dd9c105fa3ee-86x64.jpg&quot;,&quot;210&quot;:&quot;5a392f96-175d-432f-ba63-dd9c105fa3ee-210x136.jpg&quot;,&quot;279&quot;:&quot;5a392f96-175d-432f-ba63-dd9c105fa3ee-279x220.jpg&quot;,&quot;357&quot;:&quot;5a392f96-175d-432f-ba63-dd9c105fa3ee-357x210.jpg&quot;,&quot;750&quot;:&quot;5a392f96-175d-432f-ba63-dd9c105fa3ee-750x430.jpg&quot;,&quot;1032&quot;:&quot;5a392f96-175d-432f-ba63-dd9c105fa3ee.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/meninos-de-parintins-viajam-em-busca-do-sonho-de-se-tornarem-jogadores-de-futebol-no-sul-do-pais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/meninos-de-parintins-viajam-em-busca-do-sonho-de-se-tornarem-jogadores-de-futebol-no-sul-do-pais/" title="Meninos de Parintins viajam em busca do sonho de se tornarem jogadores de futebol no Sul do país">
<span class="post-title">
Meninos de Parintins viajam em busca do sonho de se tornarem jogadores de futebol no Sul do país </span>
</a>
</p></div>
</div >
<div class="post-34426 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Gabigol acerta permanência no Flamengo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/gabigol-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gabigol-86x64.jpg&quot;,&quot;210&quot;:&quot;gabigol-210x136.jpg&quot;,&quot;279&quot;:&quot;gabigol-279x220.jpg&quot;,&quot;357&quot;:&quot;gabigol-357x210.jpg&quot;,&quot;660&quot;:&quot;gabigol.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/gabigol-acerta-permanencia-no-flamengo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/gabigol-acerta-permanencia-no-flamengo/" title="Gabigol acerta permanência no Flamengo">
<span class="post-title">
Gabigol acerta permanência no Flamengo </span>
</a>
</p></div>
</div >
<div class="post-34328 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins inicia temporada esportiva com I Copa Semjuv de Futsal" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/9ccd2aba-7226-4b01-b87a-0e39419d116f-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f-86x64.jpg&quot;,&quot;210&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f-210x136.jpg&quot;,&quot;279&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f-279x220.jpg&quot;,&quot;357&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f-357x210.jpg&quot;,&quot;493&quot;:&quot;9ccd2aba-7226-4b01-b87a-0e39419d116f.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-temporada-esportiva-com-i-copa-semjuv-de-futsal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-temporada-esportiva-com-i-copa-semjuv-de-futsal/" title="Prefeitura de Parintins inicia temporada esportiva com I Copa Semjuv de Futsal">
<span class="post-title">
Prefeitura de Parintins inicia temporada esportiva com I Copa Semjuv de Futsal </span>
</a>
</p></div>
</div >
<div class="post-34321 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Esporte Clube Navio anuncia elenco em busca do bicampeonato da Copa Alvorada de Futsal 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/01/3ee785de-6f0c-4f3f-8bbb-3748ef95414c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c-86x64.jpg&quot;,&quot;210&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c-210x136.jpg&quot;,&quot;279&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c-279x220.jpg&quot;,&quot;357&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c-357x210.jpg&quot;,&quot;680&quot;:&quot;3ee785de-6f0c-4f3f-8bbb-3748ef95414c.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/esporte-clube-navio-anuncia-elenco-em-busca-do-bicampeonato-da-copa-alvorada-de-futsal-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/esporte-clube-navio-anuncia-elenco-em-busca-do-bicampeonato-da-copa-alvorada-de-futsal-2020/" title="Esporte Clube Navio anuncia elenco em busca do bicampeonato da Copa Alvorada de Futsal 2020">
<span class="post-title">
Esporte Clube Navio anuncia elenco em busca do bicampeonato da Copa Alvorada de Futsal 2020 </span>
</a>
</p></div>
</div >
<div class="post-34099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="“Dedei” é o Artilheiro do Parintinzão 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/ji-artilheiro-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ji-artilheiro-86x64.jpg&quot;,&quot;210&quot;:&quot;ji-artilheiro-210x136.jpg&quot;,&quot;279&quot;:&quot;ji-artilheiro-279x220.jpg&quot;,&quot;357&quot;:&quot;ji-artilheiro-357x210.jpg&quot;,&quot;480&quot;:&quot;ji-artilheiro.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/dedei-e-o-artilheiro-do-parintinzao-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/dedei-e-o-artilheiro-do-parintinzao-2019/" title="“Dedei” é o Artilheiro do Parintinzão 2019">
<span class="post-title">
“Dedei” é o Artilheiro do Parintinzão 2019 </span>
</a>
</p></div>
</div >
<div class="post-34084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="No sub-07: Atlético Ifam Júnior estreia na Liga Parintinense de Futsal conquistando título" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/IMG-20191221-WA0195-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20191221-WA0195-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20191221-WA0195-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20191221-WA0195-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20191221-WA0195-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20191221-WA0195-750x430.jpg&quot;,&quot;872&quot;:&quot;IMG-20191221-WA0195.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/no-sub-07-atletico-ifam-junior-estreia-na-liga-parintinense-de-futsal-conquistando-titulo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/no-sub-07-atletico-ifam-junior-estreia-na-liga-parintinense-de-futsal-conquistando-titulo/" title="No sub-07: Atlético Ifam Júnior estreia na Liga Parintinense de Futsal conquistando título">
<span class="post-title">
No sub-07: Atlético Ifam Júnior estreia na Liga Parintinense de Futsal conquistando título </span>
</a>
</p></div>
</div >
<div class="post-34053 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Últimas vagas disponíveis para o II Campeonato Parintinense de Futebol Digital" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/3e7b0e1e-9458-4a16-8c4d-7c4877f0fdef-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3e7b0e1e-9458-4a16-8c4d-7c4877f0fdef-86x64.jpg&quot;,&quot;210&quot;:&quot;3e7b0e1e-9458-4a16-8c4d-7c4877f0fdef-210x136.jpg&quot;,&quot;279&quot;:&quot;3e7b0e1e-9458-4a16-8c4d-7c4877f0fdef-279x220.jpg&quot;,&quot;357&quot;:&quot;3e7b0e1e-9458-4a16-8c4d-7c4877f0fdef-357x210.jpg&quot;,&quot;640&quot;:&quot;3e7b0e1e-9458-4a16-8c4d-7c4877f0fdef.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/ultimas-vagas-disponiveis-para-o-ii-campeonato-parintinense-de-futebol-digital/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ultimas-vagas-disponiveis-para-o-ii-campeonato-parintinense-de-futebol-digital/" title="Últimas vagas disponíveis para o II Campeonato Parintinense de Futebol Digital">
<span class="post-title">
Últimas vagas disponíveis para o II Campeonato Parintinense de Futebol Digital </span>
</a>
</p></div>
</div >
<div class="post-34047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pelo Máster Classista: Semjuv é campeã da Liga Parintinense de Futsal 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/4815f5b6-c598-42c9-bf21-b5e079a4861e-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-86x64.jpg&quot;,&quot;210&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-210x136.jpg&quot;,&quot;279&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-279x220.jpg&quot;,&quot;357&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-357x210.jpg&quot;,&quot;750&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e-750x430.jpg&quot;,&quot;1024&quot;:&quot;4815f5b6-c598-42c9-bf21-b5e079a4861e.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pelo-master-classista-semjuv-e-campea-da-liga-parintinense-de-futsal-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pelo-master-classista-semjuv-e-campea-da-liga-parintinense-de-futsal-2019/" title="Pelo Máster Classista: Semjuv é campeã da Liga Parintinense de Futsal 2019">
<span class="post-title">
Pelo Máster Classista: Semjuv é campeã da Liga Parintinense de Futsal 2019 </span>
</a>
</p></div>
</div >
<div class="post-34013 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jogo de ida: Botafogo vence Estrela e fica próximo do título inédito do Parintinzão" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/00cbcd3e-bed5-4e6a-875f-c5e9cad201e5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;00cbcd3e-bed5-4e6a-875f-c5e9cad201e5-86x64.jpg&quot;,&quot;210&quot;:&quot;00cbcd3e-bed5-4e6a-875f-c5e9cad201e5-210x136.jpg&quot;,&quot;279&quot;:&quot;00cbcd3e-bed5-4e6a-875f-c5e9cad201e5-279x220.jpg&quot;,&quot;357&quot;:&quot;00cbcd3e-bed5-4e6a-875f-c5e9cad201e5-357x210.jpg&quot;,&quot;640&quot;:&quot;00cbcd3e-bed5-4e6a-875f-c5e9cad201e5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/jogo-de-ida-botafogo-vence-estrela-e-fica-proximo-do-titulo-inedito-do-parintinzao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/jogo-de-ida-botafogo-vence-estrela-e-fica-proximo-do-titulo-inedito-do-parintinzao/" title="Jogo de ida: Botafogo vence Estrela e fica próximo do título inédito do Parintinzão">
<span class="post-title">
Jogo de ida: Botafogo vence Estrela e fica próximo do título inédito do Parintinzão </span>
</a>
</p></div>
</div >
<div class="post-33984 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Botafogo e Estrela do Norte vencem nos pênaltis e fazem a final do Parintinzão 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/404c0ed9-4142-4bd7-a5ec-d24227163b4f-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;404c0ed9-4142-4bd7-a5ec-d24227163b4f-86x64.jpg&quot;,&quot;210&quot;:&quot;404c0ed9-4142-4bd7-a5ec-d24227163b4f-210x136.jpg&quot;,&quot;279&quot;:&quot;404c0ed9-4142-4bd7-a5ec-d24227163b4f-279x220.jpg&quot;,&quot;357&quot;:&quot;404c0ed9-4142-4bd7-a5ec-d24227163b4f-357x210.jpg&quot;,&quot;480&quot;:&quot;404c0ed9-4142-4bd7-a5ec-d24227163b4f.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/botafogo-e-estrela-do-norte-vencem-nos-penaltis-e-fazem-a-final-do-parintinzao-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/botafogo-e-estrela-do-norte-vencem-nos-penaltis-e-fazem-a-final-do-parintinzao-2019/" title="Botafogo e Estrela do Norte vencem nos pênaltis e fazem a final do Parintinzão 2019">
<span class="post-title">
Botafogo e Estrela do Norte vencem nos pênaltis e fazem a final do Parintinzão 2019 </span>
</a>
</p></div>
</div >
<div class="post-33874 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Fuso, ansiedade e foco na semifinal: Flamengo redobra cuidados para o Mundial de Clubes" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/xtaca.jpg.pagespeed.ic_.BcOmARn5oR-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xtaca.jpg.pagespeed.ic_.BcOmARn5oR-86x64.jpg&quot;,&quot;210&quot;:&quot;xtaca.jpg.pagespeed.ic_.BcOmARn5oR-210x136.jpg&quot;,&quot;279&quot;:&quot;xtaca.jpg.pagespeed.ic_.BcOmARn5oR-279x220.jpg&quot;,&quot;357&quot;:&quot;xtaca.jpg.pagespeed.ic_.BcOmARn5oR-357x210.jpg&quot;,&quot;640&quot;:&quot;xtaca.jpg.pagespeed.ic_.BcOmARn5oR.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fuso-ansiedade-e-foco-na-semifinal-flamengo-redobra-cuidados-para-o-mundial-de-clubes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fuso-ansiedade-e-foco-na-semifinal-flamengo-redobra-cuidados-para-o-mundial-de-clubes/" title="Fuso, ansiedade e foco na semifinal: Flamengo redobra cuidados para o Mundial de Clubes">
<span class="post-title">
Fuso, ansiedade e foco na semifinal: Flamengo redobra cuidados para o Mundial de Clubes </span>
</a>
</p></div>
</div >
<div class="post-33871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Começa a Semifinal do Parintinzão 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/7a46cd1c-3d2b-49b6-a325-7878d3c481c5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7a46cd1c-3d2b-49b6-a325-7878d3c481c5-86x64.jpg&quot;,&quot;210&quot;:&quot;7a46cd1c-3d2b-49b6-a325-7878d3c481c5-210x136.jpg&quot;,&quot;279&quot;:&quot;7a46cd1c-3d2b-49b6-a325-7878d3c481c5-279x220.jpg&quot;,&quot;357&quot;:&quot;7a46cd1c-3d2b-49b6-a325-7878d3c481c5-357x210.jpg&quot;,&quot;606&quot;:&quot;7a46cd1c-3d2b-49b6-a325-7878d3c481c5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/comeca-a-semifinal-do-parintinzao-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/comeca-a-semifinal-do-parintinzao-2019/" title="Começa a Semifinal do Parintinzão 2019">
<span class="post-title">
Começa a Semifinal do Parintinzão 2019 </span>
</a>
</p></div>
</div >
<div class="post-33839 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nas penalidades, Botafogo e São Paulo vencem e são semifinalistas do Parintinzão 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/8a011bd1-394f-4915-a800-619813a0fca2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8a011bd1-394f-4915-a800-619813a0fca2-86x64.jpg&quot;,&quot;210&quot;:&quot;8a011bd1-394f-4915-a800-619813a0fca2-210x136.jpg&quot;,&quot;279&quot;:&quot;8a011bd1-394f-4915-a800-619813a0fca2-279x220.jpg&quot;,&quot;357&quot;:&quot;8a011bd1-394f-4915-a800-619813a0fca2-357x210.jpg&quot;,&quot;480&quot;:&quot;8a011bd1-394f-4915-a800-619813a0fca2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/nas-penalidades-botafogo-e-sao-paulo-vencem-e-sao-semifinalistas-do-parintinzao-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/nas-penalidades-botafogo-e-sao-paulo-vencem-e-sao-semifinalistas-do-parintinzao-2019/" title="Nas penalidades, Botafogo e São Paulo vencem e são semifinalistas do Parintinzão 2019">
<span class="post-title">
Nas penalidades, Botafogo e São Paulo vencem e são semifinalistas do Parintinzão 2019 </span>
</a>
</p></div>
</div >
<div class="post-33720 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Luzia e Estrela do Norte mantém favoritismo e avançam para semifinal do Parintinzão 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/Santa-luzia07-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Santa-luzia07-86x64.jpg&quot;,&quot;210&quot;:&quot;Santa-luzia07-210x136.jpg&quot;,&quot;279&quot;:&quot;Santa-luzia07-279x220.jpg&quot;,&quot;357&quot;:&quot;Santa-luzia07-357x210.jpg&quot;,&quot;640&quot;:&quot;Santa-luzia07.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/santa-luzia-e-estrela-do-norte-mantem-favoritismo-e-avancam-para-semifinal-do-parintinzao-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/santa-luzia-e-estrela-do-norte-mantem-favoritismo-e-avancam-para-semifinal-do-parintinzao-2019/" title="Santa Luzia e Estrela do Norte mantém favoritismo e avançam para semifinal do Parintinzão 2019">
<span class="post-title">
Santa Luzia e Estrela do Norte mantém favoritismo e avançam para semifinal do Parintinzão 2019 </span>
</a>
</p></div>
</div >
<div class="post-33670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="14ª Gaymada Solidária agitará Parintins nesse sábado" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/0e566b5c-5c9e-448f-a5c0-ac14c49f3056-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0e566b5c-5c9e-448f-a5c0-ac14c49f3056-86x64.jpg&quot;,&quot;210&quot;:&quot;0e566b5c-5c9e-448f-a5c0-ac14c49f3056-210x136.jpg&quot;,&quot;279&quot;:&quot;0e566b5c-5c9e-448f-a5c0-ac14c49f3056-279x220.jpg&quot;,&quot;357&quot;:&quot;0e566b5c-5c9e-448f-a5c0-ac14c49f3056-357x210.jpg&quot;,&quot;640&quot;:&quot;0e566b5c-5c9e-448f-a5c0-ac14c49f3056.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/14a-gaymada-solidaria-agitara-parintins-nesse-sabado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/14a-gaymada-solidaria-agitara-parintins-nesse-sabado/" title="14ª Gaymada Solidária agitará Parintins nesse sábado">
<span class="post-title">
14ª Gaymada Solidária agitará Parintins nesse sábado </span>
</a>
</p></div>
</div >
<div class="post-33664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Definidos os oito classificados para segunda fase do Parintinzão" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/7e8e2bf0-e4dd-431b-8a10-567516b1b739-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7e8e2bf0-e4dd-431b-8a10-567516b1b739-86x64.jpg&quot;,&quot;210&quot;:&quot;7e8e2bf0-e4dd-431b-8a10-567516b1b739-210x136.jpg&quot;,&quot;279&quot;:&quot;7e8e2bf0-e4dd-431b-8a10-567516b1b739-279x220.jpg&quot;,&quot;357&quot;:&quot;7e8e2bf0-e4dd-431b-8a10-567516b1b739-357x210.jpg&quot;,&quot;640&quot;:&quot;7e8e2bf0-e4dd-431b-8a10-567516b1b739.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/definidos-os-oito-classificados-para-segunda-fase-do-parintinzao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/definidos-os-oito-classificados-para-segunda-fase-do-parintinzao/" title="Definidos os oito classificados para segunda fase do Parintinzão">
<span class="post-title">
Definidos os oito classificados para segunda fase do Parintinzão </span>
</a>
</p></div>
</div >
<div class="post-33645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Santa Luzia assume a ponta da tabela e América se classifica sem jogar" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/061144ce-00d2-4bd8-ba7c-87d93ecc20bf-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;061144ce-00d2-4bd8-ba7c-87d93ecc20bf-86x64.jpg&quot;,&quot;210&quot;:&quot;061144ce-00d2-4bd8-ba7c-87d93ecc20bf-210x136.jpg&quot;,&quot;279&quot;:&quot;061144ce-00d2-4bd8-ba7c-87d93ecc20bf-279x220.jpg&quot;,&quot;357&quot;:&quot;061144ce-00d2-4bd8-ba7c-87d93ecc20bf-357x210.jpg&quot;,&quot;640&quot;:&quot;061144ce-00d2-4bd8-ba7c-87d93ecc20bf.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/santa-luzia-assume-a-ponta-da-tabela-e-america-se-classifica-sem-jogar/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/santa-luzia-assume-a-ponta-da-tabela-e-america-se-classifica-sem-jogar/" title="Santa Luzia assume a ponta da tabela e América se classifica sem jogar">
<span class="post-title">
Santa Luzia assume a ponta da tabela e América se classifica sem jogar </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img class="alignnone wp-image-34262 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2019/12/Arlindo-Jr.jpg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img class="alignnone size-full wp-image-26025" src="https://www.ojornaldailha.com/wp-content/uploads/2018/12/Prime-produções.jpg" alt="Prime produções" width="320" height="240" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><a href="https://parintinsclassificados.top/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34263 size-full" title="Parintins Classificados" src="https://www.ojornaldailha.com/wp-content/uploads/2019/12/Parintins-Classificados.jpg" alt="Parintins Classificados" width="320" height="120" /></a></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" class="aligncenter size-full wp-image-34792" /></p>
<p><img class="alignnone size-full wp-image-34481" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Largato-Salgado.jpg" alt="Largato Salgado" width="320" height="453" /></p>
<p><img class="alignnone size-full wp-image-34447" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Bloco-amigos-do-boi.jpg" alt="Bloco amigos do boi" width="320" height="449" /></p>
<p><img class="alignnone size-full wp-image-28055" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-31568" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Babá-Tupimbá.jpg" alt="Babá Tupimbá" width="325" height="272" /></p>
<p><img class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img class="alignnone size-full wp-image-18096" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLojão.jpg" alt="" width="300" height="192" /></p>
<p><img class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
<p><img class="alignnone size-full wp-image-30971" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/O-Jornal-da-Ilha.jpg" alt="" width="231" height="323" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-29" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><h4 style="text-align: center;"><span style="color: #ffffff;"><strong>-CONTADOR DE ACESSOS-</strong></span></h4>
<div align="center"><img src="https://contador.s12.com.br/img-8WZb6167wab748ay-26.gif" alt="visitas" border="0" /></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=8WZb6167wab748ay'> </script> </div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_83138_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_83138_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_83138_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fcampeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_83138_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/campeoes-parintinenses-disputam-taca-normando-andrade-de-futebol-nesse-sabado-no-tupyzao/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_83138_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9281755c3a395f5018cf27b9d48de61e.js?ver=5.3.2'></script>
<script>
var lkapnjhod=function(a){"use strict";return{init:function(){0==lkapnjhod.ads_state()&&lkapnjhod.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lkapnjhod-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lkapnjhod.init()});

</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB4FG2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>