 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>COMANDANTE DO 11° BPM AVALIA AS AÇÕES DA OPERAÇÃO PREVINA-SE EM PARINTINS - O Jornal da Ilha</title>
<meta name="description" content="Na manhã de quinta-feira (13) o comandante do 11º Batalhão, Tenente-coronel Corrêa Júnior, avaliou positivamente as ações da Operação PREVINA-SE do 11º" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="COMANDANTE DO 11° BPM AVALIA AS AÇÕES DA OPERAÇÃO PREVINA-SE EM PARINTINS - O Jornal da Ilha" />
<meta property="og:description" content="Na manhã de quinta-feira (13) o comandante do 11º Batalhão, Tenente-coronel Corrêa Júnior, avaliou positivamente as ações da Operação PREVINA-SE do 11º" />
<meta property="og:url" content="https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2020-08-14T05:05:58+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/08/117632730_675681396491311_6376015122371493981_o.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="289" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/08/117632730_675681396491311_6376015122371493981_o.jpg","width":640,"height":289},{"@type":"WebPage","@id":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#webpage","url":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/","name":"COMANDANTE DO 11\u00b0 BPM AVALIA AS A\u00c7\u00d5ES DA OPERA\u00c7\u00c3O PREVINA-SE EM PARINTINS - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#primaryimage"},"datePublished":"2020-08-14T05:05:58+00:00","dateModified":"2020-08-14T05:05:58+00:00","description":"Na manh\u00e3 de quinta-feira (13) o comandante do 11\u00ba Batalh\u00e3o, Tenente-coronel Corr\u00eaa J\u00fanior, avaliou positivamente as a\u00e7\u00f5es da Opera\u00e7\u00e3o PREVINA-SE do 11\u00ba","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#article","isPartOf":{"@id":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"headline":"COMANDANTE DO 11\u00b0 BPM AVALIA AS A\u00c7\u00d5ES DA OPERA\u00c7\u00c3O PREVINA-SE EM PARINTINS","datePublished":"2020-08-14T05:05:58+00:00","dateModified":"2020-08-14T05:05:58+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#webpage"},"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"image":{"@id":"https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#primaryimage"},"articleSection":"Destaque do dia","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; COMANDANTE DO 11° BPM AVALIA AS AÇÕES DA OPERAÇÃO PREVINA-SE EM PARINTINS" href="https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/38029" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=38029' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB4FG2F');</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "COMANDANTE DO 11\u00b0 BPM AVALIA AS A\u00c7\u00d5ES DA OPERA\u00c7\u00c3O PREVINA-SE EM PARINTINS",
    "description": "Na manh\u00e3 de quinta-feira (13) o comandante do 11\u00ba Batalh\u00e3o, Tenente-coronel Corr\u00eaa J\u00fanior, avaliou positivamente as a\u00e7\u00f5es da Opera\u00e7\u00e3o PREVINA-SE do 11\u00ba Batalh\u00e3o de Pol\u00edcia Militar de Parintins. Segundo o comandante do Batalh\u00e3o \"Tupinambarana\" a opera",
    "datePublished": "2020-08-14",
    "dateModified": "2020-08-14",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/117632730_675681396491311_6376015122371493981_o.jpg",
        "width": 640,
        "height": 289
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins\/"
}</script>
<link rel='stylesheet' id='7.6.2-1597350118' href='https://ojornaldailha.com/wp-content/bs-booster-cache/c7b688506c3887e71107e413b16c7f24.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-38029 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-152 single-cat-152  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="dbfa dbfa-clearfix dbfa-before-header dbfa-pubadban dbfa-show-desktop dbfa-show-tablet-portrait dbfa-show-tablet-landscape dbfa-show-phone dbfa-loc-header_before dbfa-align-center dbfa-column-1"><div id="dbfa-35739-797081456" class="dbfa-container dbfa-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35739" data-type="image"><img class="dbfa-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/01-SALA-DE-CASA-VIROU-728x90px.gif" alt="Gov-01" /></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-31021"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/destaque-do-dia/"><span itemprop='name'>Destaque do dia</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>COMANDANTE DO 11° BPM AVALIA AS AÇÕES DA OPERAÇÃO PREVINA-SE EM PARINTINS</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-38029" class="post-38029 post type-post status-publish format-standard has-post-thumbnail  category-destaque-do-dia single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">COMANDANTE DO 11° BPM AVALIA AS AÇÕES DA OPERAÇÃO PREVINA-SE EM PARINTINS</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-14T01:05:58-04:00">Em <b>14 ago, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/08/117632730_675681396491311_6376015122371493981_o.jpg"><img alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/117632730_675681396491311_6376015122371493981_o.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=COMANDANTE+DO+11%C2%B0+BPM+AVALIA+AS+A%C3%87%C3%95ES+DA+OPERA%C3%87%C3%83O+PREVINA-SE+EM+PARINTINS&url=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=COMANDANTE+DO+11%C2%B0+BPM+AVALIA+AS+A%C3%87%C3%95ES+DA+OPERA%C3%87%C3%83O+PREVINA-SE+EM+PARINTINS %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/08/117632730_675681396491311_6376015122371493981_o.jpg&description=COMANDANTE+DO+11%C2%B0+BPM+AVALIA+AS+A%C3%87%C3%95ES+DA+OPERA%C3%87%C3%83O+PREVINA-SE+EM+PARINTINS" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Na manhã de quinta-feira (13) o comandante do 11º Batalhão, Tenente-coronel Corrêa Júnior, avaliou positivamente as ações da Operação PREVINA-SE do 11º Batalhão de Polícia Militar de Parintins. Segundo o comandante do Batalhão &#8220;Tupinambarana&#8221; a operação PREVINA-SE está sendo desencadeada desde o dia 18 de março, contabilizando (147) dias de ações no combate ao Novo Coronavírus na zonas urbana e rural de Parintins.</p>
<p><img class="alignnone size-medium wp-image-38031" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/117534520_675681176491333_5116728032567710561_n-488x262.jpg" alt="" width="488" height="262" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/117534520_675681176491333_5116728032567710561_n-488x262.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2020/08/117534520_675681176491333_5116728032567710561_n.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Foi destacado pelo oficial o resultado operacional do 11° BPM, que ao longo desse período realizou diversas ações ao Combate ao Novo Coronavírus (COVID-19), como a aquisição de materiais de proteção individual à toda tropa, higienização das instalações do 11°BPM e das viaturas, o acompanhamento de saúde de (35) policiais militares que foram diagnosticados com (Covid-19), além da campanha de vacinação contra a gripe realizada com a tropa do 11°BPM.</p>
<p>Bem como contabilizou um saldo positivo nas ações preventivas e repressivas no combate à criminalidade, intensificando a atuação da Polícia Militar nos locais de maior incidência criminal e em ação conjunta com os órgãos de saúde, na fiscalização do cumprimento ao Decreto Municipal &#8220;Toque de Recolher&#8221;.</p>
<p>Segundo a Seção de Estatísticas do 11°BPM foram registrados os seguintes numeros:<br />
&#8211; (28) ocorrências de descumprimento do Decreto Municipal Toque de Recolher ;<br />
&#8211; (44) pessoas detidas;<br />
&#8211; (03) detentos conduzidos à unidade Hospitalar;<br />
&#8211; (02) ações fluviais de fiscalização (barreira clandestina na comunidade do Parintizinho e Barreira Sanitária no Rio Andirá no município de Barreirinha).</p>
<p><img class="alignnone size-medium wp-image-38033" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/117661758_675681143158003_7878157783871429716_n-488x424.jpg" alt="" width="488" height="424" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/117661758_675681143158003_7878157783871429716_n-488x424.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2020/08/117661758_675681143158003_7878157783871429716_n.jpg 553w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>O comandante ressalta a presença da Polícia Militar em apoio à todas ações de fiscalização dos órgãos de saúde no cumprimento do decreto Municipal, assim como no combate à criminalidade com o aumento de capacidade operativa nos locais de maior incidência criminal.</p>
<p>_11° BATALHÃO TUPINAMBARANA_</p>
<p>*<a href="https://web.facebook.com/hashtag/muitomaisquepol%C3%ADcia?__eep__=6&amp;source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARBz3Iw3SdkpRHTwHOQBxX1LjHH3SKh3tbOT5upI_QT0TXJIf9wmc24PjbLpUS1D4V--1bWmg96c6mFLPwsZXArLbfB__gaiCAlyaXryEGEWwfK2RO90-wfocMYTesaAQnedieFCKeDp_YQxQ8G_UPfr_ixKQ_iJRwPtzMeqjpykiLBl7Y0xj0lFeVbYVk3nLi8VuTEbVInPQ3KODJ7OV7Bh3duQ8PvZdBsm1GdaL4m2xVEbdIu8eBZMyX5IEEfqjun1u5ZdyWF51V6LF8CfgHwSzOnmQkoyUhlLI4wTL-ZF43TpdEtiLQptMrpejo2lPThYszEOi8KfzG0kzl-eKihR-1yLQHZm-7RRMADz01ZnesdQX_8gw4E&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>muitomaisquepolícia</a>*<br />
*<a href="https://web.facebook.com/hashtag/diskden%C3%BAncia?__eep__=6&amp;source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARBz3Iw3SdkpRHTwHOQBxX1LjHH3SKh3tbOT5upI_QT0TXJIf9wmc24PjbLpUS1D4V--1bWmg96c6mFLPwsZXArLbfB__gaiCAlyaXryEGEWwfK2RO90-wfocMYTesaAQnedieFCKeDp_YQxQ8G_UPfr_ixKQ_iJRwPtzMeqjpykiLBl7Y0xj0lFeVbYVk3nLi8VuTEbVInPQ3KODJ7OV7Bh3duQ8PvZdBsm1GdaL4m2xVEbdIu8eBZMyX5IEEfqjun1u5ZdyWF51V6LF8CfgHwSzOnmQkoyUhlLI4wTL-ZF43TpdEtiLQptMrpejo2lPThYszEOi8KfzG0kzl-eKihR-1yLQHZm-7RRMADz01ZnesdQX_8gw4E&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>DiskDenúncia</a>*<br />
(92)991521907<br />
*<a href="https://web.facebook.com/hashtag/diskden%C3%BAncia?__eep__=6&amp;source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARBz3Iw3SdkpRHTwHOQBxX1LjHH3SKh3tbOT5upI_QT0TXJIf9wmc24PjbLpUS1D4V--1bWmg96c6mFLPwsZXArLbfB__gaiCAlyaXryEGEWwfK2RO90-wfocMYTesaAQnedieFCKeDp_YQxQ8G_UPfr_ixKQ_iJRwPtzMeqjpykiLBl7Y0xj0lFeVbYVk3nLi8VuTEbVInPQ3KODJ7OV7Bh3duQ8PvZdBsm1GdaL4m2xVEbdIu8eBZMyX5IEEfqjun1u5ZdyWF51V6LF8CfgHwSzOnmQkoyUhlLI4wTL-ZF43TpdEtiLQptMrpejo2lPThYszEOi8KfzG0kzl-eKihR-1yLQHZm-7RRMADz01ZnesdQX_8gw4E&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>DiskDenúncia</a>*<br />
(92) 984555365<br />
*<a href="https://web.facebook.com/hashtag/whatsappden%C3%BAncia?__eep__=6&amp;source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARBz3Iw3SdkpRHTwHOQBxX1LjHH3SKh3tbOT5upI_QT0TXJIf9wmc24PjbLpUS1D4V--1bWmg96c6mFLPwsZXArLbfB__gaiCAlyaXryEGEWwfK2RO90-wfocMYTesaAQnedieFCKeDp_YQxQ8G_UPfr_ixKQ_iJRwPtzMeqjpykiLBl7Y0xj0lFeVbYVk3nLi8VuTEbVInPQ3KODJ7OV7Bh3duQ8PvZdBsm1GdaL4m2xVEbdIu8eBZMyX5IEEfqjun1u5ZdyWF51V6LF8CfgHwSzOnmQkoyUhlLI4wTL-ZF43TpdEtiLQptMrpejo2lPThYszEOi8KfzG0kzl-eKihR-1yLQHZm-7RRMADz01ZnesdQX_8gw4E&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>WhatsappDenúncia</a>*- *<a href="https://web.facebook.com/hashtag/for%C3%A7at%C3%A1tica?__eep__=6&amp;source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARBz3Iw3SdkpRHTwHOQBxX1LjHH3SKh3tbOT5upI_QT0TXJIf9wmc24PjbLpUS1D4V--1bWmg96c6mFLPwsZXArLbfB__gaiCAlyaXryEGEWwfK2RO90-wfocMYTesaAQnedieFCKeDp_YQxQ8G_UPfr_ixKQ_iJRwPtzMeqjpykiLBl7Y0xj0lFeVbYVk3nLi8VuTEbVInPQ3KODJ7OV7Bh3duQ8PvZdBsm1GdaL4m2xVEbdIu8eBZMyX5IEEfqjun1u5ZdyWF51V6LF8CfgHwSzOnmQkoyUhlLI4wTL-ZF43TpdEtiLQptMrpejo2lPThYszEOi8KfzG0kzl-eKihR-1yLQHZm-7RRMADz01ZnesdQX_8gw4E&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>ForçaTática</a>*<br />
(92) 9913215371</p>
<p>Acesse o Link &#8211; <a href="https://forms.gle/WWPeyY8wB1pJU7A4A?fbclid=IwAR253PjJL93aVu5GnrXksqFtjczIPeiUyz1W8hJmJK19htgCdfhKRxof454" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="async" data-lynx-uri="https://l.facebook.com/l.php?u=https%3A%2F%2Fforms.gle%2FWWPeyY8wB1pJU7A4A%3Ffbclid%3DIwAR253PjJL93aVu5GnrXksqFtjczIPeiUyz1W8hJmJK19htgCdfhKRxof454&amp;h=AT37GRHME_-vXrQ3XAVShu5v-vnq4aynjzdEQOlPw38hAU-zzylQ0smAhRwzG1vh2uRxoPvBtQtK-a_pb1W1HhqkaimS-r7yntOYi9sRRZk28HwCrMAvrXQcS6NL0WfiVcFVc28OqBNJ52y2EEFj3wCRIE0QKrSqcEjye-uV-ar9FPGk9rc7JQT0JDwTnhie8ORHDU3U2QSXxBdA7nttjkgLn-q3qMmGoM20KDzzrcK8ZgvLi0vVB2N5jfcqEwWk7UZmJXk5Ofr5ZBj9pNytbd0-h2QImFqaJlU5-2gQCzxqUp9TLih-lyS3r8UkkZgx83v2Z_hrzVMGn9UNQefVRlz_RlDv13aOnRLIGywMUoEg75QLFEWK1Gq5nkKsuObp_lHDZUqZRMrJfoAnJtLf-3CFr0A3iFix6r1poEctArB_lMihmfx_JYuk4rZvclDAhp1i2YsWNiu1G6Hk9I_aXEyXNPRmipYSFsk0r2MHTXbySGoqnoMHM_bTJx50OGWp0N9BqplKi6IMQei5dxfkAsoYnXW3aOGWP58MeNZ7Df2DNBPIupstsyGbax58j2kGGf9DKdoXjezH0Q2UDrW--aSkcCtBN1GyqabW-O0ZzmjXfvaMoryF-OPefh1FCyHwcZOFaswWJj6h5rokFD5USoxfu7IRVSRaBHAYuE96T9iVq6NdTaCmRXaNrEY">https://forms.gle/WWPeyY8wB1pJU7A4A</a> e preencha o FORMULÁRIO WEB DE DENÚNCIAS em seu Smartphone. É simples, rápido e seguro!Policia Militar</p>
<p>Postado por Carlos Frazão/JI</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=COMANDANTE+DO+11%C2%B0+BPM+AVALIA+AS+A%C3%87%C3%95ES+DA+OPERA%C3%87%C3%83O+PREVINA-SE+EM+PARINTINS&url=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=COMANDANTE+DO+11%C2%B0+BPM+AVALIA+AS+A%C3%87%C3%95ES+DA+OPERA%C3%87%C3%83O+PREVINA-SE+EM+PARINTINS %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/08/117632730_675681396491311_6376015122371493981_o.jpg&description=COMANDANTE+DO+11%C2%B0+BPM+AVALIA+AS+A%C3%87%C3%95ES+DA+OPERA%C3%87%C3%83O+PREVINA-SE+EM+PARINTINS" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-38006 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia inicia maratona de inaugurações em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/50283b4c-e9ca-4bfc-8e91-1c635e550d40-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;50283b4c-e9ca-4bfc-8e91-1c635e550d40-86x64.jpg&quot;,&quot;210&quot;:&quot;50283b4c-e9ca-4bfc-8e91-1c635e550d40-210x136.jpg&quot;,&quot;279&quot;:&quot;50283b4c-e9ca-4bfc-8e91-1c635e550d40-279x220.jpg&quot;,&quot;357&quot;:&quot;50283b4c-e9ca-4bfc-8e91-1c635e550d40-357x210.jpg&quot;,&quot;640&quot;:&quot;50283b4c-e9ca-4bfc-8e91-1c635e550d40.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-inicia-maratona-de-inauguracoes-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-inicia-maratona-de-inauguracoes-em-parintins/" title="Bi Garcia inicia maratona de inaugurações em Parintins">
<span class="post-title">
Bi Garcia inicia maratona de inaugurações em Parintins </span>
</a>
</p></div>
</div >
<div class="post-37996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mais de 151 mil indígenas foram beneficiados pelo Auxílio Emergencial" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/9073497b-0883-49f8-9e25-374d814a5b37-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9073497b-0883-49f8-9e25-374d814a5b37-86x64.jpeg&quot;,&quot;210&quot;:&quot;9073497b-0883-49f8-9e25-374d814a5b37-210x136.jpeg&quot;,&quot;279&quot;:&quot;9073497b-0883-49f8-9e25-374d814a5b37-279x220.jpeg&quot;,&quot;357&quot;:&quot;9073497b-0883-49f8-9e25-374d814a5b37-357x210.jpeg&quot;,&quot;640&quot;:&quot;9073497b-0883-49f8-9e25-374d814a5b37.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mais-de-151-mil-indigenas-foram-beneficiados-pelo-auxilio-emergencial/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mais-de-151-mil-indigenas-foram-beneficiados-pelo-auxilio-emergencial/" title="Mais de 151 mil indígenas foram beneficiados pelo Auxílio Emergencial">
<span class="post-title">
Mais de 151 mil indígenas foram beneficiados pelo Auxílio Emergencial </span>
</a>
</p></div>
</div >
<div class="post-37970 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins faz entrega de ônibus e lança programa Companhia do Social" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/1978d7da-496b-472b-a4a8-8e742437ce20-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1978d7da-496b-472b-a4a8-8e742437ce20-86x64.jpg&quot;,&quot;210&quot;:&quot;1978d7da-496b-472b-a4a8-8e742437ce20-210x136.jpg&quot;,&quot;279&quot;:&quot;1978d7da-496b-472b-a4a8-8e742437ce20-279x220.jpg&quot;,&quot;357&quot;:&quot;1978d7da-496b-472b-a4a8-8e742437ce20-357x210.jpg&quot;,&quot;640&quot;:&quot;1978d7da-496b-472b-a4a8-8e742437ce20.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-faz-entrega-de-onibus-e-lanca-programa-companhia-do-social/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-faz-entrega-de-onibus-e-lanca-programa-companhia-do-social/" title="Prefeitura de Parintins faz entrega de ônibus e lança programa Companhia do Social">
<span class="post-title">
Prefeitura de Parintins faz entrega de ônibus e lança programa Companhia do Social </span>
</a>
</p></div>
</div >
<div class="post-37959 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Candidatos de olho na Prefeitura de Parintins; vários almejam o cargo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/181079_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;181079_g-86x64.jpg&quot;,&quot;210&quot;:&quot;181079_g-210x136.jpg&quot;,&quot;279&quot;:&quot;181079_g-279x220.jpg&quot;,&quot;357&quot;:&quot;181079_g-357x210.jpg&quot;,&quot;640&quot;:&quot;181079_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/candidatos-de-olho-na-prefeitura-de-parintins-varios-almejam-o-cargo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/candidatos-de-olho-na-prefeitura-de-parintins-varios-almejam-o-cargo/" title="Candidatos de olho na Prefeitura de Parintins; vários almejam o cargo">
<span class="post-title">
Candidatos de olho na Prefeitura de Parintins; vários almejam o cargo </span>
</a>
</p></div>
</div >
<div class="post-37946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pai" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/pai-filho-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pai-filho-86x64.jpg&quot;,&quot;210&quot;:&quot;pai-filho-210x136.jpg&quot;,&quot;279&quot;:&quot;pai-filho-279x220.jpg&quot;,&quot;357&quot;:&quot;pai-filho-357x210.jpg&quot;,&quot;640&quot;:&quot;pai-filho.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pai/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pai/" title="Pai">
<span class="post-title">
Pai </span>
</a>
</p></div>
</div >
<div class="post-37892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programa Água no Jirau chega à comunidade Brasil Roça, na Gleba de Vila Amazônia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/b256e443-9050-4389-96f3-64a34ed47268-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b256e443-9050-4389-96f3-64a34ed47268-86x64.jpg&quot;,&quot;210&quot;:&quot;b256e443-9050-4389-96f3-64a34ed47268-210x136.jpg&quot;,&quot;279&quot;:&quot;b256e443-9050-4389-96f3-64a34ed47268-279x220.jpg&quot;,&quot;357&quot;:&quot;b256e443-9050-4389-96f3-64a34ed47268-357x210.jpg&quot;,&quot;640&quot;:&quot;b256e443-9050-4389-96f3-64a34ed47268.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/programa-agua-no-jirau-chega-a-comunidade-brasil-roca-na-gleba-de-vila-amazonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/programa-agua-no-jirau-chega-a-comunidade-brasil-roca-na-gleba-de-vila-amazonia/" title="Programa Água no Jirau chega à comunidade Brasil Roça, na Gleba de Vila Amazônia">
<span class="post-title">
Programa Água no Jirau chega à comunidade Brasil Roça, na Gleba de Vila Amazônia </span>
</a>
</p></div>
</div >
<div class="post-37872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia dá ordem de serviço para construção de escolas no São Sebastião do Boto e Brasília" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/5c4a4d7a-cdb7-4112-b7a1-ad1af7ea781d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5c4a4d7a-cdb7-4112-b7a1-ad1af7ea781d-86x64.jpg&quot;,&quot;210&quot;:&quot;5c4a4d7a-cdb7-4112-b7a1-ad1af7ea781d-210x136.jpg&quot;,&quot;279&quot;:&quot;5c4a4d7a-cdb7-4112-b7a1-ad1af7ea781d-279x220.jpg&quot;,&quot;357&quot;:&quot;5c4a4d7a-cdb7-4112-b7a1-ad1af7ea781d-357x210.jpg&quot;,&quot;640&quot;:&quot;5c4a4d7a-cdb7-4112-b7a1-ad1af7ea781d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-de-escolas-no-sao-sebastiao-do-boto-e-brasilia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-de-escolas-no-sao-sebastiao-do-boto-e-brasilia/" title="Bi Garcia dá ordem de serviço para construção de escolas no São Sebastião do Boto e Brasília">
<span class="post-title">
Bi Garcia dá ordem de serviço para construção de escolas no São Sebastião do Boto e Brasília </span>
</a>
</p></div>
</div >
<div class="post-37854 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="EMTT retém cerca de 60 veículos irregulares no final de semana" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/116729787_314445143083059_8167289569409769112_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;116729787_314445143083059_8167289569409769112_n-86x64.jpg&quot;,&quot;210&quot;:&quot;116729787_314445143083059_8167289569409769112_n-210x136.jpg&quot;,&quot;279&quot;:&quot;116729787_314445143083059_8167289569409769112_n-279x220.jpg&quot;,&quot;357&quot;:&quot;116729787_314445143083059_8167289569409769112_n-357x210.jpg&quot;,&quot;640&quot;:&quot;116729787_314445143083059_8167289569409769112_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/emtt-retem-cerca-de-60-veiculos-irregulares-no-final-de-semana/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/emtt-retem-cerca-de-60-veiculos-irregulares-no-final-de-semana/" title="EMTT retém cerca de 60 veículos irregulares no final de semana">
<span class="post-title">
EMTT retém cerca de 60 veículos irregulares no final de semana </span>
</a>
</p></div>
</div >
<div class="post-37844 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | Bolsonaro: “Estamos há 18 meses sem denúncias de corrupção”" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/unnamed-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-357x210.jpg&quot;,&quot;640&quot;:&quot;unnamed.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-bolsonaro-estamos-ha-18-meses-sem-denuncias-de-corrupcao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-bolsonaro-estamos-ha-18-meses-sem-denuncias-de-corrupcao/" title="Opinião | Bolsonaro: “Estamos há 18 meses sem denúncias de corrupção”">
<span class="post-title">
Opinião | Bolsonaro: “Estamos há 18 meses sem denúncias de corrupção” </span>
</a>
</p></div>
</div >
<div class="post-37837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-160">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Festinha, Som Alto, Sexo, Droga e Prisão" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/20200802_171524-750x430-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20200802_171524-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;20200802_171524-750x430-1-210x136.jpg&quot;,&quot;279&quot;:&quot;20200802_171524-750x430-1-279x220.jpg&quot;,&quot;357&quot;:&quot;20200802_171524-750x430-1-357x210.jpg&quot;,&quot;640&quot;:&quot;20200802_171524-750x430-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/festinha-som-alto-sexo-droga-e-prisao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/festinha-som-alto-sexo-droga-e-prisao/" title="Festinha, Som Alto, Sexo, Droga e Prisão">
<span class="post-title">
Festinha, Som Alto, Sexo, Droga e Prisão </span>
</a>
</p></div>
</div >
<div class="post-37798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Troféu Carlos Frazão: Companheirismo e dedicação a profissão sentimentalizam &#8220;Virtual Beleza-Beleza 2020&#8221; " data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/IMG-20200801-WA0011-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200801-WA0011-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200801-WA0011-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200801-WA0011-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200801-WA0011-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200801-WA0011-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200801-WA0011.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/trofeu-carlos-frazao-companheirismo-e-dedicacao-a-profissao-sentimentalizam-virtual-beleza-beleza-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/trofeu-carlos-frazao-companheirismo-e-dedicacao-a-profissao-sentimentalizam-virtual-beleza-beleza-2020/" title="Troféu Carlos Frazão: Companheirismo e dedicação a profissão sentimentalizam &#8220;Virtual Beleza-Beleza 2020&#8221; ">
<span class="post-title">
Troféu Carlos Frazão: Companheirismo e dedicação a profissão sentimentalizam &#8220;Virtual Beleza-Beleza 2020&#8221;  </span>
</a>
</p></div>
</div >
<div class="post-37768 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Estrada Parintins-Juruti: Presidente da Câmara acompanha estudo dos traçados" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/115813938_3726151854068638_72964841966437082_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;115813938_3726151854068638_72964841966437082_n-86x64.jpg&quot;,&quot;210&quot;:&quot;115813938_3726151854068638_72964841966437082_n-210x136.jpg&quot;,&quot;279&quot;:&quot;115813938_3726151854068638_72964841966437082_n-279x220.jpg&quot;,&quot;357&quot;:&quot;115813938_3726151854068638_72964841966437082_n-357x210.jpg&quot;,&quot;480&quot;:&quot;115813938_3726151854068638_72964841966437082_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/estrada-parintins-juruti-presidente-da-camara-acompanha-estudo-dos-tracados/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/estrada-parintins-juruti-presidente-da-camara-acompanha-estudo-dos-tracados/" title="Estrada Parintins-Juruti: Presidente da Câmara acompanha estudo dos traçados">
<span class="post-title">
Estrada Parintins-Juruti: Presidente da Câmara acompanha estudo dos traçados </span>
</a>
</p></div>
</div >
<div class="post-37754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia entrega Central de Resgate na Zona Rural" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/a2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a2-86x64.jpg&quot;,&quot;210&quot;:&quot;a2-210x136.jpg&quot;,&quot;279&quot;:&quot;a2-279x220.jpg&quot;,&quot;357&quot;:&quot;a2-357x210.jpg&quot;,&quot;640&quot;:&quot;a2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-entrega-central-de-resgate-na-zona-rural/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-entrega-central-de-resgate-na-zona-rural/" title="Bi Garcia entrega Central de Resgate na Zona Rural">
<span class="post-title">
Bi Garcia entrega Central de Resgate na Zona Rural </span>
</a>
</p></div>
</div >
<div class="post-37750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Investimentos: Vereador Telo avalia as ações municipais com base no trabalho legislativo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/116140729_10158759084863447_2392127414966488546_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;116140729_10158759084863447_2392127414966488546_n-86x64.jpg&quot;,&quot;210&quot;:&quot;116140729_10158759084863447_2392127414966488546_n-210x136.jpg&quot;,&quot;279&quot;:&quot;116140729_10158759084863447_2392127414966488546_n-279x220.jpg&quot;,&quot;357&quot;:&quot;116140729_10158759084863447_2392127414966488546_n-357x210.jpg&quot;,&quot;640&quot;:&quot;116140729_10158759084863447_2392127414966488546_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/investimentos-vereador-telo-avalia-as-acoes-municipais-com-base-no-trabalho-legislativo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/investimentos-vereador-telo-avalia-as-acoes-municipais-com-base-no-trabalho-legislativo/" title="Investimentos: Vereador Telo avalia as ações municipais com base no trabalho legislativo">
<span class="post-title">
Investimentos: Vereador Telo avalia as ações municipais com base no trabalho legislativo </span>
</a>
</p></div>
</div >
<div class="post-37737 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-160">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião: Leilões Que ‘Sangram’ O Boi De Pano" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/Ga-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ga-86x64.jpg&quot;,&quot;210&quot;:&quot;Ga-210x136.jpg&quot;,&quot;279&quot;:&quot;Ga-279x220.jpg&quot;,&quot;357&quot;:&quot;Ga-357x210.jpg&quot;,&quot;640&quot;:&quot;Ga.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-leiloes-que-sangram-o-boi-de-pano/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-leiloes-que-sangram-o-boi-de-pano/" title="Opinião: Leilões Que ‘Sangram’ O Boi De Pano">
<span class="post-title">
Opinião: Leilões Que ‘Sangram’ O Boi De Pano </span>
</a>
</p></div>
</div >
<div class="post-37723 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="A Saga de um Ciclista, amante de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/de0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;de0-86x64.jpg&quot;,&quot;210&quot;:&quot;de0-210x136.jpg&quot;,&quot;279&quot;:&quot;de0-279x220.jpg&quot;,&quot;357&quot;:&quot;de0-357x210.jpg&quot;,&quot;640&quot;:&quot;de0.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/a-saga-de-um-ciclista-amante-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/a-saga-de-um-ciclista-amante-de-parintins/" title="A Saga de um Ciclista, amante de Parintins">
<span class="post-title">
A Saga de um Ciclista, amante de Parintins </span>
</a>
</p></div>
</div >
<div class="post-37714 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Após Leilão, Artista protesta na Cidade Garantido e diz &#8220;Não ao Festival&#8221;" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/116163817_3188550097921957_630493686338886934_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;116163817_3188550097921957_630493686338886934_n-86x64.jpg&quot;,&quot;210&quot;:&quot;116163817_3188550097921957_630493686338886934_n-210x136.jpg&quot;,&quot;279&quot;:&quot;116163817_3188550097921957_630493686338886934_n-279x220.jpg&quot;,&quot;357&quot;:&quot;116163817_3188550097921957_630493686338886934_n-357x210.jpg&quot;,&quot;640&quot;:&quot;116163817_3188550097921957_630493686338886934_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/apos-leilao-artista-protesta-na-cidade-garantido-e-diz-nao-ao-festival/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/apos-leilao-artista-protesta-na-cidade-garantido-e-diz-nao-ao-festival/" title="Após Leilão, Artista protesta na Cidade Garantido e diz &#8220;Não ao Festival&#8221;">
<span class="post-title">
Após Leilão, Artista protesta na Cidade Garantido e diz &#8220;Não ao Festival&#8221; </span>
</a>
</p></div>
</div >
<div class="post-37704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Definição sobre a realização do Festival de Parintins sairá até setembro" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/180082_g-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;180082_g-86x64.jpeg&quot;,&quot;210&quot;:&quot;180082_g-210x136.jpeg&quot;,&quot;279&quot;:&quot;180082_g-279x220.jpeg&quot;,&quot;357&quot;:&quot;180082_g-357x210.jpeg&quot;,&quot;600&quot;:&quot;180082_g.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/definicao-sobre-a-realizacao-do-festival-de-parintins-saira-ate-setembro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/definicao-sobre-a-realizacao-do-festival-de-parintins-saira-ate-setembro/" title="Definição sobre a realização do Festival de Parintins sairá até setembro">
<span class="post-title">
Definição sobre a realização do Festival de Parintins sairá até setembro </span>
</a>
</p></div>
</div >
<div class="post-37698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;Não tenho partido e não vou me meter em eleições municipais&#8217;, diz Bolsonaro" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/BB16yhzL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB16yhzL-86x64.jpg&quot;,&quot;210&quot;:&quot;BB16yhzL-210x136.jpg&quot;,&quot;279&quot;:&quot;BB16yhzL-279x220.jpg&quot;,&quot;357&quot;:&quot;BB16yhzL-357x210.jpg&quot;,&quot;640&quot;:&quot;BB16yhzL.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/nao-tenho-partido-e-nao-vou-me-meter-em-eleicoes-municipais-diz-bolsonaro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/nao-tenho-partido-e-nao-vou-me-meter-em-eleicoes-municipais-diz-bolsonaro/" title="&#8216;Não tenho partido e não vou me meter em eleições municipais&#8217;, diz Bolsonaro">
<span class="post-title">
&#8216;Não tenho partido e não vou me meter em eleições municipais&#8217;, diz Bolsonaro </span>
</a>
</p></div>
</div >
<div class="post-37687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | Aprovação do Fundeb mostra responsabilidade com o futuro da educação" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/fotos-fundeb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fotos-fundeb-86x64.jpg&quot;,&quot;210&quot;:&quot;fotos-fundeb-210x136.jpg&quot;,&quot;279&quot;:&quot;fotos-fundeb-279x220.jpg&quot;,&quot;357&quot;:&quot;fotos-fundeb-357x210.jpg&quot;,&quot;640&quot;:&quot;fotos-fundeb.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-aprovacao-do-fundeb-mostra-responsabilidade-com-o-futuro-da-educacao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-aprovacao-do-fundeb-mostra-responsabilidade-com-o-futuro-da-educacao/" title="Opinião | Aprovação do Fundeb mostra responsabilidade com o futuro da educação">
<span class="post-title">
Opinião | Aprovação do Fundeb mostra responsabilidade com o futuro da educação </span>
</a>
</p></div>
</div >
<div class="post-37681 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins esclarece dúvidas sobre o cadastramento cultural da Lei Aldir Blanc" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/55157b01-bdc6-4f00-9743-657172c464ea-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;55157b01-bdc6-4f00-9743-657172c464ea-86x64.jpg&quot;,&quot;210&quot;:&quot;55157b01-bdc6-4f00-9743-657172c464ea-210x136.jpg&quot;,&quot;279&quot;:&quot;55157b01-bdc6-4f00-9743-657172c464ea-279x220.jpg&quot;,&quot;357&quot;:&quot;55157b01-bdc6-4f00-9743-657172c464ea-357x210.jpg&quot;,&quot;640&quot;:&quot;55157b01-bdc6-4f00-9743-657172c464ea.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-esclarece-duvidas-sobre-o-cadastramento-cultural-da-lei-aldir-blanc/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-esclarece-duvidas-sobre-o-cadastramento-cultural-da-lei-aldir-blanc/" title="Prefeitura de Parintins esclarece dúvidas sobre o cadastramento cultural da Lei Aldir Blanc">
<span class="post-title">
Prefeitura de Parintins esclarece dúvidas sobre o cadastramento cultural da Lei Aldir Blanc </span>
</a>
</p></div>
</div >
<div class="post-37596 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="REVOLTA: Poluição Sonora da Amazonas Energia em Parintins-Am" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/179644_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;179644_g-86x64.jpg&quot;,&quot;210&quot;:&quot;179644_g-210x136.jpg&quot;,&quot;279&quot;:&quot;179644_g-279x220.jpg&quot;,&quot;357&quot;:&quot;179644_g-357x210.jpg&quot;,&quot;640&quot;:&quot;179644_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/revolta-poluicao-sonora-da-amazonas-energia-em-parintins-am/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/revolta-poluicao-sonora-da-amazonas-energia-em-parintins-am/" title="REVOLTA: Poluição Sonora da Amazonas Energia em Parintins-Am">
<span class="post-title">
REVOLTA: Poluição Sonora da Amazonas Energia em Parintins-Am </span>
</a>
</p></div>
</div >
<div class="post-37592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Câmara de Parintins retoma Sessões Presenciais na segunda-feira" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/f155eec1-1b2d-42f1-bad5-5b71e4f36011-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f155eec1-1b2d-42f1-bad5-5b71e4f36011-86x64.jpg&quot;,&quot;210&quot;:&quot;f155eec1-1b2d-42f1-bad5-5b71e4f36011-210x136.jpg&quot;,&quot;279&quot;:&quot;f155eec1-1b2d-42f1-bad5-5b71e4f36011-279x220.jpg&quot;,&quot;357&quot;:&quot;f155eec1-1b2d-42f1-bad5-5b71e4f36011-357x210.jpg&quot;,&quot;640&quot;:&quot;f155eec1-1b2d-42f1-bad5-5b71e4f36011.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/camara-de-parintins-retoma-sessoes-presenciais-na-segunda-feira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/camara-de-parintins-retoma-sessoes-presenciais-na-segunda-feira/" title="Câmara de Parintins retoma Sessões Presenciais na segunda-feira">
<span class="post-title">
Câmara de Parintins retoma Sessões Presenciais na segunda-feira </span>
</a>
</p></div>
</div >
<div class="post-37569 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia anuncia 50% do 13º salário para o mês de julho" data-src="https://ojornaldailha.com/wp-content/uploads/2020/07/87c6e76f-47f8-4457-b41c-ec52d0e48832-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;87c6e76f-47f8-4457-b41c-ec52d0e48832-86x64.jpg&quot;,&quot;210&quot;:&quot;87c6e76f-47f8-4457-b41c-ec52d0e48832-210x136.jpg&quot;,&quot;279&quot;:&quot;87c6e76f-47f8-4457-b41c-ec52d0e48832-279x220.jpg&quot;,&quot;357&quot;:&quot;87c6e76f-47f8-4457-b41c-ec52d0e48832-357x210.jpg&quot;,&quot;640&quot;:&quot;87c6e76f-47f8-4457-b41c-ec52d0e48832.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-anuncia-50-do-13o-salario-para-o-mes-de-julho/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-anuncia-50-do-13o-salario-para-o-mes-de-julho/" title="Bi Garcia anuncia 50% do 13º salário para o mês de julho">
<span class="post-title">
Bi Garcia anuncia 50% do 13º salário para o mês de julho </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://ojornaldailha.com/eleicoes-2020/"><img loading="lazy" class="aligncenter wp-image-37938" src="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg" alt="" width="299" height="119" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020-488x194.jpeg 488w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-28055" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2019/03/raspa-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35400 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Programa-Tamo-Junto.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37050" src="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg" alt="Chiclete Moreno" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_95487_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_95487_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_95487_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fcomandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_95487_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/comandante-do-11-bpm-avalia-as-acoes-da-operacao-previna-se-em-parintins/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_95487_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.16' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2' id='better-advertising-js'></script>
<script>
var dbfa=function(a){"use strict";return{init:function(){0==dbfa.ads_state()&&dbfa.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".dbfa-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){dbfa.init()});

</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB4FG2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>