 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Comitê define diminuição do toque de recolher em Parintins - O Jornal da Ilha</title>
<meta name="description" content="ÑO Comitê de Combate ao Coronavírus de Parintins definiu no começo da noite desta sexta-feira (03) a flexibilização do toque de recolher, que passa a" />
<link rel="canonical" href="https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comitê define diminuição do toque de recolher em Parintins - O Jornal da Ilha" />
<meta property="og:description" content="ÑO Comitê de Combate ao Coronavírus de Parintins definiu no começo da noite desta sexta-feira (03) a flexibilização do toque de recolher, que passa a" />
<meta property="og:url" content="https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-09-04T10:16:53+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Kedson Silva" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}},{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ojornaldailha.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg","contentUrl":"https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg","width":1280,"height":852},{"@type":"WebPage","@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#webpage","url":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/","name":"Comit\u00ea define diminui\u00e7\u00e3o do toque de recolher em Parintins - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#primaryimage"},"datePublished":"2021-09-04T10:16:53+00:00","dateModified":"2021-09-04T10:16:53+00:00","description":"\u00d1O Comit\u00ea de Combate ao Coronav\u00edrus de Parintins definiu no come\u00e7o da noite desta sexta-feira (03) a flexibiliza\u00e7\u00e3o do toque de recolher, que passa a","breadcrumb":{"@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/"]}]},{"@type":"BreadcrumbList","@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://ojornaldailha.com/"},{"@type":"ListItem","position":2,"name":"Comit\u00ea define diminui\u00e7\u00e3o do toque de recolher em Parintins"}]},{"@type":"Article","@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#article","isPartOf":{"@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/0d0586b6bb1ff578485f51c4551da08d"},"headline":"Comit\u00ea define diminui\u00e7\u00e3o do toque de recolher em Parintins","datePublished":"2021-09-04T10:16:53+00:00","dateModified":"2021-09-04T10:16:53+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#webpage"},"wordCount":320,"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"image":{"@id":"https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#primaryimage"},"thumbnailUrl":"https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg","keywords":["Comit\u00ea de Combate a Covid-19","Parintins","Toque de Recolher"],"articleSection":["Destaque do dia"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/#respond"]}]},{"@type":"Person","@id":"https://ojornaldailha.com/#/schema/person/0d0586b6bb1ff578485f51c4551da08d","name":"Kedson Silva","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/8d2f5b6d4d1057fc9dd4884c1cfd1569?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8d2f5b6d4d1057fc9dd4884c1cfd1569?s=96&d=mm&r=g","caption":"Kedson Silva"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Comitê define diminuição do toque de recolher em Parintins" href="https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.9.2.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/43450" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=43450' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Comit\u00ea define diminui\u00e7\u00e3o do toque de recolher em Parintins",
    "description": "\u00d1O Comit\u00ea de Combate ao Coronav\u00edrus de Parintins definiu no come\u00e7o da noite desta sexta-feira (03) a flexibiliza\u00e7\u00e3o do toque de recolher, que passa a valer das 0h \u00e0s 5h da manh\u00e3. O colegiado tamb\u00e9m definiu que est\u00e3o permitidas festas particulares com",
    "datePublished": "2021-09-04",
    "dateModified": "2021-09-04",
    "author": {
        "@type": "Person",
        "@id": "#person-KedsonSilva",
        "name": "Kedson Silva"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/"
}</script>
<link rel='stylesheet' id='7.9.2-1630750619' href='https://ojornaldailha.com/wp-content/bs-booster-cache/ad0b8dfa206c16ac8e27f7ac25754e44.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-43450 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-152 single-cat-152  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
<li id="menu-item-41662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-452 better-anim-fade menu-item-41662"><a href="https://ojornaldailha.com/peta-cid/">Peta Cid</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/destaque-do-dia/"><span itemprop="name">Destaque do dia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Comitê define diminuição do toque de recolher em Parintins</span><meta itemprop="item" content="https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="oagtkhw oagtkhw-after-header oagtkhw-pubadban oagtkhw-show-desktop oagtkhw-show-tablet-portrait oagtkhw-show-tablet-landscape oagtkhw-show-phone oagtkhw-loc-header_after oagtkhw-align-center oagtkhw-column-1 oagtkhw-clearfix no-bg-box-model"><div id="oagtkhw-35745-650580219" class="oagtkhw-container oagtkhw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35745" data-type="image"><img class="oagtkhw-image" src="https://ojornaldailha.com/wp-content/uploads/2021/08/EDUCA-728x90-1.gif" alt="Gov-03" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-43450" class="post-43450 post type-post status-publish format-standard has-post-thumbnail  category-destaque-do-dia tag-comite-de-combate-a-covid-19 tag-parintins tag-toque-de-recolher single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Comitê define diminuição do toque de recolher em Parintins</span></h1>
<h2 class="post-subtitle">As medidas passam a valer a partir desta sexta-feira e têm validade de 15 dias.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-09-04T06:16:53-04:00">Em <b>4 set, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg"><img width="750" height="430" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1-750x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Comitê define diminuição do toque de recolher em Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Comitê define diminuição do toque de recolher em Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg&description=Comitê define diminuição do toque de recolher em Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>ÑO Comitê de Combate ao Coronavírus de Parintins definiu no começo da noite desta sexta-feira (03) a flexibilização do toque de recolher, que passa a valer das 0h às 5h da manhã. O colegiado também definiu que estão permitidas festas particulares com 50% de limite de público, sem utilização do salão de dança e com autorização obrigatória da Vigilância em Saúde. As medidas passam a valer a partir desta sexta-feira e têm validade de 15 dias.</p>
<p>Também será feito um estudo jurídico dentro da Procuradoria Geral do Município para a exigência da vacinação contra Covid-19 para todos os funcionários públicos municipais.</p>
<p>Parintins continua melhorando seus números em relação à pandemia da Covid-19, não tendo nenhum paciente internado por infecção do coronavírus nesta sexta-feira.</p>
<p>Segundo o presidente do Comitê em exercício, Mateus Assayag, o momento para flexibilização leva em consideração os dados positivos do município. &#8220;Temos números de vacinação bem altos, acima de 50% para segunda dose, sem contar com a população de 12 a 17 anos. Nossos índices de casos positivos e internações também mantendo a estatística em baixa. Temos sete dias seguidos sem internações por Covid-19 no hospital Jofre Cohen&#8221;, listou.</p>
<p>O secretário de saúde Clerton Rodrigues afirmou que o desempenho do município no combate à pandemia auxilia também na retomada econômica como na abertura de restaurantes e outros ambientes até às 0h.</p>
<p>&#8220;A gente percebe que todas as ações realizadas têm um reflexo positivo. A vacinação é um ponto fundamental e vamos intensificar ainda mais em relação as segundas doses que nós estamos disponibilizando para nossa população e assim voltar à normalidade em nossa cidade&#8221;, salientou.</p>
<p>&nbsp;</p>
<p>Foto: Yuri Pinheiro</p>
</div>
<div class="entry-terms post-tags clearfix style-7">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://ojornaldailha.com/tag/comite-de-combate-a-covid-19/" rel="tag">Comitê de Combate a Covid-19</a><a href="https://ojornaldailha.com/tag/parintins/" rel="tag">Parintins</a><a href="https://ojornaldailha.com/tag/toque-de-recolher/" rel="tag">Toque de Recolher</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Comitê define diminuição do toque de recolher em Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Comitê define diminuição do toque de recolher em Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/09/IMG-20210903-WA0222-1.jpg&description=Comitê define diminuição do toque de recolher em Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-43437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amazonas já aplicou 3.350.957 doses de vacina contra Covid-19 até quinta-feira (02/09)" data-src="https://ojornaldailha.com/wp-content/uploads/2021/09/VACINA-AMAZONAS_-FOTO-TACIO-MELO-SECOM5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VACINA-AMAZONAS_-FOTO-TACIO-MELO-SECOM5-86x64.jpg&quot;,&quot;210&quot;:&quot;VACINA-AMAZONAS_-FOTO-TACIO-MELO-SECOM5-210x136.jpg&quot;,&quot;279&quot;:&quot;VACINA-AMAZONAS_-FOTO-TACIO-MELO-SECOM5-279x220.jpg&quot;,&quot;357&quot;:&quot;VACINA-AMAZONAS_-FOTO-TACIO-MELO-SECOM5-357x210.jpg&quot;,&quot;600&quot;:&quot;VACINA-AMAZONAS_-FOTO-TACIO-MELO-SECOM5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amazonas-ja-aplicou-3-350-957-doses-de-vacina-contra-covid-19-ate-quinta-feira-02-09/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/amazonas-ja-aplicou-3-350-957-doses-de-vacina-contra-covid-19-ate-quinta-feira-02-09/" title="Amazonas já aplicou 3.350.957 doses de vacina contra Covid-19 até quinta-feira (02/09)">
<span class="post-title">
Amazonas já aplicou 3.350.957 doses de vacina contra Covid-19 até quinta-feira (02/09) </span>
</a>
</p></div>
</div >
<div class="post-43405 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-22">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="SETEMBRO: MÊS DA BÍBLIA" data-src="https://ojornaldailha.com/wp-content/uploads/2021/09/v-003-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;v-003-86x64.jpg&quot;,&quot;210&quot;:&quot;v-003-210x136.jpg&quot;,&quot;279&quot;:&quot;v-003-279x220.jpg&quot;,&quot;357&quot;:&quot;v-003-357x210.jpg&quot;,&quot;570&quot;:&quot;v-003.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/setembro-mes-da-biblia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/setembro-mes-da-biblia/" title="SETEMBRO: MÊS DA BÍBLIA">
<span class="post-title">
SETEMBRO: MÊS DA BÍBLIA </span>
</a>
</p></div>
</div >
<div class="post-43384 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins chega a 100 mil vacinações contra Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/c5067c61-46cc-492c-af65-88772a86e9fc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c5067c61-46cc-492c-af65-88772a86e9fc-86x64.jpg&quot;,&quot;210&quot;:&quot;c5067c61-46cc-492c-af65-88772a86e9fc-210x136.jpg&quot;,&quot;279&quot;:&quot;c5067c61-46cc-492c-af65-88772a86e9fc-279x220.jpg&quot;,&quot;357&quot;:&quot;c5067c61-46cc-492c-af65-88772a86e9fc-357x210.jpg&quot;,&quot;640&quot;:&quot;c5067c61-46cc-492c-af65-88772a86e9fc.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-chega-a-100-mil-vacinacoes-contra-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-chega-a-100-mil-vacinacoes-contra-covid-19/" title="Parintins chega a 100 mil vacinações contra Covid-19">
<span class="post-title">
Parintins chega a 100 mil vacinações contra Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-43317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governador Wilson Lima lança +Cultura com investimento inicial de mais de R$ 8 milhões para fomentar o setor" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-3-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO-Diego-Peres-Secom-3-1-86x64.jpg&quot;,&quot;210&quot;:&quot;FOTO-Diego-Peres-Secom-3-1-210x136.jpg&quot;,&quot;279&quot;:&quot;FOTO-Diego-Peres-Secom-3-1-279x220.jpg&quot;,&quot;357&quot;:&quot;FOTO-Diego-Peres-Secom-3-1-357x210.jpg&quot;,&quot;640&quot;:&quot;FOTO-Diego-Peres-Secom-3-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governador-wilson-lima-lanca-cultura-com-investimento-inicial-de-mais-de-r-8-milhoes-para-fomentar-o-setor/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governador-wilson-lima-lanca-cultura-com-investimento-inicial-de-mais-de-r-8-milhoes-para-fomentar-o-setor/" title="Governador Wilson Lima lança +Cultura com investimento inicial de mais de R$ 8 milhões para fomentar o setor">
<span class="post-title">
Governador Wilson Lima lança +Cultura com investimento inicial de mais de R$ 8 milhões para fomentar o setor </span>
</a>
</p></div>
</div >
<div class="post-43297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins realiza testes de Covid-19 em participantes da Live Festival do Mocambo 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/103738_g-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;103738_g-86x64.jpeg&quot;,&quot;210&quot;:&quot;103738_g-210x136.jpeg&quot;,&quot;279&quot;:&quot;103738_g-279x220.jpeg&quot;,&quot;357&quot;:&quot;103738_g-357x210.jpeg&quot;,&quot;598&quot;:&quot;103738_g.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-realiza-testes-de-covid-19-em-participantes-da-live-festival-do-mocambo-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-realiza-testes-de-covid-19-em-participantes-da-live-festival-do-mocambo-2021/" title="Prefeitura de Parintins realiza testes de Covid-19 em participantes da Live Festival do Mocambo 2021">
<span class="post-title">
Prefeitura de Parintins realiza testes de Covid-19 em participantes da Live Festival do Mocambo 2021 </span>
</a>
</p></div>
</div >
<div class="post-43286 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Avanço da vacinação refletiu na redução de óbitos, internações e casos de Covid-19 no Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/SES-AM-FOTO-Rodrigo-Santos_SES-AM-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SES-AM-FOTO-Rodrigo-Santos_SES-AM-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;SES-AM-FOTO-Rodrigo-Santos_SES-AM-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;SES-AM-FOTO-Rodrigo-Santos_SES-AM-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;SES-AM-FOTO-Rodrigo-Santos_SES-AM-1-357x210.jpeg&quot;,&quot;640&quot;:&quot;SES-AM-FOTO-Rodrigo-Santos_SES-AM-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/avanco-da-vacinacao-refletiu-na-reducao-de-obitos-internacoes-e-casos-de-covid-19-no-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/avanco-da-vacinacao-refletiu-na-reducao-de-obitos-internacoes-e-casos-de-covid-19-no-amazonas/" title="Avanço da vacinação refletiu na redução de óbitos, internações e casos de Covid-19 no Amazonas">
<span class="post-title">
Avanço da vacinação refletiu na redução de óbitos, internações e casos de Covid-19 no Amazonas </span>
</a>
</p></div>
</div >
<div class="post-43260 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins habilitada a receber mais recursos do Governo Federal" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/PIN-07-aerea-Yuri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PIN-07-aerea-Yuri-86x64.jpg&quot;,&quot;210&quot;:&quot;PIN-07-aerea-Yuri-210x136.jpg&quot;,&quot;279&quot;:&quot;PIN-07-aerea-Yuri-279x220.jpg&quot;,&quot;357&quot;:&quot;PIN-07-aerea-Yuri-357x210.jpg&quot;,&quot;640&quot;:&quot;PIN-07-aerea-Yuri.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-habilitada-a-receber-mais-recursos-do-governo-federal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-habilitada-a-receber-mais-recursos-do-governo-federal/" title="Parintins habilitada a receber mais recursos do Governo Federal">
<span class="post-title">
Parintins habilitada a receber mais recursos do Governo Federal </span>
</a>
</p></div>
</div >
<div class="post-43237 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Eliminatórias: Brasil e Argentina terá público de 12 mil pessoas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/2021-08-25t004603z_1_lynxmpeh7o00q_rtroptp_4_soccer-copa-bra-arg-report-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2021-08-25t004603z_1_lynxmpeh7o00q_rtroptp_4_soccer-copa-bra-arg-report-86x64.jpg&quot;,&quot;210&quot;:&quot;2021-08-25t004603z_1_lynxmpeh7o00q_rtroptp_4_soccer-copa-bra-arg-report-210x136.jpg&quot;,&quot;279&quot;:&quot;2021-08-25t004603z_1_lynxmpeh7o00q_rtroptp_4_soccer-copa-bra-arg-report-279x220.jpg&quot;,&quot;357&quot;:&quot;2021-08-25t004603z_1_lynxmpeh7o00q_rtroptp_4_soccer-copa-bra-arg-report-357x210.jpg&quot;,&quot;640&quot;:&quot;2021-08-25t004603z_1_lynxmpeh7o00q_rtroptp_4_soccer-copa-bra-arg-report.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/eliminatorias-brasil-e-argentina-tera-publico-de-12-mil-pessoas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/eliminatorias-brasil-e-argentina-tera-publico-de-12-mil-pessoas/" title="Eliminatórias: Brasil e Argentina terá público de 12 mil pessoas">
<span class="post-title">
Eliminatórias: Brasil e Argentina terá público de 12 mil pessoas </span>
</a>
</p></div>
</div >
<div class="post-43223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, Governo do Estado apresenta projeto Idoso Empreendedor e realiza ações de conscientização" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/IDOSO-PARINTINS-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IDOSO-PARINTINS-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;IDOSO-PARINTINS-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;IDOSO-PARINTINS-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;IDOSO-PARINTINS-1-357x210.jpeg&quot;,&quot;640&quot;:&quot;IDOSO-PARINTINS-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-governo-do-estado-apresenta-projeto-idoso-empreendedor-e-realiza-acoes-de-conscientizacao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-governo-do-estado-apresenta-projeto-idoso-empreendedor-e-realiza-acoes-de-conscientizacao/" title="Em Parintins, Governo do Estado apresenta projeto Idoso Empreendedor e realiza ações de conscientização">
<span class="post-title">
Em Parintins, Governo do Estado apresenta projeto Idoso Empreendedor e realiza ações de conscientização </span>
</a>
</p></div>
</div >
<div class="post-43212 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins digitaliza processos no Incra para acelerar regularização fundiária do PA Vila Amazônia" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/76706888_1683932658454252_2004364175077277696_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;76706888_1683932658454252_2004364175077277696_n-86x64.jpg&quot;,&quot;210&quot;:&quot;76706888_1683932658454252_2004364175077277696_n-210x136.jpg&quot;,&quot;279&quot;:&quot;76706888_1683932658454252_2004364175077277696_n-279x220.jpg&quot;,&quot;357&quot;:&quot;76706888_1683932658454252_2004364175077277696_n-357x210.jpg&quot;,&quot;640&quot;:&quot;76706888_1683932658454252_2004364175077277696_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-digitaliza-processos-no-incra-para-acelerar-regularizacao-fundiaria-do-pa-vila-amazonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-digitaliza-processos-no-incra-para-acelerar-regularizacao-fundiaria-do-pa-vila-amazonia/" title="Prefeitura de Parintins digitaliza processos no Incra para acelerar regularização fundiária do PA Vila Amazônia">
<span class="post-title">
Prefeitura de Parintins digitaliza processos no Incra para acelerar regularização fundiária do PA Vila Amazônia </span>
</a>
</p></div>
</div >
<div class="post-43136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em visita a Tefé e Alvarães, Saullo Vianna reforça compromisso com interior do Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/042c7140-59f7-4ed0-9c08-4c85b0314423-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;042c7140-59f7-4ed0-9c08-4c85b0314423-86x64.jpg&quot;,&quot;210&quot;:&quot;042c7140-59f7-4ed0-9c08-4c85b0314423-210x136.jpg&quot;,&quot;279&quot;:&quot;042c7140-59f7-4ed0-9c08-4c85b0314423-279x220.jpg&quot;,&quot;357&quot;:&quot;042c7140-59f7-4ed0-9c08-4c85b0314423-357x210.jpg&quot;,&quot;640&quot;:&quot;042c7140-59f7-4ed0-9c08-4c85b0314423.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-visita-a-tefe-e-alvaraes-saullo-vianna-reforca-compromisso-com-interior-do-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-visita-a-tefe-e-alvaraes-saullo-vianna-reforca-compromisso-com-interior-do-amazonas/" title="Em visita a Tefé e Alvarães, Saullo Vianna reforça compromisso com interior do Amazonas">
<span class="post-title">
Em visita a Tefé e Alvarães, Saullo Vianna reforça compromisso com interior do Amazonas </span>
</a>
</p></div>
</div >
<div class="post-43115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas recebe 100.540 doses de vacinas contra a Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/CHEGADA-VAVINAS-FOTO-LUCAS-SILVA-SECOM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CHEGADA-VAVINAS-FOTO-LUCAS-SILVA-SECOM-86x64.jpeg&quot;,&quot;210&quot;:&quot;CHEGADA-VAVINAS-FOTO-LUCAS-SILVA-SECOM-210x136.jpeg&quot;,&quot;279&quot;:&quot;CHEGADA-VAVINAS-FOTO-LUCAS-SILVA-SECOM-279x220.jpeg&quot;,&quot;357&quot;:&quot;CHEGADA-VAVINAS-FOTO-LUCAS-SILVA-SECOM-357x210.jpeg&quot;,&quot;640&quot;:&quot;CHEGADA-VAVINAS-FOTO-LUCAS-SILVA-SECOM.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-recebe-100-540-doses-de-vacinas-contra-a-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-recebe-100-540-doses-de-vacinas-contra-a-covid-19/" title="Governo do Amazonas recebe 100.540 doses de vacinas contra a Covid-19">
<span class="post-title">
Governo do Amazonas recebe 100.540 doses de vacinas contra a Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-43109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Caixa distribuirá R$ 8,1 bilhões em lucros do FGTS até o fim do mês" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/predio_da_caixa_economica_federal_170120182637-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;predio_da_caixa_economica_federal_170120182637-86x64.jpg&quot;,&quot;210&quot;:&quot;predio_da_caixa_economica_federal_170120182637-210x136.jpg&quot;,&quot;279&quot;:&quot;predio_da_caixa_economica_federal_170120182637-279x220.jpg&quot;,&quot;357&quot;:&quot;predio_da_caixa_economica_federal_170120182637-357x210.jpg&quot;,&quot;640&quot;:&quot;predio_da_caixa_economica_federal_170120182637.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/caixa-distribuira-r-81-bilhoes-em-lucros-do-fgts-ate-o-fim-do-mes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/caixa-distribuira-r-81-bilhoes-em-lucros-do-fgts-ate-o-fim-do-mes/" title="Caixa distribuirá R$ 8,1 bilhões em lucros do FGTS até o fim do mês">
<span class="post-title">
Caixa distribuirá R$ 8,1 bilhões em lucros do FGTS até o fim do mês </span>
</a>
</p></div>
</div >
<div class="post-43091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins reforça Chamamento Público para contratação de novos médicos" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/8c401b50-d353-444e-9626-be4faa426894-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8c401b50-d353-444e-9626-be4faa426894-86x64.jpg&quot;,&quot;210&quot;:&quot;8c401b50-d353-444e-9626-be4faa426894-210x136.jpg&quot;,&quot;279&quot;:&quot;8c401b50-d353-444e-9626-be4faa426894-279x220.jpg&quot;,&quot;357&quot;:&quot;8c401b50-d353-444e-9626-be4faa426894-357x210.jpg&quot;,&quot;640&quot;:&quot;8c401b50-d353-444e-9626-be4faa426894.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-reforca-chamamento-publico-para-contratacao-de-novos-medicos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-reforca-chamamento-publico-para-contratacao-de-novos-medicos/" title="Prefeitura de Parintins reforça Chamamento Público para contratação de novos médicos">
<span class="post-title">
Prefeitura de Parintins reforça Chamamento Público para contratação de novos médicos </span>
</a>
</p></div>
</div >
<div class="post-43084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, Governo do Amazonas já investiu mais de R$ 1,2 milhão em crédito rural" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/Secom-_Diego-Peres-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Secom-_Diego-Peres-86x64.jpg&quot;,&quot;210&quot;:&quot;Secom-_Diego-Peres-210x136.jpg&quot;,&quot;279&quot;:&quot;Secom-_Diego-Peres-279x220.jpg&quot;,&quot;357&quot;:&quot;Secom-_Diego-Peres-357x210.jpg&quot;,&quot;640&quot;:&quot;Secom-_Diego-Peres.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-governo-do-amazonas-ja-investiu-mais-de-r-12-milhao-em-credito-rural/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-governo-do-amazonas-ja-investiu-mais-de-r-12-milhao-em-credito-rural/" title="Em Parintins, Governo do Amazonas já investiu mais de R$ 1,2 milhão em crédito rural">
<span class="post-title">
Em Parintins, Governo do Amazonas já investiu mais de R$ 1,2 milhão em crédito rural </span>
</a>
</p></div>
</div >
<div class="post-43071 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ALIMENTAÇÃO ESCOLAR &#8211; MERENDA DE QUALIDADE NAS ESCOLAS DE TEMPO INTEGRAL DE PARINTINS" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/e-brandao-1708-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e-brandao-1708-86x64.jpg&quot;,&quot;210&quot;:&quot;e-brandao-1708-210x136.jpg&quot;,&quot;279&quot;:&quot;e-brandao-1708-279x220.jpg&quot;,&quot;357&quot;:&quot;e-brandao-1708-357x210.jpg&quot;,&quot;640&quot;:&quot;e-brandao-1708.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/alimentacao-escolar-merenda-de-qualidade-nas-escolas-de-tempo-integral-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/alimentacao-escolar-merenda-de-qualidade-nas-escolas-de-tempo-integral-de-parintins/" title="ALIMENTAÇÃO ESCOLAR &#8211; MERENDA DE QUALIDADE NAS ESCOLAS DE TEMPO INTEGRAL DE PARINTINS">
<span class="post-title">
ALIMENTAÇÃO ESCOLAR &#8211; MERENDA DE QUALIDADE NAS ESCOLAS DE TEMPO INTEGRAL DE PARINTINS </span>
</a>
</p></div>
</div >
<div class="post-43045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins inicia a vacinação para público entre 17 e 12 anos" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/22400d04-e0d9-4d04-adcd-4b8f4873df84-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;22400d04-e0d9-4d04-adcd-4b8f4873df84-86x64.jpg&quot;,&quot;210&quot;:&quot;22400d04-e0d9-4d04-adcd-4b8f4873df84-210x136.jpg&quot;,&quot;279&quot;:&quot;22400d04-e0d9-4d04-adcd-4b8f4873df84-279x220.jpg&quot;,&quot;357&quot;:&quot;22400d04-e0d9-4d04-adcd-4b8f4873df84-357x210.jpg&quot;,&quot;640&quot;:&quot;22400d04-e0d9-4d04-adcd-4b8f4873df84.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-inicia-a-vacinacao-para-publico-entre-17-e-12-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-inicia-a-vacinacao-para-publico-entre-17-e-12-anos/" title="Parintins inicia a vacinação para público entre 17 e 12 anos">
<span class="post-title">
Parintins inicia a vacinação para público entre 17 e 12 anos </span>
</a>
</p></div>
</div >
<div class="post-43025 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas recebe mais 64.090 doses de vacinas contra a Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/DIVULGACAO-SECOM2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DIVULGACAO-SECOM2-86x64.jpg&quot;,&quot;210&quot;:&quot;DIVULGACAO-SECOM2-210x136.jpg&quot;,&quot;279&quot;:&quot;DIVULGACAO-SECOM2-279x220.jpg&quot;,&quot;357&quot;:&quot;DIVULGACAO-SECOM2-357x210.jpg&quot;,&quot;640&quot;:&quot;DIVULGACAO-SECOM2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-recebe-mais-64-090-doses-de-vacinas-contra-a-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-recebe-mais-64-090-doses-de-vacinas-contra-a-covid-19/" title="Governo do Amazonas recebe mais 64.090 doses de vacinas contra a Covid-19">
<span class="post-title">
Governo do Amazonas recebe mais 64.090 doses de vacinas contra a Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-43013 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Lenda da medicina, Romualdo Corrêa volta atender em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/5bbb60aa-281e-475e-bf28-dc29bd5d0fc3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5bbb60aa-281e-475e-bf28-dc29bd5d0fc3-86x64.jpg&quot;,&quot;210&quot;:&quot;5bbb60aa-281e-475e-bf28-dc29bd5d0fc3-210x136.jpg&quot;,&quot;279&quot;:&quot;5bbb60aa-281e-475e-bf28-dc29bd5d0fc3-279x220.jpg&quot;,&quot;357&quot;:&quot;5bbb60aa-281e-475e-bf28-dc29bd5d0fc3-357x210.jpg&quot;,&quot;640&quot;:&quot;5bbb60aa-281e-475e-bf28-dc29bd5d0fc3.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/lenda-da-medicina-romualdo-correa-volta-atender-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/lenda-da-medicina-romualdo-correa-volta-atender-em-parintins/" title="Lenda da medicina, Romualdo Corrêa volta atender em Parintins">
<span class="post-title">
Lenda da medicina, Romualdo Corrêa volta atender em Parintins </span>
</a>
</p></div>
</div >
<div class="post-43006 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Conselho Estadual de Educação do Amazonas homologa documento com novas diretrizes para o Ensino Médio" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/SEDUC-AM-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SEDUC-AM-86x64.jpg&quot;,&quot;210&quot;:&quot;SEDUC-AM-210x136.jpg&quot;,&quot;279&quot;:&quot;SEDUC-AM-279x220.jpg&quot;,&quot;357&quot;:&quot;SEDUC-AM-357x210.jpg&quot;,&quot;640&quot;:&quot;SEDUC-AM.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/conselho-estadual-de-educacao-do-amazonas-homologa-documento-com-novas-diretrizes-para-o-ensino-medio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/conselho-estadual-de-educacao-do-amazonas-homologa-documento-com-novas-diretrizes-para-o-ensino-medio/" title="Conselho Estadual de Educação do Amazonas homologa documento com novas diretrizes para o Ensino Médio">
<span class="post-title">
Conselho Estadual de Educação do Amazonas homologa documento com novas diretrizes para o Ensino Médio </span>
</a>
</p></div>
</div >
<div class="post-42996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="INSS: Senado aprova suspensão da prova de vida até dezembro" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-86x64.jpg&quot;,&quot;210&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-210x136.jpg&quot;,&quot;279&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-279x220.jpg&quot;,&quot;357&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-357x210.jpg&quot;,&quot;640&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/inss-senado-aprova-suspensao-da-prova-de-vida-ate-dezembro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/inss-senado-aprova-suspensao-da-prova-de-vida-ate-dezembro/" title="INSS: Senado aprova suspensão da prova de vida até dezembro">
<span class="post-title">
INSS: Senado aprova suspensão da prova de vida até dezembro </span>
</a>
</p></div>
</div >
<div class="post-42980 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins inaugura Núcleo de Inclusão Socioassistencial" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/1f549956-acef-4d81-b81a-bac3cc740aaa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1f549956-acef-4d81-b81a-bac3cc740aaa-86x64.jpg&quot;,&quot;210&quot;:&quot;1f549956-acef-4d81-b81a-bac3cc740aaa-210x136.jpg&quot;,&quot;279&quot;:&quot;1f549956-acef-4d81-b81a-bac3cc740aaa-279x220.jpg&quot;,&quot;357&quot;:&quot;1f549956-acef-4d81-b81a-bac3cc740aaa-357x210.jpg&quot;,&quot;640&quot;:&quot;1f549956-acef-4d81-b81a-bac3cc740aaa.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-inaugura-nucleo-de-inclusao-socioassistencial/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-inaugura-nucleo-de-inclusao-socioassistencial/" title="Prefeitura de Parintins inaugura Núcleo de Inclusão Socioassistencial">
<span class="post-title">
Prefeitura de Parintins inaugura Núcleo de Inclusão Socioassistencial </span>
</a>
</p></div>
</div >
<div class="post-42957 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sócios do Caprichoso aprovam extensão do mandato de Jender Lobato até 2023" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/IMG-20210809-WA0170-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210809-WA0170-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210809-WA0170-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210809-WA0170-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210809-WA0170-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20210809-WA0170-750x430.jpg&quot;,&quot;1602&quot;:&quot;IMG-20210809-WA0170.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/socios-do-caprichoso-aprovam-extensao-do-mandato-de-jender-lobato-ate-2023/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/socios-do-caprichoso-aprovam-extensao-do-mandato-de-jender-lobato-ate-2023/" title="Sócios do Caprichoso aprovam extensão do mandato de Jender Lobato até 2023">
<span class="post-title">
Sócios do Caprichoso aprovam extensão do mandato de Jender Lobato até 2023 </span>
</a>
</p></div>
</div >
<div class="post-42947 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nota Oficial da Marinha sobre a presença de blindados na Esplanada dos Ministérios" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/Marinha-do-brasil-Logo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Marinha-do-brasil-Logo-86x64.jpg&quot;,&quot;210&quot;:&quot;Marinha-do-brasil-Logo-210x136.jpg&quot;,&quot;279&quot;:&quot;Marinha-do-brasil-Logo-279x220.jpg&quot;,&quot;357&quot;:&quot;Marinha-do-brasil-Logo-357x210.jpg&quot;,&quot;640&quot;:&quot;Marinha-do-brasil-Logo.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/nota-oficial-da-marinha-sobre-a-presenca-de-blindados-na-esplanada-dos-ministerios/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/nota-oficial-da-marinha-sobre-a-presenca-de-blindados-na-esplanada-dos-ministerios/" title="Nota Oficial da Marinha sobre a presença de blindados na Esplanada dos Ministérios">
<span class="post-title">
Nota Oficial da Marinha sobre a presença de blindados na Esplanada dos Ministérios </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-43102 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41169 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Pousada-Doce-Lar-Parintins.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter wp-image-41296 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Jorge-dasTrufas.jpeg" alt="Jorge dasTrufas" width="300" height="309" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-40776 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_18616_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_18616_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_18616_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fcomite-define-diminuicao-do-toque-de-recolher-em-parintins%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_18616_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/comite-define-diminuicao-do-toque-de-recolher-em-parintins/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_18616_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.9.2' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.9.2' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.9.2' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var oagtkhw=function(t){"use strict";return{init:function(){0==oagtkhw.ads_state()&&oagtkhw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".oagtkhw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){oagtkhw.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68980a8f8fc305b0',m:'Sl4xL31Tym8wMVIO5v38XABn8A_19lT62jo_.aLC3Qo-1630767142-0-AbB7zujfHWtQEuv/1WDYsiv6KS3GhdfzQW4Nsg5bckR7gbgpaA5KCIdhbA+6djnb45ziK63mTd8IZ4PBQZxN1L2lPEA3fZI7Zg+0Q6GoCA6K5sd9ETsXSfzwffpCLMNlggmav4mS/TRhKR0bI1E+kd1FLLylJi6Wx3uJMotuDduI/0LjRzzvdCuxvKNlJIVwpw==',s:[0xaf85144665,0x7bc4aa232b],}})();</script></body>
</html>