 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Cursos ofertados pelo Detran-AM em Parintins têm grande procura - O Jornal da Ilha</title>
<meta name="description" content="Mais de 90 pessoas se inscreveram e estão participando dos cursos ofertados pelo Departamento Estadual de Trânsito do Amazonas (Detran-AM) em Parintins." />
<link rel="canonical" href="https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cursos ofertados pelo Detran-AM em Parintins têm grande procura - O Jornal da Ilha" />
<meta property="og:description" content="Mais de 90 pessoas se inscreveram e estão participando dos cursos ofertados pelo Departamento Estadual de Trânsito do Amazonas (Detran-AM) em Parintins." />
<meta property="og:url" content="https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-07-10T02:47:43+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Carlos Frazão" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ojornaldailha.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg","contentUrl":"https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg","width":640,"height":360},{"@type":"WebPage","@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#webpage","url":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/","name":"Cursos ofertados pelo Detran-AM em Parintins t\u00eam grande procura - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#primaryimage"},"datePublished":"2021-07-10T02:47:43+00:00","dateModified":"2021-07-10T02:47:43+00:00","description":"Mais de 90 pessoas se inscreveram e est\u00e3o participando dos cursos ofertados pelo Departamento Estadual de Tr\u00e2nsito do Amazonas (Detran-AM) em Parintins.","breadcrumb":{"@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/"]}]},{"@type":"BreadcrumbList","@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://ojornaldailha.com/"},{"@type":"ListItem","position":2,"name":"Cursos ofertados pelo Detran-AM em Parintins t\u00eam grande procura"}]},{"@type":"Article","@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#article","isPartOf":{"@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"headline":"Cursos ofertados pelo Detran-AM em Parintins t\u00eam grande procura","datePublished":"2021-07-10T02:47:43+00:00","dateModified":"2021-07-10T02:47:43+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#webpage"},"wordCount":487,"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"image":{"@id":"https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#primaryimage"},"thumbnailUrl":"https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg","articleSection":["Cidade"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Cursos ofertados pelo Detran-AM em Parintins têm grande procura" href="https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.9.2.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/42352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=42352' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Cursos ofertados pelo Detran-AM em Parintins t\u00eam grande procura",
    "description": "Mais de 90 pessoas se inscreveram e est\u00e3o participando dos cursos ofertados pelo Departamento Estadual de Tr\u00e2nsito do Amazonas (Detran-AM) em Parintins. Os cursos foram de especializa\u00e7\u00e3o e atualiza\u00e7\u00e3o para mototaxistas, atualiza\u00e7\u00e3o de renova\u00e7\u00e3o da Ca",
    "datePublished": "2021-07-09",
    "dateModified": "2021-07-09",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/"
}</script>
<link rel='stylesheet' id='7.9.2-1625834030' href='https://ojornaldailha.com/wp-content/bs-booster-cache/f2450ef58ef7c8f240d4e8495973850e.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-42352 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-37 single-cat-37  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
<li id="menu-item-41662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-452 better-anim-fade menu-item-41662"><a href="https://ojornaldailha.com/peta-cid/">Peta Cid</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/cidade/"><span itemprop="name">Cidade</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Cursos ofertados pelo Detran-AM em Parintins têm grande procura</span><meta itemprop="item" content="https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="ulwvh ulwvh-after-header ulwvh-pubadban ulwvh-show-desktop ulwvh-show-tablet-portrait ulwvh-show-tablet-landscape ulwvh-show-phone ulwvh-loc-header_after ulwvh-align-center ulwvh-column-1 ulwvh-clearfix no-bg-box-model"><div id="ulwvh-39628-445861303" class="ulwvh-container ulwvh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39628" data-type="image"><img class="ulwvh-image" src="https://ojornaldailha.com/wp-content/uploads/2021/07/VACINA-II-728x90-1.gif" alt="Estado" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-42352" class="post-42352 post type-post status-publish format-standard has-post-thumbnail  category-cidade single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Cursos ofertados pelo Detran-AM em Parintins têm grande procura</span></h1>
<h2 class="post-subtitle">Especialização para mototaxistas foi um dos mais procurados.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-07-09T22:47:43-04:00">Em <b>9 jul, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg"><img width="640" height="360" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Cursos ofertados pelo Detran-AM em Parintins têm grande procura&url=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Cursos ofertados pelo Detran-AM em Parintins têm grande procura %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg&description=Cursos ofertados pelo Detran-AM em Parintins têm grande procura" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Mais de 90 pessoas se inscreveram e estão participando dos cursos ofertados pelo Departamento Estadual de Trânsito do Amazonas (Detran-AM) em Parintins. Os cursos foram de especialização e atualização para mototaxistas, atualização de renovação da Carteira Nacional de Habilitação (CNH) e atualização para agente da autoridade de trânsito. As aulas se encerram neste sábado (10/07).</p>
<p>Um dos cursos mais procurados foi o de especialização para mototaxistas. Ao todo, 37 pessoas se inscreveram, entre eles o vice-presidente da Cooperativa dos Mototaxistas de Parintins, Luis Cantel.</p>
<p>“Está sendo um curso muito bom e de grande proveito. Nós, como profissionais do trânsito, agradecemos por essa disponibilidade do Detran de vir a Parintins trazer essas aulas para que possamos obter o conhecimento necessário para vivermos em harmonia e segurança nas ruas”, agradeceu Cantel.</p>
<p>O curso mais procurado foi o de atualização para agente da autoridade de trânsito, que contou com a participação de 39 agentes da Empresa Municipal de Trânsito e Transporte (EMTT). A participação deles faz parte da nova fase de fiscalização que o órgão municipal de trânsito de Parintins vai adotar depois de terem assinado um convênio com o Detran Amazonas para utilizar o Sistema de Gestão de Infrações (Sistema Radar) no final de junho.</p>
<p>“A partir dessa atualização, nós pretendemos aumentar um pouco mais a fiscalização dentro da cidade de Parintins. Nós temos percebido que as pessoas estão relaxando um pouco quanto ao uso do capacete, temos percebido um número maior de acidentes durante os finais de semana, então nós precisamos dar uma resposta à população”, afirmou o diretor-presidente da EMTT, Diego Mascarenhas</p>
<p>Outros 20 condutores se inscreveram para o curso de atualização de CNH. Esse curso é destinado a condutores habilitados no exterior que permanecerão no Brasil por mais de 180 dias.</p>
<p>&nbsp;</p>
<p><strong>Mutirão </strong></p>
<p><img class="alignnone size-medium wp-image-42354 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/setemp1-488x275.jpeg" alt="" width="488" height="275" srcset="https://ojornaldailha.com/wp-content/uploads/2021/07/setemp1-488x275.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2021/07/setemp1.jpeg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Na próxima semana, entre os dias 13 e 15 de julho, o Detran-AM vai realizar um grande mutirão de atendimento em Parintins. Nesse período, as pessoas que realizaram os cursos irão receber seus certificados de conclusão dos diretores do órgão, que irão a Ilha Tupinambarana.</p>
<p>Durante os três dias, moradores da cidade e de municípios vizinhos, vão poder realizar diversos serviços como transferência veicular, renovação de habilitação, entre outros.</p>
<p>Os atendimentos serão realizados no Bumbódromo, na sala de imprensa. Os servidores do órgão que irão reforçar as equipes locais desembarcam na próxima segunda-feira (12/03) na cidade.</p>
<p>&nbsp;</p>
<p><strong>SECOM</strong></p>
<p><strong>FOTOS</strong>: Divulgação/Detran-AM</p>
<p><strong>Mais informações para a Imprensa</strong>: Assessoria de Comunicação do Departamento Estadual de Trânsito do Amazonas (Detran-AM): Márcio Azevedo (98188-1798) e Marinalva Marinho (98112-2245).</p>
<p>Publicado por Carlos Frazão/JI</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Cursos ofertados pelo Detran-AM em Parintins têm grande procura&url=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Cursos ofertados pelo Detran-AM em Parintins têm grande procura %0A%0A https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/07/setemp.jpeg&description=Cursos ofertados pelo Detran-AM em Parintins têm grande procura" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-42349 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins recebe vacinas Pfizer e Jansen" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/IMG-20210709-WA0043-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210709-WA0043-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210709-WA0043-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210709-WA0043-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210709-WA0043-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20210709-WA0043-750x430.jpg&quot;,&quot;896&quot;:&quot;IMG-20210709-WA0043.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-recebe-vacinas-pfizer-e-jansen/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-recebe-vacinas-pfizer-e-jansen/" title="Parintins recebe vacinas Pfizer e Jansen">
<span class="post-title">
Parintins recebe vacinas Pfizer e Jansen </span>
</a>
</p></div>
</div >
<div class="post-42332 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Atendimento pós Covid-19 Itinerante em Parintins já atendeu cerca de 80 pessoas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/4a06637d-8929-43a5-aca3-106f09e256dc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4a06637d-8929-43a5-aca3-106f09e256dc-86x64.jpg&quot;,&quot;210&quot;:&quot;4a06637d-8929-43a5-aca3-106f09e256dc-210x136.jpg&quot;,&quot;279&quot;:&quot;4a06637d-8929-43a5-aca3-106f09e256dc-279x220.jpg&quot;,&quot;357&quot;:&quot;4a06637d-8929-43a5-aca3-106f09e256dc-357x210.jpg&quot;,&quot;640&quot;:&quot;4a06637d-8929-43a5-aca3-106f09e256dc.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/atendimento-pos-covid-19-itinerante-em-parintins-ja-atendeu-cerca-de-80-pessoas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/atendimento-pos-covid-19-itinerante-em-parintins-ja-atendeu-cerca-de-80-pessoas/" title="Atendimento pós Covid-19 Itinerante em Parintins já atendeu cerca de 80 pessoas">
<span class="post-title">
Atendimento pós Covid-19 Itinerante em Parintins já atendeu cerca de 80 pessoas </span>
</a>
</p></div>
</div >
<div class="post-42326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Escola de tempo integral  Brandão de Amorim  (PROETI) explica importância da vitamina C para alunos" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/e-0807a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e-0807a-86x64.jpg&quot;,&quot;210&quot;:&quot;e-0807a-210x136.jpg&quot;,&quot;279&quot;:&quot;e-0807a-279x220.jpg&quot;,&quot;357&quot;:&quot;e-0807a-357x210.jpg&quot;,&quot;470&quot;:&quot;e-0807a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/escola-de-tempo-integral-brandao-de-amorim-proeti-explica-importancia-da-vitamina-c-para-alunos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/escola-de-tempo-integral-brandao-de-amorim-proeti-explica-importancia-da-vitamina-c-para-alunos/" title="Escola de tempo integral  Brandão de Amorim  (PROETI) explica importância da vitamina C para alunos">
<span class="post-title">
Escola de tempo integral Brandão de Amorim (PROETI) explica importância da vitamina C para alunos </span>
</a>
</p></div>
</div >
<div class="post-42317 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Zeila Cardoso solidária com a família do servidor público Rômulo Arcângelo" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/FB_IMG_1625694664554-720x430-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1625694664554-720x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1625694664554-720x430-1-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1625694664554-720x430-1-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1625694664554-720x430-1-357x210.jpg&quot;,&quot;640&quot;:&quot;FB_IMG_1625694664554-720x430-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/zeila-cardoso-solidaria-com-a-familia-do-servidor-publico-romulo-arcangelo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/zeila-cardoso-solidaria-com-a-familia-do-servidor-publico-romulo-arcangelo/" title="Zeila Cardoso solidária com a família do servidor público Rômulo Arcângelo">
<span class="post-title">
Zeila Cardoso solidária com a família do servidor público Rômulo Arcângelo </span>
</a>
</p></div>
</div >
<div class="post-42309 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, Idam realiza entrega de produtos regionais da agricultura familiar" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/0707_Parintins-4-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0707_Parintins-4-86x64.jpeg&quot;,&quot;210&quot;:&quot;0707_Parintins-4-210x136.jpeg&quot;,&quot;279&quot;:&quot;0707_Parintins-4-279x220.jpeg&quot;,&quot;357&quot;:&quot;0707_Parintins-4-357x210.jpeg&quot;,&quot;640&quot;:&quot;0707_Parintins-4.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-idam-realiza-entrega-de-produtos-regionais-da-agricultura-familiar/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-idam-realiza-entrega-de-produtos-regionais-da-agricultura-familiar/" title="Em Parintins, Idam realiza entrega de produtos regionais da agricultura familiar">
<span class="post-title">
Em Parintins, Idam realiza entrega de produtos regionais da agricultura familiar </span>
</a>
</p></div>
</div >
<div class="post-42300 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Agroindústria de Parintins supera pandemia e retoma investimentos" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/Divulgacao-Sepror-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Divulgacao-Sepror-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;Divulgacao-Sepror-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;Divulgacao-Sepror-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;Divulgacao-Sepror-1-357x210.jpeg&quot;,&quot;640&quot;:&quot;Divulgacao-Sepror-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/agroindustria-de-parintins-supera-pandemia-e-retoma-investimentos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/agroindustria-de-parintins-supera-pandemia-e-retoma-investimentos/" title="Agroindústria de Parintins supera pandemia e retoma investimentos">
<span class="post-title">
Agroindústria de Parintins supera pandemia e retoma investimentos </span>
</a>
</p></div>
</div >
<div class="post-42297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia dá ordem de serviço para construção de ginásio poliesportivo na região da Serra de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/62975e57-9b03-49e1-86e6-dff1f2ba25c9-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;62975e57-9b03-49e1-86e6-dff1f2ba25c9-86x64.jpg&quot;,&quot;210&quot;:&quot;62975e57-9b03-49e1-86e6-dff1f2ba25c9-210x136.jpg&quot;,&quot;279&quot;:&quot;62975e57-9b03-49e1-86e6-dff1f2ba25c9-279x220.jpg&quot;,&quot;357&quot;:&quot;62975e57-9b03-49e1-86e6-dff1f2ba25c9-357x210.jpg&quot;,&quot;640&quot;:&quot;62975e57-9b03-49e1-86e6-dff1f2ba25c9.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-de-ginasio-poliesportivo-na-regiao-da-serra-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-de-ginasio-poliesportivo-na-regiao-da-serra-de-parintins/" title="Bi Garcia dá ordem de serviço para construção de ginásio poliesportivo na região da Serra de Parintins">
<span class="post-title">
Bi Garcia dá ordem de serviço para construção de ginásio poliesportivo na região da Serra de Parintins </span>
</a>
</p></div>
</div >
<div class="post-42294 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Médico neuropediatra retoma atendimentos presenciais em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/890075a7-eddf-4b5f-98b0-542535803450-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;890075a7-eddf-4b5f-98b0-542535803450-86x64.jpg&quot;,&quot;210&quot;:&quot;890075a7-eddf-4b5f-98b0-542535803450-210x136.jpg&quot;,&quot;279&quot;:&quot;890075a7-eddf-4b5f-98b0-542535803450-279x220.jpg&quot;,&quot;357&quot;:&quot;890075a7-eddf-4b5f-98b0-542535803450-357x210.jpg&quot;,&quot;640&quot;:&quot;890075a7-eddf-4b5f-98b0-542535803450.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/medico-neuropediatra-retoma-atendimentos-presenciais-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/medico-neuropediatra-retoma-atendimentos-presenciais-em-parintins/" title="Médico neuropediatra retoma atendimentos presenciais em Parintins">
<span class="post-title">
Médico neuropediatra retoma atendimentos presenciais em Parintins </span>
</a>
</p></div>
</div >
<div class="post-42270 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Artistas parintinenses preparam as homenagens à Nossa Senhora do Carmo" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/31a655d3-0f6c-4972-84d5-5b573545609c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;31a655d3-0f6c-4972-84d5-5b573545609c-86x64.jpg&quot;,&quot;210&quot;:&quot;31a655d3-0f6c-4972-84d5-5b573545609c-210x136.jpg&quot;,&quot;279&quot;:&quot;31a655d3-0f6c-4972-84d5-5b573545609c-279x220.jpg&quot;,&quot;357&quot;:&quot;31a655d3-0f6c-4972-84d5-5b573545609c-357x210.jpg&quot;,&quot;627&quot;:&quot;31a655d3-0f6c-4972-84d5-5b573545609c.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/artistas-parintinenses-preparam-as-homenagens-a-nossa-senhora-do-carmo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/artistas-parintinenses-preparam-as-homenagens-a-nossa-senhora-do-carmo/" title="Artistas parintinenses preparam as homenagens à Nossa Senhora do Carmo">
<span class="post-title">
Artistas parintinenses preparam as homenagens à Nossa Senhora do Carmo </span>
</a>
</p></div>
</div >
<div class="post-42266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Centro de Controle de Doenças dos EUA apresenta resultados de pesquisa sobre covid em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/22acf25a-c6d9-4a0d-bb9c-b9ae77c77b45-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;22acf25a-c6d9-4a0d-bb9c-b9ae77c77b45-86x64.jpg&quot;,&quot;210&quot;:&quot;22acf25a-c6d9-4a0d-bb9c-b9ae77c77b45-210x136.jpg&quot;,&quot;279&quot;:&quot;22acf25a-c6d9-4a0d-bb9c-b9ae77c77b45-279x220.jpg&quot;,&quot;357&quot;:&quot;22acf25a-c6d9-4a0d-bb9c-b9ae77c77b45-357x210.jpg&quot;,&quot;640&quot;:&quot;22acf25a-c6d9-4a0d-bb9c-b9ae77c77b45.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/centro-de-controle-de-doencas-dos-eua-apresenta-resultados-de-pesquisa-sobre-covid-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/centro-de-controle-de-doencas-dos-eua-apresenta-resultados-de-pesquisa-sobre-covid-em-parintins/" title="Centro de Controle de Doenças dos EUA apresenta resultados de pesquisa sobre covid em Parintins">
<span class="post-title">
Centro de Controle de Doenças dos EUA apresenta resultados de pesquisa sobre covid em Parintins </span>
</a>
</p></div>
</div >
<div class="post-42234 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Município de Parintins informa que não aplicou doses vencidas de vacina contra Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/6a1c8357-3208-4d83-b447-98fb3ae63ded-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6a1c8357-3208-4d83-b447-98fb3ae63ded-86x64.jpg&quot;,&quot;210&quot;:&quot;6a1c8357-3208-4d83-b447-98fb3ae63ded-210x136.jpg&quot;,&quot;279&quot;:&quot;6a1c8357-3208-4d83-b447-98fb3ae63ded-279x220.jpg&quot;,&quot;357&quot;:&quot;6a1c8357-3208-4d83-b447-98fb3ae63ded-357x210.jpg&quot;,&quot;750&quot;:&quot;6a1c8357-3208-4d83-b447-98fb3ae63ded-750x430.jpg&quot;,&quot;1024&quot;:&quot;6a1c8357-3208-4d83-b447-98fb3ae63ded.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/municipio-de-parintins-informa-que-nao-aplicou-doses-vencidas-de-vacina-contra-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/municipio-de-parintins-informa-que-nao-aplicou-doses-vencidas-de-vacina-contra-covid-19/" title="Município de Parintins informa que não aplicou doses vencidas de vacina contra Covid-19">
<span class="post-title">
Município de Parintins informa que não aplicou doses vencidas de vacina contra Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-42183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="A VISAGEM DA MEIA NOITE" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/JI-Peta-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JI-Peta-2-86x64.jpg&quot;,&quot;210&quot;:&quot;JI-Peta-2-210x136.jpg&quot;,&quot;279&quot;:&quot;JI-Peta-2-279x220.jpg&quot;,&quot;357&quot;:&quot;JI-Peta-2-357x210.jpg&quot;,&quot;452&quot;:&quot;JI-Peta-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/a-visagem-da-meia-noite/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/a-visagem-da-meia-noite/" title="A VISAGEM DA MEIA NOITE">
<span class="post-title">
A VISAGEM DA MEIA NOITE </span>
</a>
</p></div>
</div >
<div class="post-42180 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="STJ inocenta Bi Garcia em processo movido pelo Ministério Público" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/e2deb5c9-a352-4c38-85dc-224225da8883-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e2deb5c9-a352-4c38-85dc-224225da8883-86x64.jpg&quot;,&quot;210&quot;:&quot;e2deb5c9-a352-4c38-85dc-224225da8883-210x136.jpg&quot;,&quot;279&quot;:&quot;e2deb5c9-a352-4c38-85dc-224225da8883-279x220.jpg&quot;,&quot;357&quot;:&quot;e2deb5c9-a352-4c38-85dc-224225da8883-357x210.jpg&quot;,&quot;640&quot;:&quot;e2deb5c9-a352-4c38-85dc-224225da8883.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/stj-inocenta-bi-garcia-em-processo-movido-pelo-ministerio-publico/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/stj-inocenta-bi-garcia-em-processo-movido-pelo-ministerio-publico/" title="STJ inocenta Bi Garcia em processo movido pelo Ministério Público">
<span class="post-title">
STJ inocenta Bi Garcia em processo movido pelo Ministério Público </span>
</a>
</p></div>
</div >
<div class="post-42172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins retoma consultas por telemedicina" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/98f34000-5703-40b5-bfd1-3d59a1e2810d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;98f34000-5703-40b5-bfd1-3d59a1e2810d-86x64.jpg&quot;,&quot;210&quot;:&quot;98f34000-5703-40b5-bfd1-3d59a1e2810d-210x136.jpg&quot;,&quot;279&quot;:&quot;98f34000-5703-40b5-bfd1-3d59a1e2810d-279x220.jpg&quot;,&quot;357&quot;:&quot;98f34000-5703-40b5-bfd1-3d59a1e2810d-357x210.jpg&quot;,&quot;640&quot;:&quot;98f34000-5703-40b5-bfd1-3d59a1e2810d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-retoma-consultas-por-telemedicina/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-retoma-consultas-por-telemedicina/" title="Parintins retoma consultas por telemedicina">
<span class="post-title">
Parintins retoma consultas por telemedicina </span>
</a>
</p></div>
</div >
<div class="post-42166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programa Água no Jirau chega na comunidade Nossa Senhora Aparecida do Boiaçu" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/0dd50122-7cf3-4454-ac93-68be189619e1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0dd50122-7cf3-4454-ac93-68be189619e1-86x64.jpg&quot;,&quot;210&quot;:&quot;0dd50122-7cf3-4454-ac93-68be189619e1-210x136.jpg&quot;,&quot;279&quot;:&quot;0dd50122-7cf3-4454-ac93-68be189619e1-279x220.jpg&quot;,&quot;357&quot;:&quot;0dd50122-7cf3-4454-ac93-68be189619e1-357x210.jpg&quot;,&quot;640&quot;:&quot;0dd50122-7cf3-4454-ac93-68be189619e1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/programa-agua-no-jirau-chega-na-comunidade-nossa-senhora-aparecida-do-boiacu/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/programa-agua-no-jirau-chega-na-comunidade-nossa-senhora-aparecida-do-boiacu/" title="Programa Água no Jirau chega na comunidade Nossa Senhora Aparecida do Boiaçu">
<span class="post-title">
Programa Água no Jirau chega na comunidade Nossa Senhora Aparecida do Boiaçu </span>
</a>
</p></div>
</div >
<div class="post-42156 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia reabre atividades do programa do idoso em Vila Amazônia" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/1f8df45f-b1ae-426f-98ba-5b0f4657a470-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1f8df45f-b1ae-426f-98ba-5b0f4657a470-86x64.jpg&quot;,&quot;210&quot;:&quot;1f8df45f-b1ae-426f-98ba-5b0f4657a470-210x136.jpg&quot;,&quot;279&quot;:&quot;1f8df45f-b1ae-426f-98ba-5b0f4657a470-279x220.jpg&quot;,&quot;357&quot;:&quot;1f8df45f-b1ae-426f-98ba-5b0f4657a470-357x210.jpg&quot;,&quot;640&quot;:&quot;1f8df45f-b1ae-426f-98ba-5b0f4657a470.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-reabre-atividades-do-programa-do-idoso-em-vila-amazonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-reabre-atividades-do-programa-do-idoso-em-vila-amazonia/" title="Bi Garcia reabre atividades do programa do idoso em Vila Amazônia">
<span class="post-title">
Bi Garcia reabre atividades do programa do idoso em Vila Amazônia </span>
</a>
</p></div>
</div >
<div class="post-42153 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Detran-AM anunciou mutirão de atendimento em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/DETRAN-AM-3-500x280-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DETRAN-AM-3-500x280-1-86x64.jpg&quot;,&quot;210&quot;:&quot;DETRAN-AM-3-500x280-1-210x136.jpg&quot;,&quot;279&quot;:&quot;DETRAN-AM-3-500x280-1-279x220.jpg&quot;,&quot;357&quot;:&quot;DETRAN-AM-3-500x280-1-357x210.jpg&quot;,&quot;640&quot;:&quot;DETRAN-AM-3-500x280-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/detran-am-anunciou-mutirao-de-atendimento-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/detran-am-anunciou-mutirao-de-atendimento-em-parintins/" title="Detran-AM anunciou mutirão de atendimento em Parintins">
<span class="post-title">
Detran-AM anunciou mutirão de atendimento em Parintins </span>
</a>
</p></div>
</div >
<div class="post-42147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins terá centro de reabilitação física, auditiva e intelectual" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/c44ea640-7850-443d-89de-673f16ddd0f3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c44ea640-7850-443d-89de-673f16ddd0f3-86x64.jpg&quot;,&quot;210&quot;:&quot;c44ea640-7850-443d-89de-673f16ddd0f3-210x136.jpg&quot;,&quot;279&quot;:&quot;c44ea640-7850-443d-89de-673f16ddd0f3-279x220.jpg&quot;,&quot;357&quot;:&quot;c44ea640-7850-443d-89de-673f16ddd0f3-357x210.jpg&quot;,&quot;640&quot;:&quot;c44ea640-7850-443d-89de-673f16ddd0f3.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-tera-centro-de-reabilitacao-fisica-auditiva-e-intelectual/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-tera-centro-de-reabilitacao-fisica-auditiva-e-intelectual/" title="Parintins terá centro de reabilitação física, auditiva e intelectual">
<span class="post-title">
Parintins terá centro de reabilitação física, auditiva e intelectual </span>
</a>
</p></div>
</div >
<div class="post-42139 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tony Medeiros solicita instalação de Sines em Parintins e Manacapuru" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/01-Dep.-Tony-Medeiros-olicita-instalacao-de-Sines-em-Parintins-e-Manacapuru-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01-Dep.-Tony-Medeiros-olicita-instalacao-de-Sines-em-Parintins-e-Manacapuru-86x64.jpeg&quot;,&quot;210&quot;:&quot;01-Dep.-Tony-Medeiros-olicita-instalacao-de-Sines-em-Parintins-e-Manacapuru-210x136.jpeg&quot;,&quot;279&quot;:&quot;01-Dep.-Tony-Medeiros-olicita-instalacao-de-Sines-em-Parintins-e-Manacapuru-279x220.jpeg&quot;,&quot;357&quot;:&quot;01-Dep.-Tony-Medeiros-olicita-instalacao-de-Sines-em-Parintins-e-Manacapuru-357x210.jpeg&quot;,&quot;640&quot;:&quot;01-Dep.-Tony-Medeiros-olicita-instalacao-de-Sines-em-Parintins-e-Manacapuru.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tony-medeiros-solicita-instalacao-de-sines-em-parintins-e-manacapuru/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tony-medeiros-solicita-instalacao-de-sines-em-parintins-e-manacapuru/" title="Tony Medeiros solicita instalação de Sines em Parintins e Manacapuru">
<span class="post-title">
Tony Medeiros solicita instalação de Sines em Parintins e Manacapuru </span>
</a>
</p></div>
</div >
<div class="post-42121 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="No Dia do Orgulho LGBTQIA+, Mayra Dias participa de inauguração do Centro Social Josué Rojas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/2b1fe566-32b3-4618-906b-b2ad6fbbc6c4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2b1fe566-32b3-4618-906b-b2ad6fbbc6c4-86x64.jpg&quot;,&quot;210&quot;:&quot;2b1fe566-32b3-4618-906b-b2ad6fbbc6c4-210x136.jpg&quot;,&quot;279&quot;:&quot;2b1fe566-32b3-4618-906b-b2ad6fbbc6c4-279x220.jpg&quot;,&quot;357&quot;:&quot;2b1fe566-32b3-4618-906b-b2ad6fbbc6c4-357x210.jpg&quot;,&quot;640&quot;:&quot;2b1fe566-32b3-4618-906b-b2ad6fbbc6c4.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/no-dia-do-orgulho-lgbtqia-mayra-dias-participa-de-inauguracao-do-centro-social-josue-rojas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/no-dia-do-orgulho-lgbtqia-mayra-dias-participa-de-inauguracao-do-centro-social-josue-rojas/" title="No Dia do Orgulho LGBTQIA+, Mayra Dias participa de inauguração do Centro Social Josué Rojas">
<span class="post-title">
No Dia do Orgulho LGBTQIA+, Mayra Dias participa de inauguração do Centro Social Josué Rojas </span>
</a>
</p></div>
</div >
<div class="post-42047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mayra Dias e Taiana Lima comandam ações sociais em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/4ed54f37-d27c-427d-8912-103fe6c3c404-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4ed54f37-d27c-427d-8912-103fe6c3c404-86x64.jpg&quot;,&quot;210&quot;:&quot;4ed54f37-d27c-427d-8912-103fe6c3c404-210x136.jpg&quot;,&quot;279&quot;:&quot;4ed54f37-d27c-427d-8912-103fe6c3c404-279x220.jpg&quot;,&quot;357&quot;:&quot;4ed54f37-d27c-427d-8912-103fe6c3c404-357x210.jpg&quot;,&quot;640&quot;:&quot;4ed54f37-d27c-427d-8912-103fe6c3c404.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mayra-dias-e-taiana-lima-comandam-acoes-sociais-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mayra-dias-e-taiana-lima-comandam-acoes-sociais-em-parintins/" title="Mayra Dias e Taiana Lima comandam ações sociais em Parintins">
<span class="post-title">
Mayra Dias e Taiana Lima comandam ações sociais em Parintins </span>
</a>
</p></div>
</div >
<div class="post-42042 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="No Dia D de Vacinação contra Covid, mais de 5 mil parintinenses recebem primeira dose de imunizantes" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/1175e87e-94ac-46e4-b6ab-cc4a66455bd8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1175e87e-94ac-46e4-b6ab-cc4a66455bd8-86x64.jpg&quot;,&quot;210&quot;:&quot;1175e87e-94ac-46e4-b6ab-cc4a66455bd8-210x136.jpg&quot;,&quot;279&quot;:&quot;1175e87e-94ac-46e4-b6ab-cc4a66455bd8-279x220.jpg&quot;,&quot;357&quot;:&quot;1175e87e-94ac-46e4-b6ab-cc4a66455bd8-357x210.jpg&quot;,&quot;640&quot;:&quot;1175e87e-94ac-46e4-b6ab-cc4a66455bd8.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/no-dia-d-de-vacinacao-contra-covid-mais-de-5-mil-parintinenses-recebem-primeira-dose-de-imunizantes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/no-dia-d-de-vacinacao-contra-covid-mais-de-5-mil-parintinenses-recebem-primeira-dose-de-imunizantes/" title="No Dia D de Vacinação contra Covid, mais de 5 mil parintinenses recebem primeira dose de imunizantes">
<span class="post-title">
No Dia D de Vacinação contra Covid, mais de 5 mil parintinenses recebem primeira dose de imunizantes </span>
</a>
</p></div>
</div >
<div class="post-42032 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jovens aderem à vacinação contra a Covid-19 em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1-357x210.jpg&quot;,&quot;640&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/" title="Jovens aderem à vacinação contra a Covid-19 em Parintins">
<span class="post-title">
Jovens aderem à vacinação contra a Covid-19 em Parintins </span>
</a>
</p></div>
</div >
<div class="post-42028 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governador Wilson Lima entregou tomógrafo e anuncia reforma do Hospital Jofre Cohen, em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/PARINTINS-FOTO-DIEGO-PERES-SECOM-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-86x64.jpg&quot;,&quot;210&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-210x136.jpg&quot;,&quot;279&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-279x220.jpg&quot;,&quot;357&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-357x210.jpg&quot;,&quot;640&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governador-wilson-lima-entregou-tomografo-e-anuncia-reforma-do-hospital-jofre-cohen-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governador-wilson-lima-entregou-tomografo-e-anuncia-reforma-do-hospital-jofre-cohen-em-parintins/" title="Governador Wilson Lima entregou tomógrafo e anuncia reforma do Hospital Jofre Cohen, em Parintins">
<span class="post-title">
Governador Wilson Lima entregou tomógrafo e anuncia reforma do Hospital Jofre Cohen, em Parintins </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-42245 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-02-at-18.15.40.jpeg" alt="" width="300" height="401" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41170" src="https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37.jpeg" alt="" width="301" height="301" srcset="https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37.jpeg 653w, https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37-488x488.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37-150x150.jpeg 150w" sizes="(max-width: 301px) 100vw, 301px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41169 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Pousada-Doce-Lar-Parintins.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter wp-image-41296 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Jorge-dasTrufas.jpeg" alt="Jorge dasTrufas" width="300" height="309" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-40776 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_68948_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_68948_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_68948_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fcursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_68948_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/cursos-ofertados-pelo-detran-am-em-parintins-tem-grande-procura/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_68948_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.17' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.9.2' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.17' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.9.2' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.17' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.9.2' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js'></script>
<script>
var ulwvh=function(t){"use strict";return{init:function(){0==ulwvh.ads_state()&&ulwvh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ulwvh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ulwvh.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66c6f9e979b95967',m:'d04d44b7a9b33cf1eac49d9fb5bbcf694cadfd4d-1625890582-1800-AXptBU2wljfEJr4niL1X8Rs/vZba9rILabsx+NjQDoJEu5Tork+2/+hhSKNyQaWgAEu0/2HD1++13Xr0MkTDfOf35Ve+ldb9BZS8xrmq26b1S8TKWrprvmtDVFgS2n6pGlnNhgv3RLBI6skTgz7t+Yh/W/zCauuRZmgSgkDx0Ew1ewAnt1euUDnPnP3Wdq9pAFLZmQ2oiaIiasiIhlrVkG0=',s:[0xfc41006dbf,0x913502a565],}})();</script></body>
</html>