 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção - O Jornal da Ilha</title>
<meta name="description" content="Sabugo apresentou seu candidato a vice-prefeito, Leôncio Tundis (E) &nbsp; A candidatura do atual prefeito de Urucurituba, Claudenor Pontes, o Sabugo," />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção - O Jornal da Ilha" />
<meta property="og:description" content="Sabugo apresentou seu candidato a vice-prefeito, Leôncio Tundis (E) &nbsp; A candidatura do atual prefeito de Urucurituba, Claudenor Pontes, o Sabugo," />
<meta property="og:url" content="https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2020-09-14T03:46:37+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/09/pt3.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/09/pt3.jpg","width":640,"height":360},{"@type":"WebPage","@id":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#webpage","url":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/","name":"Em Urucurituba, reelei\u00e7\u00e3o de Sabugo \u00e9 Confirmada em Conven\u00e7\u00e3o - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#primaryimage"},"datePublished":"2020-09-14T03:46:37+00:00","dateModified":"2020-09-14T03:46:37+00:00","description":"Sabugo apresentou seu candidato a vice-prefeito, Le\u00f4ncio Tundis (E) &nbsp; A candidatura do atual prefeito de Urucurituba, Claudenor Pontes, o Sabugo,","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#article","isPartOf":{"@id":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"headline":"Em Urucurituba, reelei\u00e7\u00e3o de Sabugo \u00e9 Confirmada em Conven\u00e7\u00e3o","datePublished":"2020-09-14T03:46:37+00:00","dateModified":"2020-09-14T03:46:37+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#webpage"},"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"image":{"@id":"https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#primaryimage"},"articleSection":"Elei\u00e7\u00f5es 2020,Not\u00edcias","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção" href="https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/38535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=38535' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Em Urucurituba, reelei\u00e7\u00e3o de Sabugo \u00e9 Confirmada em Conven\u00e7\u00e3o",
    "description": "Sabugo apresentou seu candidato a vice-prefeito, Le\u00f4ncio Tundis (E)&nbsp;A candidatura do atual prefeito de Urucurituba, Claudenor Pontes, o Sabugo, (PT), foi confirmada neste dia 13, em conven\u00e7\u00e3o, realizada no s\u00edtio do Joca. Sabugo apresentou seu ca",
    "datePublished": "2020-09-13",
    "dateModified": "2020-09-13",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/pt3.jpg",
        "width": 640,
        "height": 360
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/113e00f2ee3c4bfe6eb1b400479edc11.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1599711350' href='https://ojornaldailha.com/wp-content/bs-booster-cache/76a47d494a3b0cb95e3b1caac70861c4.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-38535 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-349 single-cat-349 single-cat-9  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
<div class="dbfa dbfa-clearfix dbfa-before-header dbfa-pubadban dbfa-show-desktop dbfa-show-tablet-portrait dbfa-show-tablet-landscape dbfa-show-phone dbfa-loc-header_before dbfa-align-center dbfa-column-1"><div id="dbfa-35739-1599374978" class="dbfa-container dbfa-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35739" data-type="image"><img class="dbfa-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/01-SALA-DE-CASA-VIROU-728x90px.gif" alt="Gov-01" /></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/eleicoes-2020/"><span itemprop="name">Eleições 2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção</span><meta itemprop="item" content="https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-38535" class="post-38535 post type-post status-publish format-standard has-post-thumbnail  category-eleicoes-2020 category-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção</span></h1>
<h2 class="post-subtitle">13 partidos fazem parte do Arco de aliança em prol à reeleição de Claudenor Pontes.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-13T23:46:37-04:00">Em <b>13 set, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/09/pt3.jpg"><img width="640" height="360" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/pt3.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção&url=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção %0A%0A https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/09/pt3.jpg&description=Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Sabugo apresentou seu candidato a vice-prefeito, Leôncio Tundis (E)</p>
<p>&nbsp;</p>
<p>A candidatura do atual prefeito de Urucurituba, Claudenor Pontes, o Sabugo, (PT), foi confirmada neste dia 13, em convenção, realizada no sítio do Joca. Sabugo apresentou seu candidato a vice-prefeito, Leôncio Tundis, funcionário dos Correios e filiado ao  Republicanos.</p>
<p>13 partidos fazem parte do Arco de aliança em prol à reeleição de Claudenor Pontes: PT, Republicanos, MDB, PSL, Democratas, PSD, PCdoB, Progressistas, PDT, Cidadania, PSDB, Avante, Solidariedade.</p>
<p><img class="alignnone size-medium wp-image-38537" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/pt2-488x275.jpg" alt="" width="488" height="275" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/pt2-488x275.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2020/09/pt2.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>A festa da democracia contou com a participação do deputado federal Silas Câmara e do deputado estadual Sinésio Campos (foto), em ambos os discursos, os deputados enfatizaram a importância da reeleição de Sabugo, para que Urucurituba continue avançando.</p>
<p>O candidato à reeleição Claudenor de Castro Pontes, disse que pretende permanecer no comando do município de Urucurituba para dar continuidade ao pacote de obras que vêm realizando neste município. Na ocasião também foram apresentados 100 candidatos a vereadores.</p>
<p>&nbsp;</p>
<p>Por Alan Gomes – JORNAL A FOLHA DO POVO</p>
<p>Postado por Carlos Frazão/JI</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção&url=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção %0A%0A https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/09/pt3.jpg&description=Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-38528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia tem apoio de 16 partidos para a reeleição em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/ae5173ef-fdc1-451e-aa32-6177974cc63a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ae5173ef-fdc1-451e-aa32-6177974cc63a-86x64.jpg&quot;,&quot;210&quot;:&quot;ae5173ef-fdc1-451e-aa32-6177974cc63a-210x136.jpg&quot;,&quot;279&quot;:&quot;ae5173ef-fdc1-451e-aa32-6177974cc63a-279x220.jpg&quot;,&quot;357&quot;:&quot;ae5173ef-fdc1-451e-aa32-6177974cc63a-357x210.jpg&quot;,&quot;640&quot;:&quot;ae5173ef-fdc1-451e-aa32-6177974cc63a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-tem-apoio-de-16-partidos-para-a-reeleicao-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-tem-apoio-de-16-partidos-para-a-reeleicao-em-parintins/" title="Bi Garcia tem apoio de 16 partidos para a reeleição em Parintins">
<span class="post-title">
Bi Garcia tem apoio de 16 partidos para a reeleição em Parintins </span>
</a>
</p></div>
</div >
<div class="post-38524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="MDB e DEM oficializam aliança em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/dc185556-cae5-4c48-93db-a483e817fb8c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dc185556-cae5-4c48-93db-a483e817fb8c-86x64.jpg&quot;,&quot;210&quot;:&quot;dc185556-cae5-4c48-93db-a483e817fb8c-210x136.jpg&quot;,&quot;279&quot;:&quot;dc185556-cae5-4c48-93db-a483e817fb8c-279x220.jpg&quot;,&quot;357&quot;:&quot;dc185556-cae5-4c48-93db-a483e817fb8c-357x210.jpg&quot;,&quot;640&quot;:&quot;dc185556-cae5-4c48-93db-a483e817fb8c.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mdb-e-dem-oficializam-alianca-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mdb-e-dem-oficializam-alianca-em-parintins/" title="MDB e DEM oficializam aliança em Parintins">
<span class="post-title">
MDB e DEM oficializam aliança em Parintins </span>
</a>
</p></div>
</div >
<div class="post-38510 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em reunião política, Bi Garcia alinha a realização de convenção partidária no domingo (13)" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/a97587d5-f670-43c9-a9f6-da0190c375d9-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a97587d5-f670-43c9-a9f6-da0190c375d9-86x64.jpg&quot;,&quot;210&quot;:&quot;a97587d5-f670-43c9-a9f6-da0190c375d9-210x136.jpg&quot;,&quot;279&quot;:&quot;a97587d5-f670-43c9-a9f6-da0190c375d9-279x220.jpg&quot;,&quot;357&quot;:&quot;a97587d5-f670-43c9-a9f6-da0190c375d9-357x210.jpg&quot;,&quot;640&quot;:&quot;a97587d5-f670-43c9-a9f6-da0190c375d9.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-reuniao-politica-bi-garcia-alinha-a-realizacao-de-convencao-partidaria-no-domingo-13/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-reuniao-politica-bi-garcia-alinha-a-realizacao-de-convencao-partidaria-no-domingo-13/" title="Em reunião política, Bi Garcia alinha a realização de convenção partidária no domingo (13)">
<span class="post-title">
Em reunião política, Bi Garcia alinha a realização de convenção partidária no domingo (13) </span>
</a>
</p></div>
</div >
<div class="post-38507 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="DEM oficializa Bi Garcia como candidato à reeleição neste domingo (13), em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/dc079e79-7945-47cb-8ea5-2a1d71546b6a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dc079e79-7945-47cb-8ea5-2a1d71546b6a-86x64.jpg&quot;,&quot;210&quot;:&quot;dc079e79-7945-47cb-8ea5-2a1d71546b6a-210x136.jpg&quot;,&quot;279&quot;:&quot;dc079e79-7945-47cb-8ea5-2a1d71546b6a-279x220.jpg&quot;,&quot;357&quot;:&quot;dc079e79-7945-47cb-8ea5-2a1d71546b6a-357x210.jpg&quot;,&quot;640&quot;:&quot;dc079e79-7945-47cb-8ea5-2a1d71546b6a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/dem-oficializa-bi-garcia-como-candidato-a-reeleicao-neste-domingo-13-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/dem-oficializa-bi-garcia-como-candidato-a-reeleicao-neste-domingo-13-em-parintins/" title="DEM oficializa Bi Garcia como candidato à reeleição neste domingo (13), em Parintins">
<span class="post-title">
DEM oficializa Bi Garcia como candidato à reeleição neste domingo (13), em Parintins </span>
</a>
</p></div>
</div >
<div class="post-38492 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Um pré-candidato em alta velocidade" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/d1fbcd40-3d6d-46b1-8a45-107bf0649191-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d1fbcd40-3d6d-46b1-8a45-107bf0649191-86x64.jpg&quot;,&quot;210&quot;:&quot;d1fbcd40-3d6d-46b1-8a45-107bf0649191-210x136.jpg&quot;,&quot;279&quot;:&quot;d1fbcd40-3d6d-46b1-8a45-107bf0649191-279x220.jpg&quot;,&quot;357&quot;:&quot;d1fbcd40-3d6d-46b1-8a45-107bf0649191-357x210.jpg&quot;,&quot;610&quot;:&quot;d1fbcd40-3d6d-46b1-8a45-107bf0649191.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/um-pre-candidato-em-alta-velocidade/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/um-pre-candidato-em-alta-velocidade/" title="Um pré-candidato em alta velocidade">
<span class="post-title">
Um pré-candidato em alta velocidade </span>
</a>
</p></div>
</div >
<div class="post-38447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jornal O Globo “se corrige” após usar foto antiga de panelaços" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/EhaEsXyWkAE-fPg-768x768-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-86x64.jpg&quot;,&quot;210&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-210x136.jpg&quot;,&quot;279&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-279x220.jpg&quot;,&quot;357&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-357x210.jpg&quot;,&quot;480&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/jornal-o-globo-se-corrige-apos-usar-foto-antiga-de-panelacos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/jornal-o-globo-se-corrige-apos-usar-foto-antiga-de-panelacos/" title="Jornal O Globo “se corrige” após usar foto antiga de panelaços">
<span class="post-title">
Jornal O Globo “se corrige” após usar foto antiga de panelaços </span>
</a>
</p></div>
</div >
<div class="post-38440 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Márcia Baranda Convoca MDB Para Convenção No Dia 15 Na Câmara Municipal De Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/safe_image-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;safe_image-86x64.jpg&quot;,&quot;210&quot;:&quot;safe_image-210x136.jpg&quot;,&quot;279&quot;:&quot;safe_image-279x220.jpg&quot;,&quot;357&quot;:&quot;safe_image-357x210.jpg&quot;,&quot;640&quot;:&quot;safe_image.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/marcia-baranda-convoca-mdb-para-convencao-no-dia-15-na-camara-municipal-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/marcia-baranda-convoca-mdb-para-convencao-no-dia-15-na-camara-municipal-de-parintins/" title="Márcia Baranda Convoca MDB Para Convenção No Dia 15 Na Câmara Municipal De Parintins">
<span class="post-title">
Márcia Baranda Convoca MDB Para Convenção No Dia 15 Na Câmara Municipal De Parintins </span>
</a>
</p></div>
</div >
<div class="post-38433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PSL PARINTINS convoca para Convenção Municipal no dia 13 de setembro" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/PSL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PSL-86x64.jpg&quot;,&quot;210&quot;:&quot;PSL-210x136.jpg&quot;,&quot;279&quot;:&quot;PSL-279x220.jpg&quot;,&quot;357&quot;:&quot;PSL-357x210.jpg&quot;,&quot;640&quot;:&quot;PSL.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/psl-parintins-convoca-para-convencao-municipal-no-dia-13-de-setembro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/psl-parintins-convoca-para-convencao-municipal-no-dia-13-de-setembro/" title="PSL PARINTINS convoca para Convenção Municipal no dia 13 de setembro">
<span class="post-title">
PSL PARINTINS convoca para Convenção Municipal no dia 13 de setembro </span>
</a>
</p></div>
</div >
<div class="post-38430 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Juscelino e Nega oficializam chapa de prefeito e vice em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/182923_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;182923_g-86x64.jpg&quot;,&quot;210&quot;:&quot;182923_g-210x136.jpg&quot;,&quot;279&quot;:&quot;182923_g-279x220.jpg&quot;,&quot;357&quot;:&quot;182923_g-357x210.jpg&quot;,&quot;480&quot;:&quot;182923_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/juscelino-e-nega-oficializam-chapa-de-prefeito-e-vice-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/juscelino-e-nega-oficializam-chapa-de-prefeito-e-vice-em-parintins/" title="Juscelino e Nega oficializam chapa de prefeito e vice em Parintins">
<span class="post-title">
Juscelino e Nega oficializam chapa de prefeito e vice em Parintins </span>
</a>
</p></div>
</div >
<div class="post-38392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Partido Avante fecha apoio à reeleição de Bi Garcia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/ca044020-fafd-477f-96e2-f1ddb1a3b63c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ca044020-fafd-477f-96e2-f1ddb1a3b63c-86x64.jpg&quot;,&quot;210&quot;:&quot;ca044020-fafd-477f-96e2-f1ddb1a3b63c-210x136.jpg&quot;,&quot;279&quot;:&quot;ca044020-fafd-477f-96e2-f1ddb1a3b63c-279x220.jpg&quot;,&quot;357&quot;:&quot;ca044020-fafd-477f-96e2-f1ddb1a3b63c-357x210.jpg&quot;,&quot;640&quot;:&quot;ca044020-fafd-477f-96e2-f1ddb1a3b63c.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/partido-avante-fecha-apoio-a-reeleicao-de-bi-garcia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/partido-avante-fecha-apoio-a-reeleicao-de-bi-garcia/" title="Partido Avante fecha apoio à reeleição de Bi Garcia">
<span class="post-title">
Partido Avante fecha apoio à reeleição de Bi Garcia </span>
</a>
</p></div>
</div >
<div class="post-38373 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna pede  implementação  do ‘Luz para Todos’ para comunidade de Nhamundá" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/Nhamunda-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nhamunda-86x64.jpg&quot;,&quot;210&quot;:&quot;Nhamunda-210x136.jpg&quot;,&quot;279&quot;:&quot;Nhamunda-279x220.jpg&quot;,&quot;357&quot;:&quot;Nhamunda-357x210.jpg&quot;,&quot;750&quot;:&quot;Nhamunda-750x430.jpg&quot;,&quot;872&quot;:&quot;Nhamunda.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-pede-implementacao-%e2%80%a8do-luz-para-todos-para-comunidade-de-nhamunda/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-pede-implementacao-%e2%80%a8do-luz-para-todos-para-comunidade-de-nhamunda/" title="Saullo Vianna pede  implementação  do ‘Luz para Todos’ para comunidade de Nhamundá">
<span class="post-title">
Saullo Vianna pede implementação do ‘Luz para Todos’ para comunidade de Nhamundá </span>
</a>
</p></div>
</div >
<div class="post-38347 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Partido Solidariedade garante apoio à reeleição de Bi Garcia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/8249ab6b-6fa3-49a1-bc7a-979f4e7cb00a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8249ab6b-6fa3-49a1-bc7a-979f4e7cb00a-86x64.jpg&quot;,&quot;210&quot;:&quot;8249ab6b-6fa3-49a1-bc7a-979f4e7cb00a-210x136.jpg&quot;,&quot;279&quot;:&quot;8249ab6b-6fa3-49a1-bc7a-979f4e7cb00a-279x220.jpg&quot;,&quot;357&quot;:&quot;8249ab6b-6fa3-49a1-bc7a-979f4e7cb00a-357x210.jpg&quot;,&quot;622&quot;:&quot;8249ab6b-6fa3-49a1-bc7a-979f4e7cb00a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/partido-solidariedade-garante-apoio-a-reeleicao-de-bi-garcia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/partido-solidariedade-garante-apoio-a-reeleicao-de-bi-garcia/" title="Partido Solidariedade garante apoio à reeleição de Bi Garcia">
<span class="post-title">
Partido Solidariedade garante apoio à reeleição de Bi Garcia </span>
</a>
</p></div>
</div >
<div class="post-38343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | Eleições 2020 | Segundo turno indefinido em Manaus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/unnamed-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-1-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;,&quot;480&quot;:&quot;unnamed-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-eleicoes-2020-segundo-turno-indefinido-em-manaus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-eleicoes-2020-segundo-turno-indefinido-em-manaus/" title="Opinião | Eleições 2020 | Segundo turno indefinido em Manaus">
<span class="post-title">
Opinião | Eleições 2020 | Segundo turno indefinido em Manaus </span>
</a>
</p></div>
</div >
<div class="post-38293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Partido Progressista declara apoio à reeleição de Bi Garcia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/145656e5-f6fc-4e61-992e-59b80d8658cc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;145656e5-f6fc-4e61-992e-59b80d8658cc-86x64.jpg&quot;,&quot;210&quot;:&quot;145656e5-f6fc-4e61-992e-59b80d8658cc-210x136.jpg&quot;,&quot;279&quot;:&quot;145656e5-f6fc-4e61-992e-59b80d8658cc-279x220.jpg&quot;,&quot;357&quot;:&quot;145656e5-f6fc-4e61-992e-59b80d8658cc-357x210.jpg&quot;,&quot;640&quot;:&quot;145656e5-f6fc-4e61-992e-59b80d8658cc.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/partido-progressista-declara-apoio-a-reeleicao-de-bi-garcia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/partido-progressista-declara-apoio-a-reeleicao-de-bi-garcia/" title="Partido Progressista declara apoio à reeleição de Bi Garcia">
<span class="post-title">
Partido Progressista declara apoio à reeleição de Bi Garcia </span>
</a>
</p></div>
</div >
<div class="post-38281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | Bolsonaro diz que não vai apoiar ninguém no 1º turno das eleições municipais" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/unnamed-1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-1-357x210.jpg&quot;,&quot;480&quot;:&quot;unnamed-1-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-bolsonaro-diz-que-nao-vai-apoiar-ninguem-no-1o-turno-das-eleicoes-municipais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-bolsonaro-diz-que-nao-vai-apoiar-ninguem-no-1o-turno-das-eleicoes-municipais/" title="Opinião | Bolsonaro diz que não vai apoiar ninguém no 1º turno das eleições municipais">
<span class="post-title">
Opinião | Bolsonaro diz que não vai apoiar ninguém no 1º turno das eleições municipais </span>
</a>
</p></div>
</div >
<div class="post-38275 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima comunica que está recuperado da Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-27-at-18.48.35-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-08-27-at-18.48.35-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-08-27-at-18.48.35-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-08-27-at-18.48.35-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-08-27-at-18.48.35-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-08-27-at-18.48.35.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-comunica-que-esta-recuperado-da-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-comunica-que-esta-recuperado-da-covid-19/" title="Wilson Lima comunica que está recuperado da Covid-19">
<span class="post-title">
Wilson Lima comunica que está recuperado da Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-38267 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mayse Garcia deseja ser uma voz feminina ativa na Câmara na próxima Legislatura" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/mg1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mg1-86x64.jpg&quot;,&quot;210&quot;:&quot;mg1-210x136.jpg&quot;,&quot;279&quot;:&quot;mg1-279x220.jpg&quot;,&quot;357&quot;:&quot;mg1-357x210.jpg&quot;,&quot;640&quot;:&quot;mg1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mayse-garcia-deseja-ser-uma-voz-feminina-ativa-na-camara-na-proxima-legislatura/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mayse-garcia-deseja-ser-uma-voz-feminina-ativa-na-camara-na-proxima-legislatura/" title="Mayse Garcia deseja ser uma voz feminina ativa na Câmara na próxima Legislatura">
<span class="post-title">
Mayse Garcia deseja ser uma voz feminina ativa na Câmara na próxima Legislatura </span>
</a>
</p></div>
</div >
<div class="post-38264 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Rocam Motos" title="Governo do Amazonas investe em mais segurança com o ‘Rocam Motos’" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/Rocam-Motos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rocam-Motos-86x64.jpg&quot;,&quot;210&quot;:&quot;Rocam-Motos-210x136.jpg&quot;,&quot;279&quot;:&quot;Rocam-Motos-279x220.jpg&quot;,&quot;357&quot;:&quot;Rocam-Motos-357x210.jpg&quot;,&quot;750&quot;:&quot;Rocam-Motos.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-investe-em-mais-seguranca-com-o-rocam-motos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-investe-em-mais-seguranca-com-o-rocam-motos/" title="Governo do Amazonas investe em mais segurança com o ‘Rocam Motos’">
<span class="post-title">
Governo do Amazonas investe em mais segurança com o ‘Rocam Motos’ </span>
</a>
</p></div>
</div >
<div class="post-38250 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pagamento indevido do auxílio chega a R$ 42 bilhões, diz TCU" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/auxilio-coronavirus-17082020172411585-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;auxilio-coronavirus-17082020172411585-86x64.jpeg&quot;,&quot;210&quot;:&quot;auxilio-coronavirus-17082020172411585-210x136.jpeg&quot;,&quot;279&quot;:&quot;auxilio-coronavirus-17082020172411585-279x220.jpeg&quot;,&quot;357&quot;:&quot;auxilio-coronavirus-17082020172411585-357x210.jpeg&quot;,&quot;640&quot;:&quot;auxilio-coronavirus-17082020172411585.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pagamento-indevido-do-auxilio-chega-a-r-42-bilhoes-diz-tcu/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pagamento-indevido-do-auxilio-chega-a-r-42-bilhoes-diz-tcu/" title="Pagamento indevido do auxílio chega a R$ 42 bilhões, diz TCU">
<span class="post-title">
Pagamento indevido do auxílio chega a R$ 42 bilhões, diz TCU </span>
</a>
</p></div>
</div >
<div class="post-38238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Novo programa habitacional do governo atenderá cerca de 1,6 milhão de famílias de baixa renda" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/fe7a7470-c01e-415e-90ea-690fde523fe4-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fe7a7470-c01e-415e-90ea-690fde523fe4-86x64.jpeg&quot;,&quot;210&quot;:&quot;fe7a7470-c01e-415e-90ea-690fde523fe4-210x136.jpeg&quot;,&quot;279&quot;:&quot;fe7a7470-c01e-415e-90ea-690fde523fe4-279x220.jpeg&quot;,&quot;357&quot;:&quot;fe7a7470-c01e-415e-90ea-690fde523fe4-357x210.jpeg&quot;,&quot;640&quot;:&quot;fe7a7470-c01e-415e-90ea-690fde523fe4.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/novo-programa-habitacional-do-governo-atendera-cerca-de-16-milhao-de-familias-de-baixa-renda/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/novo-programa-habitacional-do-governo-atendera-cerca-de-16-milhao-de-familias-de-baixa-renda/" title="Novo programa habitacional do governo atenderá cerca de 1,6 milhão de famílias de baixa renda">
<span class="post-title">
Novo programa habitacional do governo atenderá cerca de 1,6 milhão de famílias de baixa renda </span>
</a>
</p></div>
</div >
<div class="post-38235 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PGE-AM e Secom orientam assessores de comunicação sobre condutas vedadas no período eleitoral" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/Secretario-de-Estado-de-Comunicacao-Rodrigo-Araujo-02-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Secretario-de-Estado-de-Comunicacao-Rodrigo-Araujo-02-86x64.jpg&quot;,&quot;210&quot;:&quot;Secretario-de-Estado-de-Comunicacao-Rodrigo-Araujo-02-210x136.jpg&quot;,&quot;279&quot;:&quot;Secretario-de-Estado-de-Comunicacao-Rodrigo-Araujo-02-279x220.jpg&quot;,&quot;357&quot;:&quot;Secretario-de-Estado-de-Comunicacao-Rodrigo-Araujo-02-357x210.jpg&quot;,&quot;640&quot;:&quot;Secretario-de-Estado-de-Comunicacao-Rodrigo-Araujo-02.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pge-am-e-secom-orientam-assessores-de-comunicacao-sobre-condutas-vedadas-no-periodo-eleitoral/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pge-am-e-secom-orientam-assessores-de-comunicacao-sobre-condutas-vedadas-no-periodo-eleitoral/" title="PGE-AM e Secom orientam assessores de comunicação sobre condutas vedadas no período eleitoral">
<span class="post-title">
PGE-AM e Secom orientam assessores de comunicação sobre condutas vedadas no período eleitoral </span>
</a>
</p></div>
</div >
<div class="post-38229 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Coreógrafos, Irmãos Cabral abraçam pré-candidatura de Babá Tupinambá" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/IMG-20200825-WA0139-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200825-WA0139-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200825-WA0139-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200825-WA0139-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200825-WA0139-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200825-WA0139-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200825-WA0139.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/coreografos-irmaos-cabral-abracam-pre-candidatura-de-baba-tupinamba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/coreografos-irmaos-cabral-abracam-pre-candidatura-de-baba-tupinamba/" title="Coreógrafos, Irmãos Cabral abraçam pré-candidatura de Babá Tupinambá">
<span class="post-title">
Coreógrafos, Irmãos Cabral abraçam pré-candidatura de Babá Tupinambá </span>
</a>
</p></div>
</div >
<div class="post-38214 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas oferece estrutura para inscrições no Cadastro Estadual da Cultura" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/FOTO-Michael-Dantas-1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO-Michael-Dantas-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;FOTO-Michael-Dantas-1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;FOTO-Michael-Dantas-1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;FOTO-Michael-Dantas-1-1-357x210.jpg&quot;,&quot;640&quot;:&quot;FOTO-Michael-Dantas-1-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-oferece-estrutura-para-inscricoes-no-cadastro-estadual-da-cultura/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-oferece-estrutura-para-inscricoes-no-cadastro-estadual-da-cultura/" title="Governo do Amazonas oferece estrutura para inscrições no Cadastro Estadual da Cultura">
<span class="post-title">
Governo do Amazonas oferece estrutura para inscrições no Cadastro Estadual da Cultura </span>
</a>
</p></div>
</div >
<div class="post-38206 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Juscelino Manso e Nega Alencar se unem para disputar prefeitura de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/08/06bb6fc4-2271-4435-a9c5-a28a68f11cf8-768x1024-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;06bb6fc4-2271-4435-a9c5-a28a68f11cf8-768x1024-1-86x64.jpg&quot;,&quot;210&quot;:&quot;06bb6fc4-2271-4435-a9c5-a28a68f11cf8-768x1024-1-210x136.jpg&quot;,&quot;279&quot;:&quot;06bb6fc4-2271-4435-a9c5-a28a68f11cf8-768x1024-1-279x220.jpg&quot;,&quot;357&quot;:&quot;06bb6fc4-2271-4435-a9c5-a28a68f11cf8-768x1024-1-357x210.jpg&quot;,&quot;530&quot;:&quot;06bb6fc4-2271-4435-a9c5-a28a68f11cf8-768x1024-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/juscelino-manso-e-nega-alencar-se-unem-para-disputar-prefeitura-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/juscelino-manso-e-nega-alencar-se-unem-para-disputar-prefeitura-de-parintins/" title="Juscelino Manso e Nega Alencar se unem para disputar prefeitura de Parintins">
<span class="post-title">
Juscelino Manso e Nega Alencar se unem para disputar prefeitura de Parintins </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://ojornaldailha.com/eleicoes-2020/"><img loading="lazy" class="aligncenter wp-image-37938" src="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg" alt="" width="299" height="119" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020-488x194.jpeg 488w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Otica-Ponto-Otico.jpg" alt="Otica Ponto Ótico" width="300" height="300" class="aligncenter size-full wp-image-38426" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Otica-Ponto-Otico.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Otica-Ponto-Otico-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-28055" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2019/03/raspa-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37050" src="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg" alt="Chiclete Moreno" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_67281_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_67281_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_67281_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fem-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_67281_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_67281_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9569ad046a6eacda02d995d8c7f087c6.js?ver=5.5.1' id='bs-booster-js'></script>
<script>
var dbfa=function(t){"use strict";return{init:function(){0==dbfa.ads_state()&&dbfa.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".dbfa-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){dbfa.init()});

</script>
</body>
</html>