 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Expoagro 2021 impulsiona recuperação econômica do setor primário - O Jornal da Ilha</title>
<meta name="description" content="Maior feira de agronegócios e da agricultura familiar do estado, a 43ª Exposição Agropecuária do Amazonas (Expoagro) começou na manhã desta quinta-feira" />
<link rel="canonical" href="https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Expoagro 2021 impulsiona recuperação econômica do setor primário - O Jornal da Ilha" />
<meta property="og:description" content="Maior feira de agronegócios e da agricultura familiar do estado, a 43ª Exposição Agropecuária do Amazonas (Expoagro) começou na manhã desta quinta-feira" />
<meta property="og:url" content="https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-12-10T02:41:31+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Carlos Frazão" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ojornaldailha.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg","contentUrl":"https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#webpage","url":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/","name":"Expoagro 2021 impulsiona recupera\u00e7\u00e3o econ\u00f4mica do setor prim\u00e1rio - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#primaryimage"},"datePublished":"2021-12-10T02:41:31+00:00","dateModified":"2021-12-10T02:41:31+00:00","description":"Maior feira de agroneg\u00f3cios e da agricultura familiar do estado, a 43\u00aa Exposi\u00e7\u00e3o Agropecu\u00e1ria do Amazonas (Expoagro) come\u00e7ou na manh\u00e3 desta quinta-feira","breadcrumb":{"@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/"]}]},{"@type":"BreadcrumbList","@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://ojornaldailha.com/"},{"@type":"ListItem","position":2,"name":"Expoagro 2021 impulsiona recupera\u00e7\u00e3o econ\u00f4mica do setor prim\u00e1rio"}]},{"@type":"Article","@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#article","isPartOf":{"@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"headline":"Expoagro 2021 impulsiona recupera\u00e7\u00e3o econ\u00f4mica do setor prim\u00e1rio","datePublished":"2021-12-10T02:41:31+00:00","dateModified":"2021-12-10T02:41:31+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#webpage"},"wordCount":852,"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"image":{"@id":"https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#primaryimage"},"thumbnailUrl":"https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg","articleSection":["Destaque do dia","Pol\u00edtica"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Expoagro 2021 impulsiona recuperação econômica do setor primário" href="https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/44940" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=44940' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Expoagro 2021 impulsiona recupera\u00e7\u00e3o econ\u00f4mica do setor prim\u00e1rio",
    "description": "Maior feira de agroneg\u00f3cios e da agricultura familiar do estado, a 43\u00aa Exposi\u00e7\u00e3o Agropecu\u00e1ria do Amazonas (Expoagro) come\u00e7ou na manh\u00e3 desta quinta-feira (09/12) e vai at\u00e9 domingo (12/12). O evento movimenta o setor prim\u00e1rio e impulsiona a recupera\u00e7\u00e3o",
    "datePublished": "2021-12-09",
    "dateModified": "2021-12-09",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/"
}</script>
<link rel='stylesheet' id='7.11.0-1639093801' href='https://ojornaldailha.com/wp-content/bs-booster-cache/b8535a33726837054de745ac0722d932.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-44940 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-152 single-cat-152 single-cat-10  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
<li id="menu-item-41662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-452 better-anim-fade menu-item-41662"><a href="https://ojornaldailha.com/peta-cid/">Peta Cid</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/destaque-do-dia/"><span itemprop="name">Destaque do dia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Expoagro 2021 impulsiona recuperação econômica do setor primário</span><meta itemprop="item" content="https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="awgv awgv-after-header awgv-pubadban awgv-show-desktop awgv-show-tablet-portrait awgv-show-tablet-landscape awgv-show-phone awgv-loc-header_after awgv-align-center awgv-column-1 awgv-clearfix no-bg-box-model"><div id="awgv-44875-102493778" class="awgv-container awgv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44875" data-type="image"><img class="awgv-image" src="https://ojornaldailha.com/wp-content/uploads/2021/12/EXPO-03-728x90-1.gif" alt="Governo Banner" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-44940" class="post-44940 post type-post status-publish format-standard has-post-thumbnail  category-destaque-do-dia category-politica single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Expoagro 2021 impulsiona recuperação econômica do setor primário</span></h1>
<h2 class="post-subtitle">Feira agropecuária começou hoje (09/12) e vai até domingo (12/12)</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-12-09T22:41:31-04:00">Em <b>9 dez, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg"><img width="640" height="427" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Expoagro 2021 impulsiona recuperação econômica do setor primário&url=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Expoagro 2021 impulsiona recuperação econômica do setor primário %0A%0A https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg&description=Expoagro 2021 impulsiona recuperação econômica do setor primário" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Maior feira de agronegócios e da agricultura familiar do estado, a 43ª Exposição Agropecuária do Amazonas (Expoagro) começou na manhã desta quinta-feira (09/12) e vai até domingo (12/12). O evento movimenta o setor primário e impulsiona a recuperação econômica de produtores rurais, agricultores e empreendedores do ramo, impactados financeiramente pela pandemia de Covid-19.</p>
<p><img class="alignnone size-medium wp-image-44943 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Secretario-Petrucio-Magalhaes-Junior-FOTO-Herick-Pereira-Secom-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Secretario-Petrucio-Magalhaes-Junior-FOTO-Herick-Pereira-Secom-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Secretario-Petrucio-Magalhaes-Junior-FOTO-Herick-Pereira-Secom.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Durante a abertura oficial da feira, realizada no Kartódromo da Vila Olímpica, zona centro-oeste de Manaus, o secretário de Produção Rural do Amazonas, Petrucio Magalhães Júnior, destacou a importância econômica da feira para o setor.</p>
<p>“Nós resgatamos a Expoagro em 2019, após seis anos sem a grande vitrine do setor agropecuário do Amazonas. Em 2019, R$ 76 milhões em negócios. Em 2020 veio a pandemia, nós ousamos e fizemos uma feira 100% virtual, com R$ 60 milhões em negócios. E agora, 2021, a 43ª Expoagro no formato híbrido, inédito, presencial e também na plataforma digital, com expectativa de movimentar até R$ 100 milhões”, detalhou Petrucio.</p>
<p>O titular da Secretaria de Estado de Produção Rural (Sepror) também ressaltou que o governador Wilson Lima assinou o decreto que isenta as negociações feitas na Expoagro do Imposto sobre Circulação de Mercadorias e Serviços (ICMS). A isenção fiscal é direcionada ao comércio de veículos utilitários, botes de alumínio, tratores, grupos geradores, materiais para pesca em geral, ração para peixes, ovinos e caprinos, entre outros produtos de origem animal e maquinários agrícolas.</p>
<p>“Esse é um desconto muito atrativo. Então é o momento de a gente cuidar da saúde, das questões relacionadas à Covid-19, mas também de retomar as atividades econômicas, gerar emprego, renda. A nossa sociedade precisa disso, e a gente está focado para trabalhar e interiorizar o desenvolvimento econômico com sustentabilidade&#8221;, acrescentou o secretário.</p>
<p><img class="alignnone size-medium wp-image-44944 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Produtor-Nailson-Santarem-FOTO-Herick-Pereira-Secom-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Produtor-Nailson-Santarem-FOTO-Herick-Pereira-Secom-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Produtor-Nailson-Santarem-FOTO-Herick-Pereira-Secom.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Recuperação – Há dez anos cultivando abacaxi na Vila do Engenho, zona rural do município de Itacoatiara, o produtor Nailson Santarém, 45, aposta na Expoagro para ampliar a renda neste final de ano.</p>
<p>“Uma iniciativa dessas é muito importante para nós agricultores, que dependemos da venda do nosso produto e não temos outra renda, só a agricultura. Nosso insumo, nosso adubo, tudo aumentou por causa da pandemia. Para nós conseguirmos recuperar essa demanda de abacaxi, nós procuramos trazer para cá”, disse Nailson, que espera vender 4 mil abacaxis durante os quatro dias de feira.</p>
<p><img class="alignnone size-medium wp-image-44945 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-2-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-2-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-2.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>A vendedora Patrícia Batista, 30, vai trabalhar comercializando produtos fabricados a partir do couro, como botas, bolsas, chapéus e chaveiros. Ela relata que a feira traz novo fôlego aos comerciantes, que ainda contabilizam os prejuízos da pandemia.</p>
<p><img class="alignnone size-medium wp-image-44946 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Vendedora-Patricia-Batista-FOTO-Herick-Pereira-Secom-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Vendedora-Patricia-Batista-FOTO-Herick-Pereira-Secom-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-Vendedora-Patricia-Batista-FOTO-Herick-Pereira-Secom.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>“Para a gente foi muito ruim (a pandemia), ficamos em um local distante do Centro, em uma galeria, a gente teve que reduzir os funcionários. Isso aqui é bom para a gente, para buscar novos clientes”, considerou Patrícia.</p>
<p>&nbsp;</p>
<p>Abertura – A cerimônia que marcou a abertura da Expoagro contou com a presença do secretário-chefe da Casa Civil, Flávio Antony, representando o governador Wilson Lima; secretários estaduais; autoridades municipais; além da diretora do departamento de Suporte e Normas do Ministério da Agricultura, Judi Maria de Nóbrega, representando a ministra da Agricultura, Pecuária e Abastecimento, Tereza Cristina.</p>
<p>Judi Maria da Nóbrega entregou ao Sistema Sepror a Portaria de Adesão da Agência de Defesa Agropecuária e Florestal do Estado do Amazonas (Adaf) ao Sistema Brasileiro de Inspeção (Sisbi).</p>
<p>Com a adesão, estabelecimentos do Amazonas terão a oportunidade de comercializar seus produtos e subprodutos de origem animal em todo o Brasil. Até então, os produtores cadastrados ao sistema estadual ficavam limitados à atuação no Amazonas.</p>
<p>&nbsp;</p>
<p>Protocolos – A 43ª Expoagro é realizada em formato híbrido: virtual e presencial. Para participar presencialmente, é obrigatório apresentar a carteira de vacinação comprovando esquema vacinal completo contra a Covid-19, além de observar as medidas não farmacológicas, que incluem o uso de máscara e o distanciamento social.</p>
<p><img class="alignnone size-medium wp-image-44947 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-3-1-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-3-1-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-3-1.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>A feira vai até o domingo (12/12), sempre das 9h às 22h, com limite de 50% de público, conforme estabelecido nas medidas de segurança, previstas no protocolo sanitário dos órgãos de Vigilância Sanitária e Saúde do Estado.</p>
<p><img class="alignnone size-medium wp-image-44948 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/1PG_jornaldailha-331x488.jpg" alt="" width="331" height="488" srcset="https://ojornaldailha.com/wp-content/uploads/2021/12/1PG_jornaldailha-331x488.jpg 331w, https://ojornaldailha.com/wp-content/uploads/2021/12/1PG_jornaldailha.jpg 434w" sizes="(max-width: 331px) 100vw, 331px" /></p>
<p>Programação – A agenda de shows da feira inicia nesta quinta-feira (09/12), com apresentações do grupo Kboclos, Jean Sarrafo e Daniel Trindade. Na sexta-feira (10/12), é a vez de Nelly Miranda, e Igor Oliveira e banda. As atrações continuam no sábado (11/12), com apresentação da cantora Liah Oliveira e Guto Lima. Finalizando a agenda musical, no domingo (12/12) tem show do cantor Nill Moreno e da Banda John Veiga.</p>
<p>Todas as programações serão gratuitas, incluindo as atividades técnicas entre palestras e cursos, além dos shows musicais com atrações locais.</p>
<p>&nbsp;</p>
<p>A programação completa está disponível no site <a href="http://www.expoagroam.com.br/">http://www.expoagroam.com.br</a>.</p>
<p>FOTOS: Herick Pereira/Secom</p>
<p>Publicado por Carlos Frazão/JI</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Expoagro 2021 impulsiona recuperação econômica do setor primário&url=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Expoagro 2021 impulsiona recuperação econômica do setor primário %0A%0A https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/12/Abertura-Expoagro-FOTO-Herick-Pereira-Secom-1.jpg&description=Expoagro 2021 impulsiona recuperação econômica do setor primário" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-44937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeito Bi Garcia recebe equipe do TRE-AM para implantação do programa Eleitor do Futuro em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/IMG-20211209-WA0167-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211209-WA0167-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211209-WA0167-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211209-WA0167-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211209-WA0167-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211209-WA0167-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG-20211209-WA0167.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeito-bi-garcia-recebe-equipe-do-tre-am-para-implantacao-do-programa-eleitor-do-futuro-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeito-bi-garcia-recebe-equipe-do-tre-am-para-implantacao-do-programa-eleitor-do-futuro-em-parintins/" title="Prefeito Bi Garcia recebe equipe do TRE-AM para implantação do programa Eleitor do Futuro em Parintins">
<span class="post-title">
Prefeito Bi Garcia recebe equipe do TRE-AM para implantação do programa Eleitor do Futuro em Parintins </span>
</a>
</p></div>
</div >
<div class="post-44922 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins realizará dia D de vacinação contra Covid com terceira dose para 18 anos ou mais no sábado" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/IMG-20211209-WA0096-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211209-WA0096-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211209-WA0096-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211209-WA0096-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211209-WA0096-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211209-WA0096-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG-20211209-WA0096.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-realizara-dia-d-de-vacinacao-contra-covid-com-terceira-dose-para-18-anos-ou-mais-no-sabado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-realizara-dia-d-de-vacinacao-contra-covid-com-terceira-dose-para-18-anos-ou-mais-no-sabado/" title="Parintins realizará dia D de vacinação contra Covid com terceira dose para 18 anos ou mais no sábado">
<span class="post-title">
Parintins realizará dia D de vacinação contra Covid com terceira dose para 18 anos ou mais no sábado </span>
</a>
</p></div>
</div >
<div class="post-44908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Expoagro inicia nesta quinta-feira com entrada gratuita e apresentação da carteira de vacinação obrigatória" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/1-Expoagro-Foto-Secom-1024x683-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-Expoagro-Foto-Secom-1024x683-1-86x64.jpg&quot;,&quot;210&quot;:&quot;1-Expoagro-Foto-Secom-1024x683-1-210x136.jpg&quot;,&quot;279&quot;:&quot;1-Expoagro-Foto-Secom-1024x683-1-279x220.jpg&quot;,&quot;357&quot;:&quot;1-Expoagro-Foto-Secom-1024x683-1-357x210.jpg&quot;,&quot;640&quot;:&quot;1-Expoagro-Foto-Secom-1024x683-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/expoagro-inicia-nesta-quinta-feira-com-entrada-gratuita-e-apresentacao-da-carteira-de-vacinacao-obrigatoria/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/expoagro-inicia-nesta-quinta-feira-com-entrada-gratuita-e-apresentacao-da-carteira-de-vacinacao-obrigatoria/" title="Expoagro inicia nesta quinta-feira com entrada gratuita e apresentação da carteira de vacinação obrigatória">
<span class="post-title">
Expoagro inicia nesta quinta-feira com entrada gratuita e apresentação da carteira de vacinação obrigatória </span>
</a>
</p></div>
</div >
<div class="post-44898 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Eventos com mais de 3 mil pessoas serão suspensos no Amazonas, decide Comitê de Enfrentamento à Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Foto-Diego-Peres_Secom-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Foto-Diego-Peres_Secom-86x64.jpeg&quot;,&quot;210&quot;:&quot;Foto-Diego-Peres_Secom-210x136.jpeg&quot;,&quot;279&quot;:&quot;Foto-Diego-Peres_Secom-279x220.jpeg&quot;,&quot;357&quot;:&quot;Foto-Diego-Peres_Secom-357x210.jpeg&quot;,&quot;640&quot;:&quot;Foto-Diego-Peres_Secom.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/eventos-com-mais-de-3-mil-pessoas-serao-suspensos-no-amazonas-decide-comite-de-enfrentamento-a-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/eventos-com-mais-de-3-mil-pessoas-serao-suspensos-no-amazonas-decide-comite-de-enfrentamento-a-covid-19/" title="Eventos com mais de 3 mil pessoas serão suspensos no Amazonas, decide Comitê de Enfrentamento à Covid-19">
<span class="post-title">
Eventos com mais de 3 mil pessoas serão suspensos no Amazonas, decide Comitê de Enfrentamento à Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-44892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna propõe e Ministro do Turismo, Gilson Machado, recebe título de Cidadão Amazonense" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/IMG-20211208-WA0172-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211208-WA0172-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211208-WA0172-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211208-WA0172-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211208-WA0172-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211208-WA0172-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211208-WA0172.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-propoe-e-ministro-do-turismo-gilson-machado-recebe-titulo-de-cidadao-amazonense/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-propoe-e-ministro-do-turismo-gilson-machado-recebe-titulo-de-cidadao-amazonense/" title="Saullo Vianna propõe e Ministro do Turismo, Gilson Machado, recebe título de Cidadão Amazonense">
<span class="post-title">
Saullo Vianna propõe e Ministro do Turismo, Gilson Machado, recebe título de Cidadão Amazonense </span>
</a>
</p></div>
</div >
<div class="post-44889 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna participa de ações de assistência social e infraestrutura em Guajará, Ipixuna, Envira e Itamarati" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/IMG-20211208-WA0081-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211208-WA0081-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211208-WA0081-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211208-WA0081-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211208-WA0081-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211208-WA0081-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG-20211208-WA0081.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-participa-de-acoes-de-assistencia-social-e-infraestrutura-em-guajara-ipixuna-envira-e-itamarati/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-participa-de-acoes-de-assistencia-social-e-infraestrutura-em-guajara-ipixuna-envira-e-itamarati/" title="Saullo Vianna participa de ações de assistência social e infraestrutura em Guajará, Ipixuna, Envira e Itamarati">
<span class="post-title">
Saullo Vianna participa de ações de assistência social e infraestrutura em Guajará, Ipixuna, Envira e Itamarati </span>
</a>
</p></div>
</div >
<div class="post-44885 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bolsonaro é eleito a Personalidade do Ano de 2021 da revista ‘Time’" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/age20211025024-1024x684-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;age20211025024-1024x684-1-86x64.jpg&quot;,&quot;210&quot;:&quot;age20211025024-1024x684-1-210x136.jpg&quot;,&quot;279&quot;:&quot;age20211025024-1024x684-1-279x220.jpg&quot;,&quot;357&quot;:&quot;age20211025024-1024x684-1-357x210.jpg&quot;,&quot;640&quot;:&quot;age20211025024-1024x684-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bolsonaro-e-eleito-a-personalidade-do-ano-de-2021-da-revista-time/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bolsonaro-e-eleito-a-personalidade-do-ano-de-2021-da-revista-time/" title="Bolsonaro é eleito a Personalidade do Ano de 2021 da revista ‘Time’">
<span class="post-title">
Bolsonaro é eleito a Personalidade do Ano de 2021 da revista ‘Time’ </span>
</a>
</p></div>
</div >
<div class="post-44878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Foto “MINHA CASA E MINHA VIDA” vence o concurso CALENDÁRIO JI-2022" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/FOTO-MINHA-CASA-E-MINHA-VIDA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO-MINHA-CASA-E-MINHA-VIDA-86x64.jpg&quot;,&quot;210&quot;:&quot;FOTO-MINHA-CASA-E-MINHA-VIDA-210x136.jpg&quot;,&quot;279&quot;:&quot;FOTO-MINHA-CASA-E-MINHA-VIDA-279x220.jpg&quot;,&quot;357&quot;:&quot;FOTO-MINHA-CASA-E-MINHA-VIDA-357x210.jpg&quot;,&quot;640&quot;:&quot;FOTO-MINHA-CASA-E-MINHA-VIDA.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/foto-minha-casa-e-minha-vida-vence-o-concurso-calendario-ji-2022/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/foto-minha-casa-e-minha-vida-vence-o-concurso-calendario-ji-2022/" title="Foto “MINHA CASA E MINHA VIDA” vence o concurso CALENDÁRIO JI-2022">
<span class="post-title">
Foto “MINHA CASA E MINHA VIDA” vence o concurso CALENDÁRIO JI-2022 </span>
</a>
</p></div>
</div >
<div class="post-44868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nos pênaltis, SEMJUV é campeão da Copa Coopmoto de Futsal" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/IMG-20211205-WA01961-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211205-WA01961-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211205-WA01961-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211205-WA01961-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211205-WA01961-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211205-WA01961-750x430.jpg&quot;,&quot;1536&quot;:&quot;IMG-20211205-WA01961.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/nos-penaltis-semjuv-e-campeao-da-copa-coopmoto-de-futsal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/nos-penaltis-semjuv-e-campeao-da-copa-coopmoto-de-futsal/" title="Nos pênaltis, SEMJUV é campeão da Copa Coopmoto de Futsal">
<span class="post-title">
Nos pênaltis, SEMJUV é campeão da Copa Coopmoto de Futsal </span>
</a>
</p></div>
</div >
<div class="post-44849 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Dezembro Vermelho: SES-AM inicia campanha ‘Amazonas mobilizado no combate ao HIV/Aids’" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/FOTO_Bruno-Zanardo_SECOM-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO_Bruno-Zanardo_SECOM-2-86x64.jpg&quot;,&quot;210&quot;:&quot;FOTO_Bruno-Zanardo_SECOM-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FOTO_Bruno-Zanardo_SECOM-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FOTO_Bruno-Zanardo_SECOM-2-357x210.jpg&quot;,&quot;640&quot;:&quot;FOTO_Bruno-Zanardo_SECOM-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/dezembro-vermelho-ses-am-inicia-campanha-amazonas-mobilizado-no-combate-ao-hiv-aids/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/dezembro-vermelho-ses-am-inicia-campanha-amazonas-mobilizado-no-combate-ao-hiv-aids/" title="Dezembro Vermelho: SES-AM inicia campanha ‘Amazonas mobilizado no combate ao HIV/Aids’">
<span class="post-title">
Dezembro Vermelho: SES-AM inicia campanha ‘Amazonas mobilizado no combate ao HIV/Aids’ </span>
</a>
</p></div>
</div >
<div class="post-44831 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="“Natal nos Cetis” apresenta espetáculos na capital no interior do Estado" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/Cultura_-CETI-Marcantonio-Vilaca-2_Michael-Dantas-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Cultura_-CETI-Marcantonio-Vilaca-2_Michael-Dantas-86x64.jpeg&quot;,&quot;210&quot;:&quot;Cultura_-CETI-Marcantonio-Vilaca-2_Michael-Dantas-210x136.jpeg&quot;,&quot;279&quot;:&quot;Cultura_-CETI-Marcantonio-Vilaca-2_Michael-Dantas-279x220.jpeg&quot;,&quot;357&quot;:&quot;Cultura_-CETI-Marcantonio-Vilaca-2_Michael-Dantas-357x210.jpeg&quot;,&quot;640&quot;:&quot;Cultura_-CETI-Marcantonio-Vilaca-2_Michael-Dantas.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/natal-nos-cetis-apresenta-espetaculos-na-capital-no-interior-do-estado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/natal-nos-cetis-apresenta-espetaculos-na-capital-no-interior-do-estado/" title="“Natal nos Cetis” apresenta espetáculos na capital no interior do Estado">
<span class="post-title">
“Natal nos Cetis” apresenta espetáculos na capital no interior do Estado </span>
</a>
</p></div>
</div >
<div class="post-44816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, 98 ruas já foram recapeadas e sinalizadas pela Prefeitura" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/IMG-20211202-WA0062-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211202-WA0062-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211202-WA0062-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211202-WA0062-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211202-WA0062-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211202-WA0062-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211202-WA0062.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-98-ruas-ja-foram-recapeadas-e-sinalizadas-pela-prefeitura/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-98-ruas-ja-foram-recapeadas-e-sinalizadas-pela-prefeitura/" title="Em Parintins, 98 ruas já foram recapeadas e sinalizadas pela Prefeitura">
<span class="post-title">
Em Parintins, 98 ruas já foram recapeadas e sinalizadas pela Prefeitura </span>
</a>
</p></div>
</div >
<div class="post-44803 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins inicia a PROGRAMAÇÃO DA CAMPANHA DEZEMBRO VERMELHO de prevenção e luta contra HIV AIDS" data-src="https://ojornaldailha.com/wp-content/uploads/2021/12/IMG-20211201-WA0188-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211201-WA0188-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211201-WA0188-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211201-WA0188-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211201-WA0188-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211201-WA0188-750x430.jpg&quot;,&quot;1600&quot;:&quot;IMG-20211201-WA0188.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-inicia-a-programacao-da-campanha-dezembro-vermelho-de-prevencao-e-luta-contra-hiv-aids/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-inicia-a-programacao-da-campanha-dezembro-vermelho-de-prevencao-e-luta-contra-hiv-aids/" title="Parintins inicia a PROGRAMAÇÃO DA CAMPANHA DEZEMBRO VERMELHO de prevenção e luta contra HIV AIDS">
<span class="post-title">
Parintins inicia a PROGRAMAÇÃO DA CAMPANHA DEZEMBRO VERMELHO de prevenção e luta contra HIV AIDS </span>
</a>
</p></div>
</div >
<div class="post-44787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintinense Pedro Nunes é ouro no Jogos Pan-Americanos, na Colômbia" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/Faar-Pedro-Nunes-campeao-Pan-americano-Cali-2021-Divulgacao-Faar-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Faar-Pedro-Nunes-campeao-Pan-americano-Cali-2021-Divulgacao-Faar-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;Faar-Pedro-Nunes-campeao-Pan-americano-Cali-2021-Divulgacao-Faar-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;Faar-Pedro-Nunes-campeao-Pan-americano-Cali-2021-Divulgacao-Faar-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;Faar-Pedro-Nunes-campeao-Pan-americano-Cali-2021-Divulgacao-Faar-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;Faar-Pedro-Nunes-campeao-Pan-americano-Cali-2021-Divulgacao-Faar-1-750x430.jpeg&quot;,&quot;1600&quot;:&quot;Faar-Pedro-Nunes-campeao-Pan-americano-Cali-2021-Divulgacao-Faar-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amazonense-pedro-nunes-e-ouro-no-jogos-pan-americanos-na-colombia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/amazonense-pedro-nunes-e-ouro-no-jogos-pan-americanos-na-colombia/" title="Parintinense Pedro Nunes é ouro no Jogos Pan-Americanos, na Colômbia">
<span class="post-title">
Parintinense Pedro Nunes é ouro no Jogos Pan-Americanos, na Colômbia </span>
</a>
</p></div>
</div >
<div class="post-44784 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Apenas vacinados podem adentrar à Expopin 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211130-WA0076-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211130-WA0076-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211130-WA0076-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211130-WA0076-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211130-WA0076-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211130-WA0076-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211130-WA0076.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/apenas-vacinados-podem-adentrar-a-expopin-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/apenas-vacinados-podem-adentrar-a-expopin-2021/" title="Apenas vacinados podem adentrar à Expopin 2021">
<span class="post-title">
Apenas vacinados podem adentrar à Expopin 2021 </span>
</a>
</p></div>
</div >
<div class="post-44771 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Semana Alusiva ao Dia Internacional da Pessoa com Deficiência tem início em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211129-WA0288-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211129-WA0288-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211129-WA0288-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211129-WA0288-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211129-WA0288-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211129-WA0288-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211129-WA0288.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/semana-alusiva-ao-dia-internacional-da-pessoa-com-deficiencia-tem-inicio-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/semana-alusiva-ao-dia-internacional-da-pessoa-com-deficiencia-tem-inicio-em-parintins/" title="Semana Alusiva ao Dia Internacional da Pessoa com Deficiência tem início em Parintins">
<span class="post-title">
Semana Alusiva ao Dia Internacional da Pessoa com Deficiência tem início em Parintins </span>
</a>
</p></div>
</div >
<div class="post-44750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="35ª Expopin é aberta oficialmente com cavalgada nas ruas e grande movimento no parque de exposição" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211128-WA0233-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211128-WA0233-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211128-WA0233-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211128-WA0233-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211128-WA0233-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211128-WA0233-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211128-WA0233.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/35a-expopin-e-aberta-oficialmente-com-cavalgada-nas-ruas-e-grande-movimento-no-parque-de-exposicao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/35a-expopin-e-aberta-oficialmente-com-cavalgada-nas-ruas-e-grande-movimento-no-parque-de-exposicao/" title="35ª Expopin é aberta oficialmente com cavalgada nas ruas e grande movimento no parque de exposição">
<span class="post-title">
35ª Expopin é aberta oficialmente com cavalgada nas ruas e grande movimento no parque de exposição </span>
</a>
</p></div>
</div >
<div class="post-44702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas entrega Auxílio Estadual em nove municípios nesta sexta-feira" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-86x64.jpg&quot;,&quot;210&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-210x136.jpg&quot;,&quot;279&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-279x220.jpg&quot;,&quot;357&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-357x210.jpg&quot;,&quot;640&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-entrega-auxilio-estadual-em-nove-municipios-nesta-sexta-feira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-entrega-auxilio-estadual-em-nove-municipios-nesta-sexta-feira/" title="Governo do Amazonas entrega Auxílio Estadual em nove municípios nesta sexta-feira">
<span class="post-title">
Governo do Amazonas entrega Auxílio Estadual em nove municípios nesta sexta-feira </span>
</a>
</p></div>
</div >
<div class="post-44697 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima recebe viaturas de Bolsonaro para reforçar o combate à criminalidade na região de fronteira" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/Foto-Diego-Peres-Secom-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Foto-Diego-Peres-Secom-86x64.jpeg&quot;,&quot;210&quot;:&quot;Foto-Diego-Peres-Secom-210x136.jpeg&quot;,&quot;279&quot;:&quot;Foto-Diego-Peres-Secom-279x220.jpeg&quot;,&quot;357&quot;:&quot;Foto-Diego-Peres-Secom-357x210.jpeg&quot;,&quot;640&quot;:&quot;Foto-Diego-Peres-Secom.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-recebe-viaturas-de-bolsonaro-para-reforcar-o-combate-a-criminalidade-na-regiao-de-fronteira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-recebe-viaturas-de-bolsonaro-para-reforcar-o-combate-a-criminalidade-na-regiao-de-fronteira/" title="Wilson Lima recebe viaturas de Bolsonaro para reforçar o combate à criminalidade na região de fronteira">
<span class="post-title">
Wilson Lima recebe viaturas de Bolsonaro para reforçar o combate à criminalidade na região de fronteira </span>
</a>
</p></div>
</div >
<div class="post-44670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CONCURSO JI-CALENDÁRIO 2022" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/4-Admilson-Santarem-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-Admilson-Santarem-86x64.jpg&quot;,&quot;210&quot;:&quot;4-Admilson-Santarem-210x136.jpg&quot;,&quot;279&quot;:&quot;4-Admilson-Santarem-279x220.jpg&quot;,&quot;357&quot;:&quot;4-Admilson-Santarem-357x210.jpg&quot;,&quot;750&quot;:&quot;4-Admilson-Santarem-750x430.jpg&quot;,&quot;816&quot;:&quot;4-Admilson-Santarem.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/concurso-ji-calendario-2022/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/concurso-ji-calendario-2022/" title="CONCURSO JI-CALENDÁRIO 2022">
<span class="post-title">
CONCURSO JI-CALENDÁRIO 2022 </span>
</a>
</p></div>
</div >
<div class="post-44649 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Óbidos, segunda torre da Linha de Transmissão Oriximiná-Parintins está sendo concluída" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/01linhao-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;01linhao-86x64.jpg&quot;,&quot;210&quot;:&quot;01linhao-210x136.jpg&quot;,&quot;279&quot;:&quot;01linhao-279x220.jpg&quot;,&quot;357&quot;:&quot;01linhao-357x210.jpg&quot;,&quot;640&quot;:&quot;01linhao.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-obidos-segunda-torre-da-linha-de-transmissao-oriximina-parintins-esta-sendo-concluida/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-obidos-segunda-torre-da-linha-de-transmissao-oriximina-parintins-esta-sendo-concluida/" title="Em Óbidos, segunda torre da Linha de Transmissão Oriximiná-Parintins está sendo concluída">
<span class="post-title">
Em Óbidos, segunda torre da Linha de Transmissão Oriximiná-Parintins está sendo concluída </span>
</a>
</p></div>
</div >
<div class="post-44624 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima sanciona lei que garante 14º e 15º salários  aos professores da rede estadual de ensino" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/Gov.-Wilson-Lima-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gov.-Wilson-Lima-86x64.jpg&quot;,&quot;210&quot;:&quot;Gov.-Wilson-Lima-210x136.jpg&quot;,&quot;279&quot;:&quot;Gov.-Wilson-Lima-279x220.jpg&quot;,&quot;357&quot;:&quot;Gov.-Wilson-Lima-357x210.jpg&quot;,&quot;640&quot;:&quot;Gov.-Wilson-Lima.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-sanciona-lei-que-garante-14o-e-15o-salarios-aos-professores-da-rede-estadual-de-ensino/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-sanciona-lei-que-garante-14o-e-15o-salarios-aos-professores-da-rede-estadual-de-ensino/" title="Wilson Lima sanciona lei que garante 14º e 15º salários  aos professores da rede estadual de ensino">
<span class="post-title">
Wilson Lima sanciona lei que garante 14º e 15º salários aos professores da rede estadual de ensino </span>
</a>
</p></div>
</div >
<div class="post-44597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia assina ordem de serviço para construção de anfiteatro na Praça dos Bois" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211120-WA0177-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211120-WA0177-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211120-WA0177-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211120-WA0177-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211120-WA0177-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211120-WA0177-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG-20211120-WA0177.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-assina-ordem-de-servico-para-construcao-de-anfiteatro-na-praca-dos-bois/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-assina-ordem-de-servico-para-construcao-de-anfiteatro-na-praca-dos-bois/" title="Bi Garcia assina ordem de serviço para construção de anfiteatro na Praça dos Bois">
<span class="post-title">
Bi Garcia assina ordem de serviço para construção de anfiteatro na Praça dos Bois </span>
</a>
</p></div>
</div >
<div class="post-44568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Projeto é homologado e asfaltamento da estrada de Vila Amazônia será licitado" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211119-WA0098-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211119-WA0098-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211119-WA0098-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211119-WA0098-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211119-WA0098-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211119-WA0098-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211119-WA0098.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/projeto-e-homologado-e-asfaltamento-da-estrada-de-vila-amazonia-sera-licitado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/projeto-e-homologado-e-asfaltamento-da-estrada-de-vila-amazonia-sera-licitado/" title="Projeto é homologado e asfaltamento da estrada de Vila Amazônia será licitado">
<span class="post-title">
Projeto é homologado e asfaltamento da estrada de Vila Amazônia será licitado </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
 <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-44848 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/12/Dezembro-vermelho.jpeg" alt="" width="300" height="423" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-44558" src="https://ojornaldailha.com/wp-content/uploads/2021/11/poio.jpeg" alt="" width="300" height="424" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-44071" src="https://ojornaldailha.com/wp-content/uploads/2021/10/Churras-Delivery.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/10/Churras-Delivery.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2021/10/Churras-Delivery-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41169 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Pousada-Doce-Lar-Parintins.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41296 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Jorge-dasTrufas.jpeg" alt="Jorge dasTrufas" width="300" height="309" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /><img loading="lazy" class="aligncenter size-full wp-image-43695" src="https://ojornaldailha.com/wp-content/uploads/2021/09/Uber.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/09/Uber.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/09/Uber-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_52966_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_52966_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_52966_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fexpoagro-2021-impulsiona-recuperacao-economica-do-setor-primario%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_52966_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/expoagro-2021-impulsiona-recuperacao-economica-do-setor-primario/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_52966_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var awgv=function(t){"use strict";return{init:function(){0==awgv.ads_state()&&awgv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".awgv-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){awgv.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bb38437a8ef7fe7',m:'oNlVpY9miP375lH2M52hVuFYguOP9IWoZdahea9Iiko-1639108304-0-AdNMny8bjHgGmepuW3qN0XWYy1B1kDBmWr2ASboV6x91E0L2hXTA48U4nD+7Z0nf1aC2IqbVdtImtPmP+IwmnZucqikAsRBu0FkrBqIZAvtWRd/X5Ako2D2VW+CcZ6/e+lt4f9QRUwtZf1BEE1qYWSksKEjE1tQOUOJ+XeX4yyKpSqrpCnyIAKXm/l7aqTDNXyZUoMLpCi/qpzCvtvo3xhw=',s:[0x85e4c4be4c,0x6589a474e3],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>