 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque - O Jornal da Ilha</title>
<meta name="description" content="Seguindo orientações do Instituto de Proteção Ambiental do Amazonas (IPAAM), a Secretaria de Desenvolvimento Sustentável e Meio Ambiente -Sedema vai" />
<link rel="canonical" href="https://ojornaldailha.com/frigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque - O Jornal da Ilha" />
<meta property="og:description" content="Seguindo orientações do Instituto de Proteção Ambiental do Amazonas (IPAAM), a Secretaria de Desenvolvimento Sustentável e Meio Ambiente -Sedema vai" />
<meta property="og:url" content="https://ojornaldailha.com/frigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-11-26T16:22:40+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211126-WA0070.jpg" />
<meta property="og:image:width" content="862" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Kedson Silva" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque" href="https://ojornaldailha.com/frigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/44721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=44721' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Frigor\u00edficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declara\u00e7\u00e3o de estoque",
    "description": "Seguindo orienta\u00e7\u00f5es do Instituto de Prote\u00e7\u00e3o Ambiental do Amazonas (IPAAM), a Secretaria de Desenvolvimento Sustent\u00e1vel e Meio Ambiente -Sedema vai promover uma campanha junto aos frigor\u00edficos, feiras e mercados para orientar quanto ao per\u00edodo do de",
    "datePublished": "2021-11-26",
    "dateModified": "2021-11-26",
    "author": {
        "@type": "Person",
        "@id": "#person-KedsonSilva",
        "name": "Kedson Silva"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211126-WA0070.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/frigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque/"
}</script>
<link rel='stylesheet' id='7.11.0-1637943763' href='https://ojornaldailha.com/wp-content/bs-booster-cache/1f43c55a74dc91aa9d5bed22bd14d401.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-44721 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-37 single-cat-37  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
<li id="menu-item-41662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-452 better-anim-fade menu-item-41662"><a href="https://ojornaldailha.com/peta-cid/">Peta Cid</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav> 
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/cidade/"><span itemprop="name">Cidade</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque</span><meta itemprop="item" content="https://ojornaldailha.com/frigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="oagtkhw oagtkhw-after-header oagtkhw-pubadban oagtkhw-show-desktop oagtkhw-show-tablet-portrait oagtkhw-show-tablet-landscape oagtkhw-show-phone oagtkhw-loc-header_after oagtkhw-align-center oagtkhw-column-1 oagtkhw-clearfix no-bg-box-model"><div id="oagtkhw-35745-1335626066" class="oagtkhw-container oagtkhw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35745" data-type="image"><img class="oagtkhw-image" src="https://ojornaldailha.com/wp-content/uploads/2021/08/EDUCA-728x90-1.gif" alt="Gov-03" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-44721" class="post-44721 post type-post status-publish format-standard has-post-thumbnail  category-cidade tag-estoque tag-frigorificos tag-peixe-protegidos single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque</span></h1>
<h2 class="post-subtitle">A pesca da espécie tambaqui está proibida de 01 de outubro de 2021 a 31 de março de 2022.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-11-26T12:22:40-04:00">Em <b>26 nov, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211126-WA0070.jpg"><img width="750" height="430" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211126-WA0070-750x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque&url=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque %0A%0A https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211126-WA0070.jpg&description=Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Seguindo orientações do Instituto de Proteção Ambiental do Amazonas (IPAAM), a Secretaria de Desenvolvimento Sustentável e Meio Ambiente -Sedema vai promover uma campanha junto aos frigoríficos, feiras e mercados para orientar quanto ao período do defeso e apresentação da declaração de estoque.</p>
<p>De 15 de novembro de 2021 a 15 de março de 2022 está proibida a pesca das espécies surubim, carapari, aruanã, matrinxã, pirapitinga, mapará, sardinha e pacu.<br />
O defeso garante proibição da pesca do pirarucu durante o ano todo e permitindo nas áreas manejadas desde que autorizadas pelo IBAMA. A pesca da espécie tambaqui está proibida de 01 de outubro de 2021 a 31 de março de 2022.</p>
<p>“Os proprietário de frigoríficos e vendedores de peixes tem que apresentar a declaração de estoque junto a Sedema e nós repassaremos ao IPAAM e ao IBAMA”, esclarece o subsecretário da Sedema, Alzenilson Aquino.</p>
<p>O objetivo é garantir a reprodução das espécies protegidas pelo defeso nos rios do Estado do Amazonas.</p>
<p>A Sedema dará todas as informações necessárias quanto ao preenchimento dos documentos exigidos pelos órgãos ambientais que vão desde requerimentos, guias de recolhimentos a declaração de estoque para que os revendedores atuem legalizados.</p>
<p>&nbsp;</p>
<p>Secom</p>
</div>
<div class="entry-terms post-tags clearfix style-7">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://ojornaldailha.com/tag/estoque/" rel="tag">Estoque</a><a href="https://ojornaldailha.com/tag/frigorificos/" rel="tag">Frigorificos</a><a href="https://ojornaldailha.com/tag/peixe-protegidos/" rel="tag">Peixe Protegidos</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque&url=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque %0A%0A https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211126-WA0070.jpg&description=Frigoríficos e revendedores de peixe protegidos pelo defeso chamados para apresentar declaração de estoque" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-44707 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Centro de Costura Dona Cota celebra 10 anos e vira exemplo de superação na pandemia" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG_9506-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_9506-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_9506-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_9506-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_9506-357x210.jpg&quot;,&quot;531&quot;:&quot;IMG_9506.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/centro-de-costura-dona-cota-celebra-10-anos-e-vira-exemplo-de-superacao-na-pandemia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/centro-de-costura-dona-cota-celebra-10-anos-e-vira-exemplo-de-superacao-na-pandemia/" title="Centro de Costura Dona Cota celebra 10 anos e vira exemplo de superação na pandemia">
<span class="post-title">
Centro de Costura Dona Cota celebra 10 anos e vira exemplo de superação na pandemia </span>
</a>
</p></div>
</div >
<div class="post-44702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas entrega Auxílio Estadual em nove municípios nesta sexta-feira" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-86x64.jpg&quot;,&quot;210&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-210x136.jpg&quot;,&quot;279&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-279x220.jpg&quot;,&quot;357&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom-357x210.jpg&quot;,&quot;640&quot;:&quot;Auxilio-Rio-Preto-FOTO-Tacio-Melo-Secom.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-entrega-auxilio-estadual-em-nove-municipios-nesta-sexta-feira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-entrega-auxilio-estadual-em-nove-municipios-nesta-sexta-feira/" title="Governo do Amazonas entrega Auxílio Estadual em nove municípios nesta sexta-feira">
<span class="post-title">
Governo do Amazonas entrega Auxílio Estadual em nove municípios nesta sexta-feira </span>
</a>
</p></div>
</div >
<div class="post-44694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="UFAM realiza Exposição Fotográfica na Estação Cidadania de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211125-WA0180-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211125-WA0180-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211125-WA0180-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211125-WA0180-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211125-WA0180-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211125-WA0180-750x430.jpg&quot;,&quot;1170&quot;:&quot;IMG-20211125-WA0180.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/ufam-realiza-exposicao-fotografica-na-estacao-cidadania-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ufam-realiza-exposicao-fotografica-na-estacao-cidadania-de-parintins/" title="UFAM realiza Exposição Fotográfica na Estação Cidadania de Parintins">
<span class="post-title">
UFAM realiza Exposição Fotográfica na Estação Cidadania de Parintins </span>
</a>
</p></div>
</div >
<div class="post-44680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="IV Conferência Municipal de Educação de Parintins tem início debatendo o Plano Nacional de Educação" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211125-WA0143-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211125-WA0143-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211125-WA0143-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211125-WA0143-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211125-WA0143-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211125-WA0143-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211125-WA0143.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/iv-conferencia-municipal-de-educacao-de-parintins-tem-inicio-debatendo-o-plano-nacional-de-educacao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/iv-conferencia-municipal-de-educacao-de-parintins-tem-inicio-debatendo-o-plano-nacional-de-educacao/" title="IV Conferência Municipal de Educação de Parintins tem início debatendo o Plano Nacional de Educação">
<span class="post-title">
IV Conferência Municipal de Educação de Parintins tem início debatendo o Plano Nacional de Educação </span>
</a>
</p></div>
</div >
<div class="post-44676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cavalgada pelas ruas de Parintins marcará abertura da 35ª Expopin" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211125-WA0162-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211125-WA0162-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211125-WA0162-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211125-WA0162-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211125-WA0162-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211125-WA0162-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211125-WA0162.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/cavalgada-pelas-ruas-de-parintins-marcara-abertura-da-35a-expopin/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/cavalgada-pelas-ruas-de-parintins-marcara-abertura-da-35a-expopin/" title="Cavalgada pelas ruas de Parintins marcará abertura da 35ª Expopin">
<span class="post-title">
Cavalgada pelas ruas de Parintins marcará abertura da 35ª Expopin </span>
</a>
</p></div>
</div >
<div class="post-44664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Faculdade de Parintins abre vagas para a graduação presencial em Direito, Psicologia e Pedagogia" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/famet-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;famet-86x64.jpg&quot;,&quot;210&quot;:&quot;famet-210x136.jpg&quot;,&quot;279&quot;:&quot;famet-279x220.jpg&quot;,&quot;357&quot;:&quot;famet-357x210.jpg&quot;,&quot;640&quot;:&quot;famet.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/faculdade-de-parintins-abre-vagas-para-a-graduacao-presencial-em-direito-psicologia-e-pedagogia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/faculdade-de-parintins-abre-vagas-para-a-graduacao-presencial-em-direito-psicologia-e-pedagogia/" title="Faculdade de Parintins abre vagas para a graduação presencial em Direito, Psicologia e Pedagogia">
<span class="post-title">
Faculdade de Parintins abre vagas para a graduação presencial em Direito, Psicologia e Pedagogia </span>
</a>
</p></div>
</div >
<div class="post-44656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Animais silvestres mantidos em cativeiro em Parintins são apreendidos em atividade prática de curso aplicado pelo IBAMA" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211124-WA0055-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211124-WA0055-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211124-WA0055-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211124-WA0055-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211124-WA0055-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211124-WA0055-750x430.jpg&quot;,&quot;1134&quot;:&quot;IMG-20211124-WA0055.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/animais-silvestres-mantidos-em-cativeiro-em-parintins-sao-apreendidos-em-atividade-pratica-de-curso-aplicado-pelo-ibama/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/animais-silvestres-mantidos-em-cativeiro-em-parintins-sao-apreendidos-em-atividade-pratica-de-curso-aplicado-pelo-ibama/" title="Animais silvestres mantidos em cativeiro em Parintins são apreendidos em atividade prática de curso aplicado pelo IBAMA">
<span class="post-title">
Animais silvestres mantidos em cativeiro em Parintins são apreendidos em atividade prática de curso aplicado pelo IBAMA </span>
</a>
</p></div>
</div >
<div class="post-44646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Aterro Controlado terá fiscalização rigorosa e novo horário de funcionamento" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211122-WA0041-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211122-WA0041-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211122-WA0041-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211122-WA0041-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211122-WA0041-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211122-WA0041-750x430.jpg&quot;,&quot;1523&quot;:&quot;IMG-20211122-WA0041.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/aterro-controlado-tera-fiscalizacao-rigorosa-e-novo-horario-de-funcionamento/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/aterro-controlado-tera-fiscalizacao-rigorosa-e-novo-horario-de-funcionamento/" title="Aterro Controlado terá fiscalização rigorosa e novo horário de funcionamento">
<span class="post-title">
Aterro Controlado terá fiscalização rigorosa e novo horário de funcionamento </span>
</a>
</p></div>
</div >
<div class="post-44635 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Virada Ambiental planta mudas nativas no entorno da Lagoa da Francesa para resgatar a biodiversidade" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/c142fd4f-98f3-4a6a-bee1-c28149f3e118-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c142fd4f-98f3-4a6a-bee1-c28149f3e118-86x64.jpg&quot;,&quot;210&quot;:&quot;c142fd4f-98f3-4a6a-bee1-c28149f3e118-210x136.jpg&quot;,&quot;279&quot;:&quot;c142fd4f-98f3-4a6a-bee1-c28149f3e118-279x220.jpg&quot;,&quot;357&quot;:&quot;c142fd4f-98f3-4a6a-bee1-c28149f3e118-357x210.jpg&quot;,&quot;640&quot;:&quot;c142fd4f-98f3-4a6a-bee1-c28149f3e118.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/virada-ambiental-planta-mudas-nativas-no-entorno-da-lagoa-da-francesa-para-resgatar-a-biodiversidade/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/virada-ambiental-planta-mudas-nativas-no-entorno-da-lagoa-da-francesa-para-resgatar-a-biodiversidade/" title="Virada Ambiental planta mudas nativas no entorno da Lagoa da Francesa para resgatar a biodiversidade">
<span class="post-title">
Virada Ambiental planta mudas nativas no entorno da Lagoa da Francesa para resgatar a biodiversidade </span>
</a>
</p></div>
</div >
<div class="post-44632 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Institutos Ajuri e Manaós lançam livro &#8220;História Social da Intolerância Religiosa na Contemporaneidade&#8221;" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211122-WA0002-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211122-WA0002-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211122-WA0002-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211122-WA0002-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211122-WA0002-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211122-WA0002-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211122-WA0002.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/institutos-ajuri-e-manaos-lancam-livro-historia-social-da-intolerancia-religiosa-na-contemporaneidade/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/institutos-ajuri-e-manaos-lancam-livro-historia-social-da-intolerancia-religiosa-na-contemporaneidade/" title="Institutos Ajuri e Manaós lançam livro &#8220;História Social da Intolerância Religiosa na Contemporaneidade&#8221;">
<span class="post-title">
Institutos Ajuri e Manaós lançam livro &#8220;História Social da Intolerância Religiosa na Contemporaneidade&#8221; </span>
</a>
</p></div>
</div >
<div class="post-44628 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ministério da Educação divulga tema da redação do Enem 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/FEu5v0fWYAcdCkT-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FEu5v0fWYAcdCkT-86x64.jpg&quot;,&quot;210&quot;:&quot;FEu5v0fWYAcdCkT-210x136.jpg&quot;,&quot;279&quot;:&quot;FEu5v0fWYAcdCkT-279x220.jpg&quot;,&quot;357&quot;:&quot;FEu5v0fWYAcdCkT-357x210.jpg&quot;,&quot;640&quot;:&quot;FEu5v0fWYAcdCkT.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/ministerio-da-educacao-divulga-tema-da-redacao-do-enem-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ministerio-da-educacao-divulga-tema-da-redacao-do-enem-2021/" title="Ministério da Educação divulga tema da redação do Enem 2021">
<span class="post-title">
Ministério da Educação divulga tema da redação do Enem 2021 </span>
</a>
</p></div>
</div >
<div class="post-44597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia assina ordem de serviço para construção de anfiteatro na Praça dos Bois" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211120-WA0177-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211120-WA0177-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211120-WA0177-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211120-WA0177-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211120-WA0177-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211120-WA0177-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG-20211120-WA0177.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-assina-ordem-de-servico-para-construcao-de-anfiteatro-na-praca-dos-bois/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-assina-ordem-de-servico-para-construcao-de-anfiteatro-na-praca-dos-bois/" title="Bi Garcia assina ordem de serviço para construção de anfiteatro na Praça dos Bois">
<span class="post-title">
Bi Garcia assina ordem de serviço para construção de anfiteatro na Praça dos Bois </span>
</a>
</p></div>
</div >
<div class="post-44591 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Concurso Garota Expopin 2021 bate recorde de inscrições e tem ordem de apresentação das candidatas definida " data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211120-WA0174-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211120-WA0174-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211120-WA0174-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211120-WA0174-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211120-WA0174-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211120-WA0174-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211120-WA0174.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/concurso-garota-expopin-2021-bate-recorde-de-inscricoes-e-tem-ordem-de-apresentacao-das-candidatas-definida/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/concurso-garota-expopin-2021-bate-recorde-de-inscricoes-e-tem-ordem-de-apresentacao-das-candidatas-definida/" title="Concurso Garota Expopin 2021 bate recorde de inscrições e tem ordem de apresentação das candidatas definida ">
<span class="post-title">
Concurso Garota Expopin 2021 bate recorde de inscrições e tem ordem de apresentação das candidatas definida  </span>
</a>
</p></div>
</div >
<div class="post-44588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Kimura Park e Impressione Soluções Visuais incentivam participantes do Garota Expopin 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211120-WA0080-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211120-WA0080-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211120-WA0080-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211120-WA0080-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211120-WA0080-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211120-WA0080-750x430.jpg&quot;,&quot;1600&quot;:&quot;IMG-20211120-WA0080.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/kimura-park-e-impressione-solucoes-visuais-incentivam-participantes-do-garota-expopin-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/kimura-park-e-impressione-solucoes-visuais-incentivam-participantes-do-garota-expopin-2021/" title="Kimura Park e Impressione Soluções Visuais incentivam participantes do Garota Expopin 2021">
<span class="post-title">
Kimura Park e Impressione Soluções Visuais incentivam participantes do Garota Expopin 2021 </span>
</a>
</p></div>
</div >
<div class="post-44568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Projeto é homologado e asfaltamento da estrada de Vila Amazônia será licitado" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211119-WA0098-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211119-WA0098-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211119-WA0098-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211119-WA0098-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211119-WA0098-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211119-WA0098-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211119-WA0098.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/projeto-e-homologado-e-asfaltamento-da-estrada-de-vila-amazonia-sera-licitado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/projeto-e-homologado-e-asfaltamento-da-estrada-de-vila-amazonia-sera-licitado/" title="Projeto é homologado e asfaltamento da estrada de Vila Amazônia será licitado">
<span class="post-title">
Projeto é homologado e asfaltamento da estrada de Vila Amazônia será licitado </span>
</a>
</p></div>
</div >
<div class="post-44564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeito Bi Garcia articula retomada de recapeamento executado pelo Governo do Estado" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211119-WA0061-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211119-WA0061-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211119-WA0061-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211119-WA0061-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211119-WA0061-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211119-WA0061-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211119-WA0061.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeito-bi-garcia-articula-retomada-de-recapeamento-executado-pelo-governo-do-estado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeito-bi-garcia-articula-retomada-de-recapeamento-executado-pelo-governo-do-estado/" title="Prefeito Bi Garcia articula retomada de recapeamento executado pelo Governo do Estado">
<span class="post-title">
Prefeito Bi Garcia articula retomada de recapeamento executado pelo Governo do Estado </span>
</a>
</p></div>
</div >
<div class="post-44554 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Policia Militar envia policiais para Boa Vista do Ramos para reforçar o policiamento no município" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211118-WA0209-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211118-WA0209-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211118-WA0209-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211118-WA0209-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211118-WA0209-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211118-WA0209-750x430.jpg&quot;,&quot;1152&quot;:&quot;IMG-20211118-WA0209.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/policia-militar-envia-policiais-para-boa-vista-do-ramos-para-reforcar-o-policiamento-no-municipio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/policia-militar-envia-policiais-para-boa-vista-do-ramos-para-reforcar-o-policiamento-no-municipio/" title="Policia Militar envia policiais para Boa Vista do Ramos para reforçar o policiamento no município">
<span class="post-title">
Policia Militar envia policiais para Boa Vista do Ramos para reforçar o policiamento no município </span>
</a>
</p></div>
</div >
<div class="post-44549 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Associação dos Pecuaristas discute logística da 35ª Expopin com órgãos públicos" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211118-WA0102-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211118-WA0102-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211118-WA0102-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211118-WA0102-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211118-WA0102-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211118-WA0102-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211118-WA0102.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/associacao-dos-pecuaristas-discute-logistica-da-35a-expopin-com-orgaos-publicos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/associacao-dos-pecuaristas-discute-logistica-da-35a-expopin-com-orgaos-publicos/" title="Associação dos Pecuaristas discute logística da 35ª Expopin com órgãos públicos">
<span class="post-title">
Associação dos Pecuaristas discute logística da 35ª Expopin com órgãos públicos </span>
</a>
</p></div>
</div >
<div class="post-44538 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Lei Aldir Blanc: Semcult Parintins realiza reunião com contemplados no subsídio III que ainda não entregaram relatório" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211118-WA0065-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211118-WA0065-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211118-WA0065-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211118-WA0065-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211118-WA0065-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211118-WA0065-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211118-WA0065.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/lei-aldir-blanc-semcult-parintins-realiza-reuniao-com-contemplados-no-subsidio-iii-que-ainda-nao-entregaram-relatorio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/lei-aldir-blanc-semcult-parintins-realiza-reuniao-com-contemplados-no-subsidio-iii-que-ainda-nao-entregaram-relatorio/" title="Lei Aldir Blanc: Semcult Parintins realiza reunião com contemplados no subsídio III que ainda não entregaram relatório">
<span class="post-title">
Lei Aldir Blanc: Semcult Parintins realiza reunião com contemplados no subsídio III que ainda não entregaram relatório </span>
</a>
</p></div>
</div >
<div class="post-44534 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Novembro Azul terá consultas de Anoar Samad e Alberto Figueiredo no dia 20 em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211118-WA0056-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211118-WA0056-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211118-WA0056-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211118-WA0056-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211118-WA0056-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211118-WA0056-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211118-WA0056.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/novembro-azul-tera-consultas-de-anoar-samad-e-alberto-figueiredo-no-dia-20-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/novembro-azul-tera-consultas-de-anoar-samad-e-alberto-figueiredo-no-dia-20-em-parintins/" title="Novembro Azul terá consultas de Anoar Samad e Alberto Figueiredo no dia 20 em Parintins">
<span class="post-title">
Novembro Azul terá consultas de Anoar Samad e Alberto Figueiredo no dia 20 em Parintins </span>
</a>
</p></div>
</div >
<div class="post-44530 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins inicia campanha de multivacinação na zona rural" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211117-WA0184-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211117-WA0184-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211117-WA0184-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211117-WA0184-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211117-WA0184-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211117-WA0184-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211117-WA0184.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-campanha-de-multivacinacao-na-zona-rural/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-campanha-de-multivacinacao-na-zona-rural/" title="Prefeitura de Parintins inicia campanha de multivacinação na zona rural">
<span class="post-title">
Prefeitura de Parintins inicia campanha de multivacinação na zona rural </span>
</a>
</p></div>
</div >
<div class="post-44524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Baile de Show de Transformismo está de volta em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/944fdaaa-5e6c-465c-9021-dbbb9908c930-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;944fdaaa-5e6c-465c-9021-dbbb9908c930-86x64.jpg&quot;,&quot;210&quot;:&quot;944fdaaa-5e6c-465c-9021-dbbb9908c930-210x136.jpg&quot;,&quot;279&quot;:&quot;944fdaaa-5e6c-465c-9021-dbbb9908c930-279x220.jpg&quot;,&quot;357&quot;:&quot;944fdaaa-5e6c-465c-9021-dbbb9908c930-357x210.jpg&quot;,&quot;480&quot;:&quot;944fdaaa-5e6c-465c-9021-dbbb9908c930.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/baile-de-show-de-transformismo-esta-de-volta-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/baile-de-show-de-transformismo-esta-de-volta-em-parintins/" title="Baile de Show de Transformismo está de volta em Parintins">
<span class="post-title">
Baile de Show de Transformismo está de volta em Parintins </span>
</a>
</p></div>
</div >
<div class="post-44518 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins e Sociedade Brasileira de Pediatria promovem curso para profissionais da neonatologia" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211116-WA0157-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211116-WA0157-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211116-WA0157-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211116-WA0157-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211116-WA0157-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211116-WA0157-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211116-WA0157.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-e-sociedade-brasileira-de-pediatria-promovem-curso-para-profissionais-da-neonatologia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-e-sociedade-brasileira-de-pediatria-promovem-curso-para-profissionais-da-neonatologia/" title="Prefeitura de Parintins e Sociedade Brasileira de Pediatria promovem curso para profissionais da neonatologia">
<span class="post-title">
Prefeitura de Parintins e Sociedade Brasileira de Pediatria promovem curso para profissionais da neonatologia </span>
</a>
</p></div>
</div >
<div class="post-44514 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins capacita indígenas em avicultura e produção de mandioca com treinamento do Cetam para Sateré-Mawé do Rio Uaicurapá" data-src="https://ojornaldailha.com/wp-content/uploads/2021/11/IMG-20211117-WA0113-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20211117-WA0113-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20211117-WA0113-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20211117-WA0113-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20211117-WA0113-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20211117-WA0113-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20211117-WA0113.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-capacita-indigenas-em-avicultura-e-producao-de-mandioca-com-treinamento-do-cetam-para-satere-mawe-do-rio-uaicurapa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-capacita-indigenas-em-avicultura-e-producao-de-mandioca-com-treinamento-do-cetam-para-satere-mawe-do-rio-uaicurapa/" title="Prefeitura de Parintins capacita indígenas em avicultura e produção de mandioca com treinamento do Cetam para Sateré-Mawé do Rio Uaicurapá">
<span class="post-title">
Prefeitura de Parintins capacita indígenas em avicultura e produção de mandioca com treinamento do Cetam para Sateré-Mawé do Rio Uaicurapá </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img loading="lazy" src="https://ojornaldailha.com/wp-content/uploads/2021/11/Novembro-azul.jpg" alt="" width="300" height="331" class="aligncenter size-full wp-image-44194" /><br />
<img loading="lazy" src="https://ojornaldailha.com/wp-content/uploads/2021/11/poio.jpeg" alt="" width="300" height="424" class="aligncenter size-full wp-image-44558" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-44071" src="https://ojornaldailha.com/wp-content/uploads/2021/10/Churras-Delivery.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/10/Churras-Delivery.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2021/10/Churras-Delivery-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41169 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Pousada-Doce-Lar-Parintins.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41296 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Jorge-dasTrufas.jpeg" alt="Jorge dasTrufas" width="300" height="309" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /><img loading="lazy" class="aligncenter size-full wp-image-43695" src="https://ojornaldailha.com/wp-content/uploads/2021/09/Uber.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/09/Uber.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/09/Uber-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_46296_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_46296_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_46296_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Ffrigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_46296_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/frigorificos-e-revendedores-de-peixe-protegidos-pelo-defeso-chamados-para-apresentar-declaracao-de-estoque/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_46296_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var oagtkhw=function(t){"use strict";return{init:function(){0==oagtkhw.ads_state()&&oagtkhw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".oagtkhw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){oagtkhw.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b45d07339b5cf6c',m:'OMeyp1AYas6SNnC1U_BFQ7BrI.kdVb3rZeohRQqJKoY-1637957993-0-AXQZBf5LgpqJ5k3ztCGKVMIPfKuzdiQ68n+KO+os5JjLEDDfkpzWZRLiaJetL2tl3qXfKBrYwoowZCH3JqwZgSQ2icRw5+unqdzLj+teFYaOEQgvecclwcoBkF16UZT1Pceq322tMjayjX8y2dKdZ0ZFhp8XxmZmQItE4+xT8V2os/2JNhCUAImgh2m/4IlQEFPKa0J6MY27MSUTtIGa+zkSYPPn/i6Ay+1SDWcEnM1y7dU8lasaob4X7NgB1F0QXA==',s:[0x5d7269a058,0x637c54f51d],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>