 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<title>Gildeth Prado assume a direção do SAAE Parintins - O Jornal da Ilha</title>

<meta name="description" content="Nelson Campos passou nesta quarta-feira, a direção do SAAE Parintins para a Pós-graduada MBA em Gestão Pública, Gildeth Prado, e fez um breve relato sobre" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gildeth Prado assume a direção do SAAE Parintins - O Jornal da Ilha" />
<meta property="og:description" content="Nelson Campos passou nesta quarta-feira, a direção do SAAE Parintins para a Pós-graduada MBA em Gestão Pública, Gildeth Prado, e fez um breve relato sobre" />
<meta property="og:url" content="https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" />
<meta property="article:section" content="Cidade" />
<meta property="article:published_time" content="2020-04-24T00:27:31+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth.jpg" />
<meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nelson Campos passou nesta quarta-feira, a direção do SAAE Parintins para a Pós-graduada MBA em Gestão Pública, Gildeth Prado, e fez um breve relato sobre" />
<meta name="twitter:title" content="Gildeth Prado assume a direção do SAAE Parintins - O Jornal da Ilha" />
<meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","inLanguage":"pt-BR","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#webpage","url":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/","name":"Gildeth Prado assume a dire\u00e7\u00e3o do SAAE Parintins - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#primaryimage"},"datePublished":"2020-04-24T00:27:31+00:00","dateModified":"2020-04-24T00:27:31+00:00","description":"Nelson Campos passou nesta quarta-feira, a dire\u00e7\u00e3o do SAAE Parintins para a P\u00f3s-graduada MBA em Gest\u00e3o P\u00fablica, Gildeth Prado, e fez um breve relato sobre","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#article","isPartOf":{"@id":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"headline":"Gildeth Prado assume a dire\u00e7\u00e3o do SAAE Parintins","datePublished":"2020-04-24T00:27:31+00:00","dateModified":"2020-04-24T00:27:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#webpage"},"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"image":{"@id":"https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#primaryimage"},"articleSection":"Cidade","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/#respond"]}]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Gildeth Prado assume a direção do SAAE Parintins" href="https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=36394' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB4FG2F');</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Gildeth Prado assume a dire\u00e7\u00e3o do SAAE Parintins",
    "description": "Nelson Campos passou nesta quarta-feira, a dire\u00e7\u00e3o do SAAE Parintins para a P\u00f3s-graduada MBA em Gest\u00e3o P\u00fablica, Gildeth Prado, e fez um breve relato sobre sua administra\u00e7\u00e3o \u00e0 frente da Autarquia desde 2017.&nbsp;\u201cRepassamos hoje, ap\u00f3s nosso desligame",
    "datePublished": "2020-04-23",
    "dateModified": "2020-04-23",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/SAAE-nelson-gildeth.jpg",
        "width": 640,
        "height": 480
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/gildeth-prado-assume-a-direcao-do-saae-parintins\/"
}</script>
<link rel='stylesheet' id='7.6.2-1587636706' href='https://ojornaldailha.com/wp-content/bs-booster-cache/8b25434a4008910cbae4ddee729fc116.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-36394 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-37 single-cat-37  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="oyepzi oyepzi-clearfix oyepzi-before-header oyepzi-pubadban oyepzi-show-desktop oyepzi-show-tablet-portrait oyepzi-show-tablet-landscape oyepzi-show-phone oyepzi-loc-header_before oyepzi-align-center oyepzi-column-1"><div id="oyepzi-35739-140397735" class="oyepzi-container oyepzi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35739" data-type="image"><img class="oyepzi-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/01-SALA-DE-CASA-VIROU-728x90px.gif" alt="Gov-01" /></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-31021"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/inativos/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/cidade/"><span itemprop='name'>Cidade</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Gildeth Prado assume a direção do SAAE Parintins</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-36394" class="post-36394 post type-post status-publish format-standard has-post-thumbnail  category-cidade single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Gildeth Prado assume a direção do SAAE Parintins</span></h1>
<h2 class="post-subtitle">A arrecadação que era de R$ 3.600.000,00 em 2016, chegou a R$ 6.200.000,00 em 2019.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-04-23T20:27:31-04:00">Em <b>23 abr, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth.jpg"><img alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth-640x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Gildeth+Prado+assume+a+dire%C3%A7%C3%A3o+do+SAAE+Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Gildeth+Prado+assume+a+dire%C3%A7%C3%A3o+do+SAAE+Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth.jpg&description=Gildeth+Prado+assume+a+dire%C3%A7%C3%A3o+do+SAAE+Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="oyepzi oyepzi-clearfix oyepzi-post-top oyepzi-float-center oyepzi-align-center oyepzi-column-1"><div id="oyepzi-35736-1353280509" class="oyepzi-container oyepzi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35736" data-type="image"><img class="oyepzi-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/02-QUATRO-CANAIS-DE-TV-728x90px.gif" alt="Gov-02" /></div></div><p>Nelson Campos passou nesta quarta-feira, a direção do SAAE Parintins para a Pós-graduada MBA em Gestão Pública, Gildeth Prado, e fez um breve relato sobre sua administração à frente da Autarquia desde 2017.</p>
<p>&nbsp;</p>
<p>“Repassamos hoje, após nosso desligamento no inicio do mês, o comando do SAAE Parintins para a nova diretora Gildeth Prado. Recebemos a direção da Autarquia em 2017 em situação bastante difícil, com dívidas em torno de R$ 9.000.000,00, inadimplência na casa de 80 por cento e instalações e equipamentos sucateados. Após intenso trabalho, com a colaboração da valorosa equipe de servidores da empresa, renegociamos todos os débitos previdenciários, fiscais e trabalhistas e passamos à pagá-los em dia, obtendo todas as certidões negativas dos órgãos fiscalizadores. Isso é de grande valia, pois credencia o SAAE à captação de recursos para a construção de uma Estação de Tratamento de Água-ETA em Parintins, por exemplo. Incrementamos a arrecadação que era de R$ 3.600.000,00 em 2016 e chegamos a R$ 6.200.000,00 em 2019. Passamos a investir os recursos arrecadados na melhoria do sistema de distribuição de água. Foram mais de 30.000 metros de expansão de rede na cidade e no interior. Implantamos a rede de distribuição do bairro Pascoal Alaggio, onde cerca de 400 famílias aguardavam esse serviço há mais de 10 anos. O mesmo fizemos no Val Paraíso, Tonzinho Saunier e nas comunidades suburbanas do Aninga, Parananema, Macurany e Residencial Vila Cristina. Na zona rural, através do projeto Água no Jirau, levamos água à 25 comunidades, reduzindo o índice de doenças pelo consumo de água inapropriada e melhorando a qualidade de vida dos nossos irmãos ribeirinhos. Também tivemos participação ativa na implantação do sistema SALTA Z em parceria com a prefeitura municipal e governo do estado, levando água de qualidade ao povo da área de várzea do nosso município. Investimos pesado na substituição de bombas submersas e outros equipamentos do sistema de distribuição de água em Parintins, possibilitando que, após 54 anos de história do SAAE, o parintinense receba em suas torneiras, água 24horas por dia. Primando pela transparência, nossos relatórios anuais de gestão, durante todo o período do nosso trabalho à frente do SAAE, foram entregues regularmente ao Tribunal de Contas do Estado, Controladoria Geral do Município e Câmara Municipal permitindo o total acompanhamento pelos órgãos de controle. Por respeito ao povo de Parintins, disponibilizamos também um exemplar do relatório no balcão de atendimento do escritório local, para conhecimento por qualquer cidadão que se interessar, além da disponibilidade no site <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fsaaeparintins.com%2F%3Ffbclid%3DIwAR0gUna7GQWCT9NNI1GH0y8ofcb2ZCZJtlZcLgoSlPSQurIQFy6MRwnFN4s&amp;h=AT0eyq4IC6RNAdTZrT4shYTLFY27TANMlNzw8yvY5LdhPHvjSAAG6ZDnASFkrY2qvofrxL9hSIibvoqksqor61ErUaNOA1tTAqK-jDNE4B1gmFU9ZA2CenKo3hps9YafVhYcaeiSogbBgEfXD7GR5cqQmkMehDWnm06am5Uz0l40ESAwBg"><strong>saaeparintins.com.</strong></a> Ainda temos muito a fazer e o prefeito <a href="https://web.facebook.com/frankbigarcia.bigarcia?__tn__=%2CdK-R-R&amp;eid=ARB_w-8S2nkta7XrvRuM31Mdz1TTU9Br_6h9vPSNnITxcDV86kozPYbhZG87Bq9jhA6h4ZibBbqq5Des&amp;fref=mentions"><strong>Frank Bi Garcia</strong></a> assumiu o compromisso pessoal de cuidar da qualidade da água distribuida em Parintins. Em poucos dias a prefeitura irá concluir o processo licitatório para execução dos serviços de perfilagem dos poços utilizados pelo SAAE e os estudos necessários para implantação da estação de tratamento de água, além da possível substituição dos poços inadequados, apontados pela CPRM. Desejo sorte e sucesso à nova diretora e agradeço à Deus pela oportunidade, ao prefeito Bi Garcia por acreditar na nossa capacidade e ao povo de Parintins por entender o nosso compromisso e contribuir efetivamente para que as coisas acontecessem. Vamos encarar um novo desafio e como pré candidato à vereador, participar das convenções partidárias para submeter nosso nome ao julgamento popular. Vamos em frente”, relatou o ex-diretor Nelson Campos.</p>
<h1></h1>
<h6>Fonte: Facebook Nelson Campos</h6>
<h6>Postado por Carlos Frazão/JI</h6>
<h6></h6>
<div class="oyepzi oyepzi-clearfix oyepzi-post-bottom oyepzi-float-center oyepzi-align-center oyepzi-column-1"><div id="oyepzi-35745-1758441546" class="oyepzi-container oyepzi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35745" data-type="image"><img class="oyepzi-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/03-MAIS-DE-450-MIL-728x90px.gif" alt="Gov-03" /></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Gildeth+Prado+assume+a+dire%C3%A7%C3%A3o+do+SAAE+Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Gildeth+Prado+assume+a+dire%C3%A7%C3%A3o+do+SAAE+Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/04/SAAE-nelson-gildeth.jpg&description=Gildeth+Prado+assume+a+dire%C3%A7%C3%A3o+do+SAAE+Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-36388 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em nota pública, presidente da Coopmoto pede apoio dos parintinenses para detectar irregularidades na classe" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200408-WA0001-1-204x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200408-WA0001-1-86x64.jpg&quot;,&quot;204&quot;:&quot;IMG-20200408-WA0001-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-nota-publica-presidente-da-coopmoto-pede-apoio-dos-parintinenses-para-detectar-irregularidades-na-classe/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-nota-publica-presidente-da-coopmoto-pede-apoio-dos-parintinenses-para-detectar-irregularidades-na-classe/" title="Em nota pública, presidente da Coopmoto pede apoio dos parintinenses para detectar irregularidades na classe">
<span class="post-title">
Em nota pública, presidente da Coopmoto pede apoio dos parintinenses para detectar irregularidades na classe </span>
</a>
</p></div>
</div >
<div class="post-36369 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins lança portal informativo sobre o coronavírus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/5c78481a-b10c-4685-8915-87aacf60ce7d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5c78481a-b10c-4685-8915-87aacf60ce7d-86x64.jpg&quot;,&quot;210&quot;:&quot;5c78481a-b10c-4685-8915-87aacf60ce7d-210x136.jpg&quot;,&quot;279&quot;:&quot;5c78481a-b10c-4685-8915-87aacf60ce7d-279x220.jpg&quot;,&quot;357&quot;:&quot;5c78481a-b10c-4685-8915-87aacf60ce7d-357x210.jpg&quot;,&quot;480&quot;:&quot;5c78481a-b10c-4685-8915-87aacf60ce7d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-lanca-portal-informativo-sobre-o-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-lanca-portal-informativo-sobre-o-coronavirus/" title="Parintins lança portal informativo sobre o coronavírus">
<span class="post-title">
Parintins lança portal informativo sobre o coronavírus </span>
</a>
</p></div>
</div >
<div class="post-36334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="COMBATE AO CORONAVÍRUS NA REGIÃO DO TRACAJÁ" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/e9b7f4dc-a501-4398-b4ab-2eba043f2f15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e9b7f4dc-a501-4398-b4ab-2eba043f2f15-86x64.jpg&quot;,&quot;210&quot;:&quot;e9b7f4dc-a501-4398-b4ab-2eba043f2f15-210x136.jpg&quot;,&quot;279&quot;:&quot;e9b7f4dc-a501-4398-b4ab-2eba043f2f15-279x220.jpg&quot;,&quot;357&quot;:&quot;e9b7f4dc-a501-4398-b4ab-2eba043f2f15-357x210.jpg&quot;,&quot;480&quot;:&quot;e9b7f4dc-a501-4398-b4ab-2eba043f2f15.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/combate-ao-coronavirus-na-regiao-do-tracaja/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/combate-ao-coronavirus-na-regiao-do-tracaja/" title="COMBATE AO CORONAVÍRUS NA REGIÃO DO TRACAJÁ">
<span class="post-title">
COMBATE AO CORONAVÍRUS NA REGIÃO DO TRACAJÁ </span>
</a>
</p></div>
</div >
<div class="post-36331 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Voluntários enaltecem ação da Prefeitura de Parintins em facilitar doação de sangue" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/dd491288-0217-4e55-9b30-8cb4e87a2167-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dd491288-0217-4e55-9b30-8cb4e87a2167-86x64.jpg&quot;,&quot;210&quot;:&quot;dd491288-0217-4e55-9b30-8cb4e87a2167-210x136.jpg&quot;,&quot;279&quot;:&quot;dd491288-0217-4e55-9b30-8cb4e87a2167-279x220.jpg&quot;,&quot;357&quot;:&quot;dd491288-0217-4e55-9b30-8cb4e87a2167-357x210.jpg&quot;,&quot;572&quot;:&quot;dd491288-0217-4e55-9b30-8cb4e87a2167.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/voluntarios-enaltecem-acao-da-prefeitura-de-parintins-em-facilitar-doacao-de-sangue/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/voluntarios-enaltecem-acao-da-prefeitura-de-parintins-em-facilitar-doacao-de-sangue/" title="Voluntários enaltecem ação da Prefeitura de Parintins em facilitar doação de sangue">
<span class="post-title">
Voluntários enaltecem ação da Prefeitura de Parintins em facilitar doação de sangue </span>
</a>
</p></div>
</div >
<div class="post-36308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Médicos de Parintins atualizam protocolos para atendimento a casos de Coronavirus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/0fabaa7e-5709-4761-99c2-e4f122d32149-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0fabaa7e-5709-4761-99c2-e4f122d32149-86x64.jpg&quot;,&quot;210&quot;:&quot;0fabaa7e-5709-4761-99c2-e4f122d32149-210x136.jpg&quot;,&quot;279&quot;:&quot;0fabaa7e-5709-4761-99c2-e4f122d32149-279x220.jpg&quot;,&quot;357&quot;:&quot;0fabaa7e-5709-4761-99c2-e4f122d32149-357x210.jpg&quot;,&quot;640&quot;:&quot;0fabaa7e-5709-4761-99c2-e4f122d32149.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/medicos-de-parintins-atualizam-protocolos-para-atendimento-a-casos-de-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/medicos-de-parintins-atualizam-protocolos-para-atendimento-a-casos-de-coronavirus/" title="Médicos de Parintins atualizam protocolos para atendimento a casos de Coronavirus">
<span class="post-title">
Médicos de Parintins atualizam protocolos para atendimento a casos de Coronavirus </span>
</a>
</p></div>
</div >
<div class="post-36300 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Empresa Proshow Iluminação participa de Live histórica exibida pela A Crítica" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200418-WA0038-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200418-WA0038-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200418-WA0038-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200418-WA0038-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200418-WA0038-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200418-WA0038-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200418-WA0038.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/empresa-proshow-iluminacao-participa-de-live-historica-exibida-pela-a-critica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/empresa-proshow-iluminacao-participa-de-live-historica-exibida-pela-a-critica/" title="Empresa Proshow Iluminação participa de Live histórica exibida pela A Crítica">
<span class="post-title">
Empresa Proshow Iluminação participa de Live histórica exibida pela A Crítica </span>
</a>
</p></div>
</div >
<div class="post-36293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins confirma mais dois casos de Covid-19, agora são 13 os infectados" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200417-WA0227-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200417-WA0227-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200417-WA0227-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200417-WA0227-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200417-WA0227-357x210.jpg&quot;,&quot;552&quot;:&quot;IMG-20200417-WA0227.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-confirma-mais-dois-casos-de-covid-19-agora-sao-13-os-infectados/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-confirma-mais-dois-casos-de-covid-19-agora-sao-13-os-infectados/" title="Parintins confirma mais dois casos de Covid-19, agora são 13 os infectados">
<span class="post-title">
Parintins confirma mais dois casos de Covid-19, agora são 13 os infectados </span>
</a>
</p></div>
</div >
<div class="post-36285 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura De Parintins Adquire Aparelhos De Respiração Mecânica BIPAP" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/FB_IMG_1587162547700-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1587162547700-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1587162547700-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1587162547700-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1587162547700-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1587162547700.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-adquire-aparelhos-de-respiracao-mecanica-bipap/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-adquire-aparelhos-de-respiracao-mecanica-bipap/" title="Prefeitura De Parintins Adquire Aparelhos De Respiração Mecânica BIPAP">
<span class="post-title">
Prefeitura De Parintins Adquire Aparelhos De Respiração Mecânica BIPAP </span>
</a>
</p></div>
</div >
<div class="post-36275 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins disponibiliza transporte para doadores de sangue" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/0a993c53-03f4-4525-b8e8-776779e237c6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0a993c53-03f4-4525-b8e8-776779e237c6-86x64.jpg&quot;,&quot;210&quot;:&quot;0a993c53-03f4-4525-b8e8-776779e237c6-210x136.jpg&quot;,&quot;279&quot;:&quot;0a993c53-03f4-4525-b8e8-776779e237c6-279x220.jpg&quot;,&quot;357&quot;:&quot;0a993c53-03f4-4525-b8e8-776779e237c6-357x210.jpg&quot;,&quot;640&quot;:&quot;0a993c53-03f4-4525-b8e8-776779e237c6.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-disponibiliza-transporte-para-doadores-de-sangue/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-disponibiliza-transporte-para-doadores-de-sangue/" title="Parintins disponibiliza transporte para doadores de sangue">
<span class="post-title">
Parintins disponibiliza transporte para doadores de sangue </span>
</a>
</p></div>
</div >
<div class="post-36268 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna pede que ADS distribua alimentos para CRAS de Parintins, Barreirinha e Nhamundá" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/CRAS-SAULO-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CRAS-SAULO-86x64.jpg&quot;,&quot;210&quot;:&quot;CRAS-SAULO-210x136.jpg&quot;,&quot;279&quot;:&quot;CRAS-SAULO-279x220.jpg&quot;,&quot;357&quot;:&quot;CRAS-SAULO-357x210.jpg&quot;,&quot;700&quot;:&quot;CRAS-SAULO.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-pede-que-ads-distribua-alimentos-para-cras-de-parintins-barreirinha-e-nhamunda/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-pede-que-ads-distribua-alimentos-para-cras-de-parintins-barreirinha-e-nhamunda/" title="Saullo Vianna pede que ADS distribua alimentos para CRAS de Parintins, Barreirinha e Nhamundá">
<span class="post-title">
Saullo Vianna pede que ADS distribua alimentos para CRAS de Parintins, Barreirinha e Nhamundá </span>
</a>
</p></div>
</div >
<div class="post-36255 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Covid-19: Venda de máscaras caseiras vira opção de renda para artesãos em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200415-WA0133-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200415-WA0133-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200415-WA0133-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200415-WA0133-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200415-WA0133-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200415-WA0133-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200415-WA0133.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/covid-19-venda-de-mascaras-caseiras-vira-opcao-de-renda-para-artesaos-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/covid-19-venda-de-mascaras-caseiras-vira-opcao-de-renda-para-artesaos-em-parintins/" title="Covid-19: Venda de máscaras caseiras vira opção de renda para artesãos em Parintins">
<span class="post-title">
Covid-19: Venda de máscaras caseiras vira opção de renda para artesãos em Parintins </span>
</a>
</p></div>
</div >
<div class="post-36235 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, Desrespeito da população gera aglomeração e tendas de proteção são retiradas da Caixa Econômica" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200414-WA0280-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200414-WA0280-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200414-WA0280-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200414-WA0280-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200414-WA0280-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200414-WA0280-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200414-WA0280.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-desrespeito-da-populacao-gera-aglomeracao-e-tendas-de-protecao-sao-retiradas-da-caixa-economica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-desrespeito-da-populacao-gera-aglomeracao-e-tendas-de-protecao-sao-retiradas-da-caixa-economica/" title="Em Parintins, Desrespeito da população gera aglomeração e tendas de proteção são retiradas da Caixa Econômica">
<span class="post-title">
Em Parintins, Desrespeito da população gera aglomeração e tendas de proteção são retiradas da Caixa Econômica </span>
</a>
</p></div>
</div >
<div class="post-36227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Representação de Parintins em Manaus ganha dois novos veículos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200413-WA0164-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200413-WA0164-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200413-WA0164-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200413-WA0164-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200413-WA0164-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200413-WA0164-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200413-WA0164.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/representacao-de-parintins-em-manaus-ganha-dois-novos-veiculos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/representacao-de-parintins-em-manaus-ganha-dois-novos-veiculos/" title="Representação de Parintins em Manaus ganha dois novos veículos">
<span class="post-title">
Representação de Parintins em Manaus ganha dois novos veículos </span>
</a>
</p></div>
</div >
<div class="post-36220 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Através de decreto, Prefeitura de Parintins torna obrigatório o uso de máscaras" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200413-WA0146-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200413-WA0146-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200413-WA0146-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200413-WA0146-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200413-WA0146-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200413-WA0146-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200413-WA0146.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/atraves-de-decreto-prefeitura-de-parintins-torna-obrigatorio-o-uso-de-mascaras/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/atraves-de-decreto-prefeitura-de-parintins-torna-obrigatorio-o-uso-de-mascaras/" title="Através de decreto, Prefeitura de Parintins torna obrigatório o uso de máscaras">
<span class="post-title">
Através de decreto, Prefeitura de Parintins torna obrigatório o uso de máscaras </span>
</a>
</p></div>
</div >
<div class="post-36204 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mais 5 casos e 1 óbito por coronavírus são confirmados em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/c2d947fe-efb3-4ee8-bbb1-7271526f8996-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c2d947fe-efb3-4ee8-bbb1-7271526f8996-86x64.jpg&quot;,&quot;210&quot;:&quot;c2d947fe-efb3-4ee8-bbb1-7271526f8996-210x136.jpg&quot;,&quot;279&quot;:&quot;c2d947fe-efb3-4ee8-bbb1-7271526f8996-279x220.jpg&quot;,&quot;357&quot;:&quot;c2d947fe-efb3-4ee8-bbb1-7271526f8996-357x210.jpg&quot;,&quot;680&quot;:&quot;c2d947fe-efb3-4ee8-bbb1-7271526f8996.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mais-5-casos-e-1-obito-por-coronavirus-sao-confirmados-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mais-5-casos-e-1-obito-por-coronavirus-sao-confirmados-em-parintins/" title="Mais 5 casos e 1 óbito por coronavírus são confirmados em Parintins">
<span class="post-title">
Mais 5 casos e 1 óbito por coronavírus são confirmados em Parintins </span>
</a>
</p></div>
</div >
<div class="post-36172 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins inicia expedição de autorização de viagens para casos urgentes" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/7a7ffe78-99ca-43ca-912d-e2b798521bb5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7a7ffe78-99ca-43ca-912d-e2b798521bb5-86x64.jpg&quot;,&quot;210&quot;:&quot;7a7ffe78-99ca-43ca-912d-e2b798521bb5-210x136.jpg&quot;,&quot;279&quot;:&quot;7a7ffe78-99ca-43ca-912d-e2b798521bb5-279x220.jpg&quot;,&quot;357&quot;:&quot;7a7ffe78-99ca-43ca-912d-e2b798521bb5-357x210.jpg&quot;,&quot;750&quot;:&quot;7a7ffe78-99ca-43ca-912d-e2b798521bb5-750x430.jpg&quot;,&quot;766&quot;:&quot;7a7ffe78-99ca-43ca-912d-e2b798521bb5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-expedicao-de-autorizacao-de-viagens-para-casos-urgentes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-inicia-expedicao-de-autorizacao-de-viagens-para-casos-urgentes/" title="Prefeitura de Parintins inicia expedição de autorização de viagens para casos urgentes">
<span class="post-title">
Prefeitura de Parintins inicia expedição de autorização de viagens para casos urgentes </span>
</a>
</p></div>
</div >
<div class="post-35807 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parceria: Coopmoto recebe doação de máscaras de proteção da Primeira Igreja Batista de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200408-WA0152-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200408-WA0152-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200408-WA0152-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200408-WA0152-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200408-WA0152-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200408-WA0152-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200408-WA0152.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parceria-coopmoto-recebe-doacao-de-mascaras-de-protecao-da-primeira-igreja-batista-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parceria-coopmoto-recebe-doacao-de-mascaras-de-protecao-da-primeira-igreja-batista-de-parintins/" title="Parceria: Coopmoto recebe doação de máscaras de proteção da Primeira Igreja Batista de Parintins">
<span class="post-title">
Parceria: Coopmoto recebe doação de máscaras de proteção da Primeira Igreja Batista de Parintins </span>
</a>
</p></div>
</div >
<div class="post-35798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mais um morador de Parintins morre por coronavirus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/173053_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;173053_g-86x64.jpg&quot;,&quot;210&quot;:&quot;173053_g-210x136.jpg&quot;,&quot;279&quot;:&quot;173053_g-279x220.jpg&quot;,&quot;357&quot;:&quot;173053_g-357x210.jpg&quot;,&quot;750&quot;:&quot;173053_g-750x430.jpg&quot;,&quot;826&quot;:&quot;173053_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mais-um-morador-de-parintins-morre-por-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mais-um-morador-de-parintins-morre-por-coronavirus/" title="Mais um morador de Parintins morre por coronavirus">
<span class="post-title">
Mais um morador de Parintins morre por coronavirus </span>
</a>
</p></div>
</div >
<div class="post-35795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Nota, Presidente da Coopmoto esclarece sobre associado que transportou cidadão atestado positivo ao Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200408-WA0001-204x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200408-WA0001-86x64.jpg&quot;,&quot;204&quot;:&quot;IMG-20200408-WA0001.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-nota-presidente-da-coopmoto-esclarece-sobre-associado-que-transportou-cidadao-atestado-positivo-ao-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-nota-presidente-da-coopmoto-esclarece-sobre-associado-que-transportou-cidadao-atestado-positivo-ao-covid-19/" title="Em Nota, Presidente da Coopmoto esclarece sobre associado que transportou cidadão atestado positivo ao Covid-19">
<span class="post-title">
Em Nota, Presidente da Coopmoto esclarece sobre associado que transportou cidadão atestado positivo ao Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-35786 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="TECNOLOGIA: Hospitais de Parintins recebem equipamentos para telessaúde" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/102901_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;102901_g-86x64.jpg&quot;,&quot;210&quot;:&quot;102901_g-210x136.jpg&quot;,&quot;279&quot;:&quot;102901_g-279x220.jpg&quot;,&quot;357&quot;:&quot;102901_g-357x210.jpg&quot;,&quot;750&quot;:&quot;102901_g-750x430.jpg&quot;,&quot;1200&quot;:&quot;102901_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tecnologia-hospitais-de-parintins-recebem-equipamentos-para-telessaude/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tecnologia-hospitais-de-parintins-recebem-equipamentos-para-telessaude/" title="TECNOLOGIA: Hospitais de Parintins recebem equipamentos para telessaúde">
<span class="post-title">
TECNOLOGIA: Hospitais de Parintins recebem equipamentos para telessaúde </span>
</a>
</p></div>
</div >
<div class="post-35783 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura recebeu novo carregamento de EPIs para combate ao coronavírus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/a752d6d1-d8b5-4914-ac20-feeb4289234b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a752d6d1-d8b5-4914-ac20-feeb4289234b-86x64.jpg&quot;,&quot;210&quot;:&quot;a752d6d1-d8b5-4914-ac20-feeb4289234b-210x136.jpg&quot;,&quot;279&quot;:&quot;a752d6d1-d8b5-4914-ac20-feeb4289234b-279x220.jpg&quot;,&quot;357&quot;:&quot;a752d6d1-d8b5-4914-ac20-feeb4289234b-357x210.jpg&quot;,&quot;680&quot;:&quot;a752d6d1-d8b5-4914-ac20-feeb4289234b.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-recebeu-novo-carregamento-de-epis-para-combate-ao-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-recebeu-novo-carregamento-de-epis-para-combate-ao-coronavirus/" title="Prefeitura recebeu novo carregamento de EPIs para combate ao coronavírus">
<span class="post-title">
Prefeitura recebeu novo carregamento de EPIs para combate ao coronavírus </span>
</a>
</p></div>
</div >
<div class="post-35767 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins confirma quarto caso positivo de coronavírus e anuncia novas medidas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/5b53d7a1-9e65-4127-9e9f-bb3f5776e062-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5b53d7a1-9e65-4127-9e9f-bb3f5776e062-86x64.jpg&quot;,&quot;210&quot;:&quot;5b53d7a1-9e65-4127-9e9f-bb3f5776e062-210x136.jpg&quot;,&quot;279&quot;:&quot;5b53d7a1-9e65-4127-9e9f-bb3f5776e062-279x220.jpg&quot;,&quot;357&quot;:&quot;5b53d7a1-9e65-4127-9e9f-bb3f5776e062-357x210.jpg&quot;,&quot;680&quot;:&quot;5b53d7a1-9e65-4127-9e9f-bb3f5776e062.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-confirma-quarto-caso-positivo-de-coronavirus-e-anuncia-novas-medidas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-confirma-quarto-caso-positivo-de-coronavirus-e-anuncia-novas-medidas/" title="Prefeitura de Parintins confirma quarto caso positivo de coronavírus e anuncia novas medidas">
<span class="post-title">
Prefeitura de Parintins confirma quarto caso positivo de coronavírus e anuncia novas medidas </span>
</a>
</p></div>
</div >
<div class="post-35755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Adaptação de capacete de Hood feita em Parintins chama atenção de hospital em Manaus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/830d6484-23fb-4d79-9b20-28049ebb180d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;830d6484-23fb-4d79-9b20-28049ebb180d-86x64.jpg&quot;,&quot;210&quot;:&quot;830d6484-23fb-4d79-9b20-28049ebb180d-210x136.jpg&quot;,&quot;279&quot;:&quot;830d6484-23fb-4d79-9b20-28049ebb180d-279x220.jpg&quot;,&quot;357&quot;:&quot;830d6484-23fb-4d79-9b20-28049ebb180d-357x210.jpg&quot;,&quot;680&quot;:&quot;830d6484-23fb-4d79-9b20-28049ebb180d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/adaptacao-de-capacete-de-hood-feita-em-parintins-chama-atencao-de-hospital-em-manaus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/adaptacao-de-capacete-de-hood-feita-em-parintins-chama-atencao-de-hospital-em-manaus/" title="Adaptação de capacete de Hood feita em Parintins chama atenção de hospital em Manaus">
<span class="post-title">
Adaptação de capacete de Hood feita em Parintins chama atenção de hospital em Manaus </span>
</a>
</p></div>
</div >
<div class="post-35726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Artistas de Parintins distribuem máscaras de proteção contra o Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/025430c4-bafd-4277-a14a-e737df366659-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;025430c4-bafd-4277-a14a-e737df366659-86x64.jpg&quot;,&quot;210&quot;:&quot;025430c4-bafd-4277-a14a-e737df366659-210x136.jpg&quot;,&quot;279&quot;:&quot;025430c4-bafd-4277-a14a-e737df366659-279x220.jpg&quot;,&quot;357&quot;:&quot;025430c4-bafd-4277-a14a-e737df366659-357x210.jpg&quot;,&quot;680&quot;:&quot;025430c4-bafd-4277-a14a-e737df366659.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/artistas-de-parintins-distribuem-mascaras-de-protecao-contra-o-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/artistas-de-parintins-distribuem-mascaras-de-protecao-contra-o-covid-19/" title="Artistas de Parintins distribuem máscaras de proteção contra o Covid-19">
<span class="post-title">
Artistas de Parintins distribuem máscaras de proteção contra o Covid-19 </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" /></a></p>
<p><img class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><a href="https://parintinsclassificados.top/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34263 size-full" title="Parintins Classificados" src="https://www.ojornaldailha.com/wp-content/uploads/2019/12/Parintins-Classificados.jpg" alt="Parintins Classificados" width="320" height="120" /></a></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img class="alignnone size-full wp-image-28055" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p>
<p><img class="aligncenter wp-image-35400 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Programa-Tamo-Junto.jpg" alt="" width="300" height="250" /></p>
<p><img class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
<p><img class="alignnone size-full wp-image-30971" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/O-Jornal-da-Ilha.jpg" alt="" width="231" height="323" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-29" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><h4 style="text-align: center;"><span style="color: #ffffff;"><strong>-CONTADOR DE ACESSOS-</strong></span></h4>
<div align="center"><img src='https://contador.s12.com.br/img-1w1754yWdw3xw8CZ-26.gif' border='0' alt='contador gratuito de visitas'></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=1w1754yWdw3xw8CZ'> </script></div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_51502_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_51502_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_51502_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fgildeth-prado-assume-a-direcao-do-saae-parintins%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_51502_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/gildeth-prado-assume-a-direcao-do-saae-parintins/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_51502_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script>
var oyepzi=function(a){"use strict";return{init:function(){0==oyepzi.ads_state()&&oyepzi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".oyepzi-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){oyepzi.init()});

</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB4FG2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>