<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg" /><link rel="icon" type="image/png" href="https://ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png"><title>Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas - O Jornal da Ilha</title><meta name="description" content="Acerto foi feito em conversa telefônica entre o governador Wilson Lima e o ministro da Justiça, Sérgio Moro. Mortes nos presídios, em dois dias, já passam" /><link rel="canonical" href="https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas - O Jornal da Ilha" /><meta property="og:description" content="Acerto foi feito em conversa telefônica entre o governador Wilson Lima e o ministro da Justiça, Sérgio Moro. Mortes nos presídios, em dois dias, já passam" /><meta property="og:url" content="https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/" /><meta property="og:site_name" content="O Jornal da Ilha" /><meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" /><meta property="article:section" content="Destaque do dia" /><meta property="article:published_time" content="2019-05-28T04:56:37+00:00" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg" /><meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg" /><meta property="og:image:width" content="872" /><meta property="og:image:height" content="578" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Acerto foi feito em conversa telefônica entre o governador Wilson Lima e o ministro da Justiça, Sérgio Moro. Mortes nos presídios, em dois dias, já passam" /><meta name="twitter:title" content="Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas - O Jornal da Ilha" /><meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","publisher":{"@id":"https://ojornaldailha.com/#person"},"potentialAction":{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#webpage","url":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/","inLanguage":"pt-BR","name":"Governo Federal mandar\u00e1 for\u00e7a-tarefa de interven\u00e7\u00e3o para pres\u00eddios do Amazonas - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#primaryimage","url":"https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg","width":872,"height":578},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#primaryimage"},"datePublished":"2019-05-28T04:56:37+00:00","dateModified":"2019-05-28T04:56:37+00:00","description":"Acerto foi feito em conversa telef\u00f4nica entre o governador Wilson Lima e o ministro da Justi\u00e7a, S\u00e9rgio Moro. Mortes nos pres\u00eddios, em dois dias, j\u00e1 passam"},{"@type":"Article","@id":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#article","isPartOf":{"@id":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#webpage"},"author":{"@id":"https://ojornaldailha.com/author/frazao/#author","name":"Carlos Fraz\u00e3o"},"publisher":{"@id":"https://ojornaldailha.com/#person"},"headline":"Governo Federal mandar\u00e1 for\u00e7a-tarefa de interven\u00e7\u00e3o para pres\u00eddios do Amazonas","datePublished":"2019-05-28T04:56:37+00:00","dateModified":"2019-05-28T04:56:37+00:00","commentCount":0,"mainEntityOfPage":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#webpage","image":{"@id":"https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#primaryimage"},"articleSection":"Destaque do dia,Not\u00edcias,Pol\u00edcia"},{"@type":"Person","@id":"https://ojornaldailha.com/author/frazao/#author","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas" href="https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/min/f5f1c.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='contact-form-7-css' href='https://ojornaldailha.com/min/52e47.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='js_composer_front-css' href='https://ojornaldailha.com/min/79d38.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-css' href='https://ojornaldailha.com/min/cbfcd.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-demo-style-css' href='https://ojornaldailha.com/min/b2176.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/2ad5d.js'></script> <link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://ojornaldailha.com/?p=28987' /><link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.9" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-28987 single-format-standard governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="https://ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>terça-feira, maio 28, 2019</div></div><div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://ojornaldailha.com/">Home</a></li><li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li><li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://ojornaldailha.com/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li><li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li><li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://ojornaldailha.com/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li><li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li><li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li><li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li></ul></li><li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><img src="https://ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Destaque do dia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://ojornaldailha.com/destaque-do-dia/">
<span itemprop="name">Destaque do dia</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-28987" class="post-28987 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-do-dia category-noticias category-policia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T00:56:37+00:00">28 de maio de 2019</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Governo+Federal+mandar%C3%A1+for%C3%A7a-tarefa+de+interven%C3%A7%C3%A3o+para+pres%C3%ADdios+do+Amazonas&url=https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg&description=Governo+Federal+mandar%C3%A1+for%C3%A7a-tarefa+de+interven%C3%A7%C3%A3o+para+pres%C3%ADdios+do+Amazonas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Governo+Federal+mandar%C3%A1+for%C3%A7a-tarefa+de+interven%C3%A7%C3%A3o+para+pres%C3%ADdios+do+Amazonas%20-%20https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/" data-text="Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg" data-caption=""><img width="872" height="578" class="entry-thumb td-modal-image" src="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg 872w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842-640x424.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842-768x509.jpeg 768w" sizes="(max-width: 872px) 100vw, 872px" alt="" title="show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842" /></a></div><p>Acerto foi feito em conversa telefônica entre o governador Wilson Lima e o ministro da Justiça, Sérgio Moro. Mortes nos presídios, em dois dias, já passam de 50.</p><p>&nbsp;</p><p>&nbsp;</p><p>O governador do Amazonas, Wilson Lima, conversou com o ministro da Justiça, Sérgio Moro, na tarde desta segunda-feira (27/05), e assegurou auxílio do Governo Federal para as unidades prisionais do estado, com reforço da Força-tarefa de Intervenção Penitenciária (FTIP). As mortes em dois dias já passaram de 50, até as 17h30. Foram <a href="https://www.acritica.com/channels/manaus/news/quinze-detentos-morrem-em-rebeliao-deste-domingo-26-no-compaj"><strong style="font-style: inherit;">15 mortes no domingo</strong></a>, no Complexo Penitenciário Anísio Jobim (Compaj), e<a href="https://www.acritica.com/channels/manaus/news/presidios-de-manaus-registraram-37-detentos-mortos-nesta-segunda-27-diz-iml"><strong style="font-style: inherit;"> outras 37 já confirmadas em quatro unidades nesta segunda-feira. </strong></a></p><p>“Acabei de falar com o ministro Sérgio Moro, que já está mandando uma equipe de intervenção prisional para o Estado do Amazonas, para que possa nos ajudar neste momento de crise e um problema que é nacional: o problema dos presídios. A qualquer momento a equipe de intervenção do Ministério da Justiça desembarca no Estado para nos ajudar”, disse o governador.</p><p>Em Manaus, a Secretaria de Administração Penitenciária (Seap), com o apoio do Sistema de Segurança, realiza intervenções em todo o sistema prisional. Durante as intervenções no Instituto Penal Antônio Trindade (Ipat), Centro de Detenção Provisória Masculino (CDPM 1), Complexo Penitenciário Anísio Jobim (Compaj) e Unidade Prisional do Puraquequara (UPP), nesta segunda-feira (27/05), foram encontrados 42 detentos mortos, todos com indícios de morte por asfixia.</p><p>Apuração e medidas – A Seap já iniciou investigações para identificar os responsáveis pela ocorrência de domingo. As mesmas medidas serão tomadas em relação às mortes registradas nesta segunda-feira. Os resultados destas apurações serão encaminhados à Justiça. A secretaria também vai adotar medidas disciplinares nos presídios, a exemplo do que já fez no Compaj.</p><p>&nbsp;</p><p>Portal A Crítica</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Governo+Federal+mandar%C3%A1+for%C3%A7a-tarefa+de+interven%C3%A7%C3%A3o+para+pres%C3%ADdios+do+Amazonas&url=https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg&description=Governo+Federal+mandar%C3%A1+for%C3%A7a-tarefa+de+interven%C3%A7%C3%A3o+para+pres%C3%ADdios+do+Amazonas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Governo+Federal+mandar%C3%A1+for%C3%A7a-tarefa+de+interven%C3%A7%C3%A3o+para+pres%C3%ADdios+do+Amazonas%20-%20https%3A%2F%2Fojornaldailha.com%2Fgoverno-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2019-05-28T00:56:37+00:00"><meta itemprop="dateModified" content="2019-05-28T00:56:37-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ojornaldailha.com/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Governo Federal mandará força-tarefa de intervenção para presídios do Amazonas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-27_at_17.36.44_7E63768F-1B16-443D-8489-FDD914A76842.jpeg"><meta itemprop="width" content="872"><meta itemprop="height" content="578"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5cecbfdd55a33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5cecbfdd55a33"><script>var block_td_uid_3_5cecbfdd55a33 = new tdBlock();
block_td_uid_3_5cecbfdd55a33.id = "td_uid_3_5cecbfdd55a33";
block_td_uid_3_5cecbfdd55a33.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5cecbfdd55a33_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cecbfdd55a33_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28987,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5cecbfdd55a33.td_column_number = "3";
block_td_uid_3_5cecbfdd55a33.block_type = "td_block_related_posts";
block_td_uid_3_5cecbfdd55a33.post_count = "12";
block_td_uid_3_5cecbfdd55a33.found_posts = "1745";
block_td_uid_3_5cecbfdd55a33.header_color = "";
block_td_uid_3_5cecbfdd55a33.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cecbfdd55a33.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_3_5cecbfdd55a33);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5cecbfdd5862b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cecbfdd55a33" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5cecbfdd58633" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cecbfdd55a33" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_5cecbfdd55a33 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/42-presos-sao-achados-mortos-dentro-de-cadeias-do-amazonas/" rel="bookmark" title="42 presos são achados mortos dentro de cadeias do Amazonas"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/whatsapp-image-2019-05-27-at-15.20.22-218x150.jpeg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/whatsapp-image-2019-05-27-at-15.20.22-218x150.jpeg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/whatsapp-image-2019-05-27-at-15.20.22-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="42 presos são achados mortos dentro de cadeias do Amazonas" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/42-presos-sao-achados-mortos-dentro-de-cadeias-do-amazonas/" rel="bookmark" title="42 presos são achados mortos dentro de cadeias do Amazonas">42 presos são achados mortos dentro de cadeias do Amazonas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/parintins-ganha-seu-novo-mercado-com-festa-e-homenagens/" rel="bookmark" title="Parintins ganha seu novo Mercado, com festa e homenagens"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/mercado26b-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/mercado26b-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/mercado26b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parintins ganha seu novo Mercado, com festa e homenagens" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/parintins-ganha-seu-novo-mercado-com-festa-e-homenagens/" rel="bookmark" title="Parintins ganha seu novo Mercado, com festa e homenagens">Parintins ganha seu novo Mercado, com festa e homenagens</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/milhares-de-apoiadores-de-bolsonaro-participam-de-ato-pro-governo-na-ponta-negra/" rel="bookmark" title="Milhares de apoiadores de Bolsonaro participam de ato pró-governo na Ponta Negra"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/gallery_bolsonaro_5_D232B8C3-8577-4BC7-BF2A-2801A715A027-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/gallery_bolsonaro_5_D232B8C3-8577-4BC7-BF2A-2801A715A027-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/gallery_bolsonaro_5_D232B8C3-8577-4BC7-BF2A-2801A715A027-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Milhares de apoiadores de Bolsonaro participam de ato pró-governo na Ponta Negra" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/milhares-de-apoiadores-de-bolsonaro-participam-de-ato-pro-governo-na-ponta-negra/" rel="bookmark" title="Milhares de apoiadores de Bolsonaro participam de ato pró-governo na Ponta Negra">Milhares de apoiadores de Bolsonaro participam de ato pró-governo na Ponta Negra</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/greve-chega-ao-fim-e-professores-do-am-voltam-as-escolas-na-segunda-27/" rel="bookmark" title="Greve chega ao fim e professores do AM voltam às escolas na segunda (27)"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/show_SINTEAM_3ABB7573-076B-4A77-AB7E-240FC30A7752-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/show_SINTEAM_3ABB7573-076B-4A77-AB7E-240FC30A7752-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_SINTEAM_3ABB7573-076B-4A77-AB7E-240FC30A7752-640x436.jpg 640w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_SINTEAM_3ABB7573-076B-4A77-AB7E-240FC30A7752-100x70.jpg 100w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_SINTEAM_3ABB7573-076B-4A77-AB7E-240FC30A7752.jpg 872w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greve chega ao fim e professores do AM voltam às escolas na segunda (27)" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/greve-chega-ao-fim-e-professores-do-am-voltam-as-escolas-na-segunda-27/" rel="bookmark" title="Greve chega ao fim e professores do AM voltam às escolas na segunda (27)">Greve chega ao fim e professores do AM voltam às escolas na segunda (27)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/responsavel-por-jogo-vasco-x-corinthians-em-manaus-ex-jogador-roni-e-preso/" rel="bookmark" title="Responsável por jogo Vasco x Corinthians em Manaus, ex-jogador Roni é preso"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/show_RONI_42E1609B-B52C-4CF9-8790-4A02E08DAE5E-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/show_RONI_42E1609B-B52C-4CF9-8790-4A02E08DAE5E-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_RONI_42E1609B-B52C-4CF9-8790-4A02E08DAE5E-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Responsável por jogo Vasco x Corinthians em Manaus, ex-jogador Roni é preso" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/responsavel-por-jogo-vasco-x-corinthians-em-manaus-ex-jogador-roni-e-preso/" rel="bookmark" title="Responsável por jogo Vasco x Corinthians em Manaus, ex-jogador Roni é preso">Responsável por jogo Vasco x Corinthians em Manaus, ex-jogador Roni é preso</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/professores-asprom-sindical-encerra-greve-e-sinteam-faz-assembleia-neste-sabado-25/" rel="bookmark" title="Professores: Asprom Sindical encerra greve e Sinteam faz assembleia neste sábado (25)"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-20_at_11.58.30__2__3B743A23-15C3-4E92-9B7B-F8A8732CF506-218x150.jpeg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-20_at_11.58.30__2__3B743A23-15C3-4E92-9B7B-F8A8732CF506-218x150.jpeg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-20_at_11.58.30__2__3B743A23-15C3-4E92-9B7B-F8A8732CF506-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Professores: Asprom Sindical encerra greve e Sinteam faz assembleia neste sábado (25)" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/professores-asprom-sindical-encerra-greve-e-sinteam-faz-assembleia-neste-sabado-25/" rel="bookmark" title="Professores: Asprom Sindical encerra greve e Sinteam faz assembleia neste sábado (25)">Professores: Asprom Sindical encerra greve e Sinteam faz assembleia neste sábado (25)</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/unanime-ale-am-aprova-projeto-do-governo-e-greve-dos-professores-deve-chegar-ao-fim/" rel="bookmark" title="Unânime: ALE-AM aprova projeto do governo e greve dos professores deve chegar ao fim"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/show_PROFESSORES_B7034E2D-843A-46F4-94F1-F77D7D5EC894-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/show_PROFESSORES_B7034E2D-843A-46F4-94F1-F77D7D5EC894-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_PROFESSORES_B7034E2D-843A-46F4-94F1-F77D7D5EC894-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unânime: ALE-AM aprova projeto do governo e greve dos professores deve chegar ao fim" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/unanime-ale-am-aprova-projeto-do-governo-e-greve-dos-professores-deve-chegar-ao-fim/" rel="bookmark" title="Unânime: ALE-AM aprova projeto do governo e greve dos professores deve chegar ao fim">Unânime: ALE-AM aprova projeto do governo e greve dos professores deve chegar ao fim</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/governador-anuncia-r-19-milhoes-em-convenios-com-a-prefeitura-de-parintins/" rel="bookmark" title="Governador anuncia R$ 19 milhões em convênios com a Prefeitura de Parintins"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/102113_g-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/102113_g-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/102113_g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governador anuncia R$ 19 milhões em convênios com a Prefeitura de Parintins" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/governador-anuncia-r-19-milhoes-em-convenios-com-a-prefeitura-de-parintins/" rel="bookmark" title="Governador anuncia R$ 19 milhões em convênios com a Prefeitura de Parintins">Governador anuncia R$ 19 milhões em convênios com a Prefeitura de Parintins</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/professores-aceitam-proposta-do-governo-e-projeto-sera-votado-na-ale-am-nesta-quinta-23/" rel="bookmark" title="Professores aceitam proposta do Governo e projeto será votado na ALE-AM nesta quinta (23)"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-22_at_17.10.42_5287079F-81DE-4980-8D16-2006C73ACADC-218x150.jpeg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-22_at_17.10.42_5287079F-81DE-4980-8D16-2006C73ACADC-218x150.jpeg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/show_WhatsApp_Image_2019-05-22_at_17.10.42_5287079F-81DE-4980-8D16-2006C73ACADC-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Professores aceitam proposta do Governo e projeto será votado na ALE-AM nesta quinta (23)" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/professores-aceitam-proposta-do-governo-e-projeto-sera-votado-na-ale-am-nesta-quinta-23/" rel="bookmark" title="Professores aceitam proposta do Governo e projeto será votado na ALE-AM nesta quinta (23)">Professores aceitam proposta do Governo e projeto será votado na ALE-AM nesta quinta (23)</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/justica-decreta-prisao-preventiva-contra-reu-confesso-da-morte-de-fisioterapeuta/" rel="bookmark" title="JUSTIÇA DECRETA PRISÃO PREVENTIVA CONTRA RÉU CONFESSO DA MORTE DE FISIOTERAPEUTA"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/IMG-20190522-WA00012-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/IMG-20190522-WA00012-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/IMG-20190522-WA00012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JUSTIÇA DECRETA PRISÃO PREVENTIVA CONTRA RÉU CONFESSO DA MORTE DE FISIOTERAPEUTA" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/justica-decreta-prisao-preventiva-contra-reu-confesso-da-morte-de-fisioterapeuta/" rel="bookmark" title="JUSTIÇA DECRETA PRISÃO PREVENTIVA CONTRA RÉU CONFESSO DA MORTE DE FISIOTERAPEUTA">JUSTIÇA DECRETA PRISÃO PREVENTIVA CONTRA RÉU CONFESSO DA MORTE DE FISIOTERAPEUTA</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/pm-prende-homem-com-simulacro-de-arma-de-fogo-em-parintins/" rel="bookmark" title="PM PRENDE HOMEM COM SIMULACRO DE ARMA DE FOGO EM PARINTINS"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/60670435_399290010797119_5727377183144411136_n-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/60670435_399290010797119_5727377183144411136_n-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/60670435_399290010797119_5727377183144411136_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PM PRENDE HOMEM COM SIMULACRO DE ARMA DE FOGO EM PARINTINS" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/pm-prende-homem-com-simulacro-de-arma-de-fogo-em-parintins/" rel="bookmark" title="PM PRENDE HOMEM COM SIMULACRO DE ARMA DE FOGO EM PARINTINS">PM PRENDE HOMEM COM SIMULACRO DE ARMA DE FOGO EM PARINTINS</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/presidencia-da-republica-assinou-hoje-consagracao-do-brasil-ao-imaculado-coracao-de-maria/" rel="bookmark" title="Presidência da República assinou consagração do Brasil ao Imaculado Coração de Maria"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/05/consagracao-brasil-maria-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/05/consagracao-brasil-maria-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/05/consagracao-brasil-maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidência da República assinou consagração do Brasil ao Imaculado Coração de Maria" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/presidencia-da-republica-assinou-hoje-consagracao-do-brasil-ao-imaculado-coracao-de-maria/" rel="bookmark" title="Presidência da República assinou consagração do Brasil ao Imaculado Coração de Maria">Presidência da República assinou consagração do Brasil ao Imaculado Coração de Maria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cecbfdd55a33" data-td_block_id="td_uid_3_5cecbfdd55a33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5cecbfdd55a33" data-td_block_id="td_uid_3_5cecbfdd55a33"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-federal-mandara-forca-tarefa-de-intervencao-para-presidios-do-amazonas/#respond" style="display:none;">Cancelar Resposta</a></small></h3><form action="https://ojornaldailha.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='28987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="915c45688d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><img src="https://ojornaldailha.com/wp-content/uploads/2019/05/Apoio-Cultural.jpg" alt="" width="302" height="488" class="alignnone size-full wp-image-28977" /></p><p><a href="https://www.hotelamazonriver.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-7606 size-full" src="https://ojornaldailha.com/wp-content/uploads/2015/10/amazonriver-capa-ojornaldailha.gif" alt="" width="300" height="250" /></a></p><p><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></p><p><img class="alignnone size-full wp-image-25314" src="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p><p><img class="alignnone wp-image-27846 size-full" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Rtch.jpeg" alt="" width="320" height="282" /></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="http://www.turispar.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-23998 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-2.png" alt="" width="320" height="206" /></a></p><p><img class="alignnone size-full wp-image-23999" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-1.png" alt="" width="320" height="456" /></p><p><img class="alignnone size-full wp-image-26025" src="https://ojornaldailha.com/wp-content/uploads/2018/12/Prime-produções.jpg" alt="Prime produções" width="320" height="240" /></p><p><img class="alignnone size-full wp-image-28055" src="https://ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p><p><img class="alignnone size-full wp-image-18018" src="https://ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p><p><img class="alignnone size-full wp-image-27845" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Campanha-da-Fraternidade-2019.jpeg" alt="Campanha da Fraternidade 2019" width="226" height="318" /></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><center>Contador de acessos</p><p></p><div align="center"><a title='Contador de Visitas do MegaContador' href='https://megacontador.com.br/'><img src='https://megacontador.com.br/img-qY6HK3ll3HqAi47O-26.gif' border='0' alt='Contador de visitas'></a></div><p></p></div></aside><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a></div></div></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/8423b.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/80dde.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/c7f07.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/23b04.js'></script> <script data-optimized='1' async="async" type='text/javascript' src='https://ojornaldailha.com/min/0526d.js'></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>

