 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Jovens aderem à vacinação contra a Covid-19 em Parintins - O Jornal da Ilha</title>
<meta name="description" content="Neste sábado (26/06), o Governo do Amazonas, em parceria com a Prefeitura de Parintins, iniciou a vacinação contra a Covid-19 para pessoas acima de 22" />
<link rel="canonical" href="https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jovens aderem à vacinação contra a Covid-19 em Parintins - O Jornal da Ilha" />
<meta property="og:description" content="Neste sábado (26/06), o Governo do Amazonas, em parceria com a Prefeitura de Parintins, iniciou a vacinação contra a Covid-19 para pessoas acima de 22" />
<meta property="og:url" content="https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-06-26T17:59:45+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Carlos Frazão" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg","contentUrl":"https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#webpage","url":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/","name":"Jovens aderem \u00e0 vacina\u00e7\u00e3o contra a Covid-19 em Parintins - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#primaryimage"},"datePublished":"2021-06-26T17:59:45+00:00","dateModified":"2021-06-26T17:59:45+00:00","description":"Neste s\u00e1bado (26/06), o Governo do Amazonas, em parceria com a Prefeitura de Parintins, iniciou a vacina\u00e7\u00e3o contra a Covid-19 para pessoas acima de 22","breadcrumb":{"@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/"]}]},{"@type":"BreadcrumbList","@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://ojornaldailha.com/"},{"@type":"ListItem","position":2,"name":"Jovens aderem \u00e0 vacina\u00e7\u00e3o contra a Covid-19 em Parintins"}]},{"@type":"Article","@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#article","isPartOf":{"@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"headline":"Jovens aderem \u00e0 vacina\u00e7\u00e3o contra a Covid-19 em Parintins","datePublished":"2021-06-26T17:59:45+00:00","dateModified":"2021-06-26T17:59:45+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#webpage"},"wordCount":899,"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"image":{"@id":"https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#primaryimage"},"thumbnailUrl":"https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg","articleSection":["Cidade","Pol\u00edtica"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Jovens aderem à vacinação contra a Covid-19 em Parintins" href="https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.11.17' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.9.2.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/42032" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=42032' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Jovens aderem \u00e0 vacina\u00e7\u00e3o contra a Covid-19 em Parintins",
    "description": "Neste s\u00e1bado (26/06), o Governo do Amazonas, em parceria com a Prefeitura de Parintins, iniciou a vacina\u00e7\u00e3o contra a Covid-19 para pessoas acima de 22 anos. A a\u00e7\u00e3o, parte da campanha \u201cVacina Amazonas\u201d, movimentou o p\u00fablico jovem que compareceu em pes",
    "datePublished": "2021-06-26",
    "dateModified": "2021-06-26",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/"
}</script>
<link rel='stylesheet' id='7.9.2-1624631631' href='https://ojornaldailha.com/wp-content/bs-booster-cache/7ed18f875c8f9fdfc6bfb3ef86b7c07f.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-42032 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-37 single-cat-37 single-cat-10  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
<li id="menu-item-41662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-452 better-anim-fade menu-item-41662"><a href="https://ojornaldailha.com/peta-cid/">Peta Cid</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/cidade/"><span itemprop="name">Cidade</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Jovens aderem à vacinação contra a Covid-19 em Parintins</span><meta itemprop="item" content="https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="ulwvh ulwvh-after-header ulwvh-pubadban ulwvh-show-desktop ulwvh-show-tablet-portrait ulwvh-show-tablet-landscape ulwvh-show-phone ulwvh-loc-header_after ulwvh-align-center ulwvh-column-1 ulwvh-clearfix no-bg-box-model"><div id="ulwvh-39628-1405175479" class="ulwvh-container ulwvh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39628" data-type="image"><img class="ulwvh-image" src="https://ojornaldailha.com/wp-content/uploads/2021/03/FESTAS-728x90-1.gif" alt="Estado" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-42032" class="post-42032 post type-post status-publish format-standard has-post-thumbnail  category-cidade category-politica single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Jovens aderem à vacinação contra a Covid-19 em Parintins</span></h1>
<h2 class="post-subtitle">A ação, parte da campanha “Vacina Amazonas”, movimentou o público jovem que compareceu em peso no posto de vacinação.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-06-26T13:59:45-04:00">Em <b>26 jun, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg"><img width="640" height="427" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Jovens aderem à vacinação contra a Covid-19 em Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Jovens aderem à vacinação contra a Covid-19 em Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg&description=Jovens aderem à vacinação contra a Covid-19 em Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Neste sábado (26/06), o Governo do Amazonas, em parceria com a Prefeitura de Parintins, iniciou a vacinação contra a Covid-19 para pessoas acima de 22 anos. A ação, parte da campanha “Vacina Amazonas”, movimentou o público jovem que compareceu em peso no posto de vacinação, montado em frente à Catedral de Nossa Senhora do Carmo, um dos quatro pontos de imunização na Ilha Tupinambarana.</p>
<p><img class="alignnone size-medium wp-image-42033 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM2-488x326.jpeg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM2-488x326.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM2.jpeg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>O estudante universitário Tainã Costa, 28, foi um dos primeiros a chegar na fila da vacinação do sistema drive-thru. Empolgado com a imunização, ele destaca a organização e agilidade na hora de receber a vacina. “É muito gratificante, satisfação total. A gente vai conseguir sair dessa pandemia e seguir em frente. O processo é rápido, o atendimento é bom, pode vir, ficar tranquilo que o pessoal é bom”, disse.</p>
<p><img class="alignnone size-medium wp-image-42035 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM11_Joao-Victor-Texeira-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM11_Joao-Victor-Texeira-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM11_Joao-Victor-Texeira.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p><strong>Contagem regressiva</strong> – Foram 478 dias esperando por esse momento. Esse é o número que o estudante universitário João Victor Texeira, 23, carrega na placa escrita à mão, que ele fez questão de erguer no momento em que recebeu a aplicação da primeira dose da vacina AstraZeneca. Vacinado, ele revela que por várias vezes teve medo da morte nesta pandemia; e ressaltou que a vacinação é o melhor caminho para voltar à normalidade.</p>
<p>“Tive medo de morrer, medo de sair de casa. Mas, tivemos que seguir em frente e aguentando. Muita gente não conseguiu, mas com a graças de Deus e o apoio de toda a comunidade científica estamos chegando lá. Se eu fosse dizer para todos os jovens desse estado: venham se vacinar. Não tenham medo”, disse o estudante.</p>
<p>Já a técnica de logística, Lucinara Rocha, 25, celebrou a aceleração na campanha de vacinação no município. Ansiosa pelo grande momento, ela agradece a oportunidade de estar se imunizando mesmo com a pouca idade. “Na verdade, primeiro, é o sentimento de gratidão. É um alívio, primeiramente. É um privilégio. Eu podendo estar recebendo essa vacina agora, tendo muitas pessoas que não puderam ter essa oportunidade”, disse a jovem.</p>
<p><strong>SECOM</strong></p>
<p><strong>FOTOS</strong>: Lucas Silva/Secom</p>
<p><strong>Publicado por Carlos Frazão/JI</strong></p>
<p><strong> </strong></p>
<h3><strong> </strong><strong>Em Parintins, Wilson Lima afirma que Estado tem pressa em vacinar contra a Covid-19</strong></h3>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-42036 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM3-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM3-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-LUCAS-SILVA-SECOM3.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p><em>Mutirão do Governo do Estado, em parceria com Município, vacina pessoas a partir de 22 anos</em></p>
<p><em> </em></p>
<p>Ao acompanhar o início da vacinação da população a partir dos 22 anos no município de Parintins, neste sábado (26/06), o governador Wilson Lima destacou que o Estado tem pressa em vacinar o maior número de pessoas. O governador esteve na Praça da Catedral de Nossa Senhora do Carmo, centro da cidade, onde a vacinação do mutirão “Vacina Amazonas” ocorre em sistema &#8216;drive-thru&#8217; e para pedestres.</p>
<p><img class="alignnone size-medium wp-image-42037 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM6-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM6-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM6.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>“A gente está desembarcando aqui com a nossa equipe da Secretaria de Saúde, da Fundação de Vigilância em Saúde e outras secretarias que são importantes para dar apoio à Prefeitura, para que a gente possa vacinar a maior quantidade possível de pessoas. E a gente tem uma pressa na vacinação, porque a vacina é a arma mais poderosa que a gente tem contra a Covid-19”, disse o governador.</p>
<p>A ação em Parintins é uma parceria da Secretaria de Estado de Saúde (SES-AM) com a prefeitura do município e a Fundação de Vigilância Sanitária (FVS-AM). O Governo do Amazonas disponibilizou 15 mil doses de imunizantes para mais essa ação do mutirão “Vacina Amazonas”.</p>
<p>A vacinação começou às 8h, mas desde às 7h da manhã já era possível ver uma pequena fila de carros no posto drive-thru, na Praça da Catedral. No local, seis postos de vacinação, incluindo o posto para imunização dos pedestres.</p>
<p>Wilson Lima explicou que a meta é vacinar as pessoas em quatro pontos de vacinação: Unidade Básica de Saúde (UBS) Doutor Toda, no bairro Francesa; na UBS Waldir Viana, no São Benedito; e na UBS Francisco Galliani, no Itaúna 2, além do drive-thru na avenida Amazonas, em frente à Catedral.</p>
<p>Debora Andrade foi uma das diversas pessoas que tomaram a primeira dose do imunizante durante o mutirão. “É um sentimento de alegria, para nós jovens, estamos um tempo parado nas aulas e já começar essa vacinação para nós jovens é muito bom mesmo. Isso é só a primeira dose, imagine a segunda”, declarou.</p>
<p>&#8220;Meu irmão e minha cunhada. Quase a família toda praticamente, lá em casa só falta a minha irmã e meu sobrinho, por serem mais novos. Mas, nós que estamos o tempo todo na rua trabalhando, é uma sensação de satisfação por já estarmos vacinados&#8221;, enfatizou.</p>
<p>A população que for a um dos pontos de vacinação deve apresentar, obrigatoriamente, documento original com foto, CPF, e comprovante de residência (original e cópia).</p>
<p>&nbsp;</p>
<p><strong>Mutirão no interior</strong> –  Parintins é o quarto município a receber o mutirão “Vacina Amazonas” contra a Covid-19. Nas últimas semanas, Manaus, Manacapuru e Novo Airão receberam reforço no processo de imunização com o Dia D de vacinação, em cooperação com as prefeituras e secretarias de saúde municipais.</p>
<p>&nbsp;</p>
<p><strong>SECOM</strong></p>
<p><strong>FOTOS</strong>: Diego Peres/Secom</p>
<p><strong>Publicado por Carlos Frazão/JI</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Jovens aderem à vacinação contra a Covid-19 em Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Jovens aderem à vacinação contra a Covid-19 em Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM2-1.jpg&description=Jovens aderem à vacinação contra a Covid-19 em Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-42028 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governador Wilson Lima entregou tomógrafo e anuncia reforma do Hospital Jofre Cohen, em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/PARINTINS-FOTO-DIEGO-PERES-SECOM-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-86x64.jpg&quot;,&quot;210&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-210x136.jpg&quot;,&quot;279&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-279x220.jpg&quot;,&quot;357&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM-357x210.jpg&quot;,&quot;640&quot;:&quot;PARINTINS-FOTO-DIEGO-PERES-SECOM.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governador-wilson-lima-entregou-tomografo-e-anuncia-reforma-do-hospital-jofre-cohen-em-parintins/"></a>
 </div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governador-wilson-lima-entregou-tomografo-e-anuncia-reforma-do-hospital-jofre-cohen-em-parintins/" title="Governador Wilson Lima entregou tomógrafo e anuncia reforma do Hospital Jofre Cohen, em Parintins">
<span class="post-title">
Governador Wilson Lima entregou tomógrafo e anuncia reforma do Hospital Jofre Cohen, em Parintins </span>
</a>
</p></div>
</div >
<div class="post-42025 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Vacina Amazonas: Governador Wilson Lima antecipa vacinação contra a Covid-19 para população acima de 22 anos em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-FLAIZE-VIANA-SECOM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VACINA-AMAZONAS-FOTO-FLAIZE-VIANA-SECOM-86x64.jpeg&quot;,&quot;210&quot;:&quot;VACINA-AMAZONAS-FOTO-FLAIZE-VIANA-SECOM-210x136.jpeg&quot;,&quot;279&quot;:&quot;VACINA-AMAZONAS-FOTO-FLAIZE-VIANA-SECOM-279x220.jpeg&quot;,&quot;357&quot;:&quot;VACINA-AMAZONAS-FOTO-FLAIZE-VIANA-SECOM-357x210.jpeg&quot;,&quot;577&quot;:&quot;VACINA-AMAZONAS-FOTO-FLAIZE-VIANA-SECOM.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/vacina-amazonas-governador-wilson-lima-antecipa-vacinacao-contra-a-covid-19-para-populacao-acima-de-22-anos-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/vacina-amazonas-governador-wilson-lima-antecipa-vacinacao-contra-a-covid-19-para-populacao-acima-de-22-anos-em-parintins/" title="Vacina Amazonas: Governador Wilson Lima antecipa vacinação contra a Covid-19 para população acima de 22 anos em Parintins">
<span class="post-title">
Vacina Amazonas: Governador Wilson Lima antecipa vacinação contra a Covid-19 para população acima de 22 anos em Parintins </span>
</a>
</p></div>
</div >
<div class="post-42022 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, governador Wilson Lima garante pagamento de ticket em pecúnia aos trabalhadores da saúde" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM5-86x64.jpg&quot;,&quot;210&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM5-210x136.jpg&quot;,&quot;279&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM5-279x220.jpg&quot;,&quot;357&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM5-357x210.jpg&quot;,&quot;640&quot;:&quot;VACINA-AMAZONAS-FOTO-DIEGO-PERES-SECOM5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-governador-wilson-lima-garante-pagamento-de-ticket-em-pecunia-aos-trabalhadores-da-saude/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-governador-wilson-lima-garante-pagamento-de-ticket-em-pecunia-aos-trabalhadores-da-saude/" title="Em Parintins, governador Wilson Lima garante pagamento de ticket em pecúnia aos trabalhadores da saúde">
<span class="post-title">
Em Parintins, governador Wilson Lima garante pagamento de ticket em pecúnia aos trabalhadores da saúde </span>
</a>
</p></div>
</div >
<div class="post-42012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Lula tem 49% dos votos totais e venceria em 1º turno, diz pesquisa do Ipec (EX-IBOPE)" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/1_lula_bolsonaro-6668574-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_lula_bolsonaro-6668574-86x64.jpg&quot;,&quot;210&quot;:&quot;1_lula_bolsonaro-6668574-210x136.jpg&quot;,&quot;279&quot;:&quot;1_lula_bolsonaro-6668574-279x220.jpg&quot;,&quot;357&quot;:&quot;1_lula_bolsonaro-6668574-357x210.jpg&quot;,&quot;640&quot;:&quot;1_lula_bolsonaro-6668574.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/lula-tem-49-dos-votos-totais-e-venceria-em-1o-turno-diz-pesquisa-do-ipec-ex-ibope/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/lula-tem-49-dos-votos-totais-e-venceria-em-1o-turno-diz-pesquisa-do-ipec-ex-ibope/" title="Lula tem 49% dos votos totais e venceria em 1º turno, diz pesquisa do Ipec (EX-IBOPE)">
<span class="post-title">
Lula tem 49% dos votos totais e venceria em 1º turno, diz pesquisa do Ipec (EX-IBOPE) </span>
</a>
</p></div>
</div >
<div class="post-41996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amazonas recebeu 106 mil doses de vacinas, incluindo um primeiro lote da Janssen" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/VACINAS-FOTO-ARTHUR-CASTRO-SECOM-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;VACINAS-FOTO-ARTHUR-CASTRO-SECOM-86x64.jpg&quot;,&quot;210&quot;:&quot;VACINAS-FOTO-ARTHUR-CASTRO-SECOM-210x136.jpg&quot;,&quot;279&quot;:&quot;VACINAS-FOTO-ARTHUR-CASTRO-SECOM-279x220.jpg&quot;,&quot;357&quot;:&quot;VACINAS-FOTO-ARTHUR-CASTRO-SECOM-357x210.jpg&quot;,&quot;640&quot;:&quot;VACINAS-FOTO-ARTHUR-CASTRO-SECOM.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amazonas-recebeu-106-mil-doses-de-vacinas-incluindo-um-primeiro-lote-da-janssen/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/amazonas-recebeu-106-mil-doses-de-vacinas-incluindo-um-primeiro-lote-da-janssen/" title="Amazonas recebeu 106 mil doses de vacinas, incluindo um primeiro lote da Janssen">
<span class="post-title">
Amazonas recebeu 106 mil doses de vacinas, incluindo um primeiro lote da Janssen </span>
</a>
</p></div>
</div >
<div class="post-41969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Vacina Amazonas:  Governo  do Estado envia 15 mil doses de vacina para ação em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/Divulgacao-SECOM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Divulgacao-SECOM-86x64.jpeg&quot;,&quot;210&quot;:&quot;Divulgacao-SECOM-210x136.jpeg&quot;,&quot;279&quot;:&quot;Divulgacao-SECOM-279x220.jpeg&quot;,&quot;357&quot;:&quot;Divulgacao-SECOM-357x210.jpeg&quot;,&quot;640&quot;:&quot;Divulgacao-SECOM.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/vacina-amazonas-governo-do-estado-envia-15-mil-doses-de-vacina-para-acao-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/vacina-amazonas-governo-do-estado-envia-15-mil-doses-de-vacina-para-acao-em-parintins/" title="Vacina Amazonas:  Governo  do Estado envia 15 mil doses de vacina para ação em Parintins">
<span class="post-title">
Vacina Amazonas: Governo do Estado envia 15 mil doses de vacina para ação em Parintins </span>
</a>
</p></div>
</div >
<div class="post-41958 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Aleam aprova projeto que obriga academias a adotarem medidas contra assédio e importunação sexual às mulheres" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/289a47ee-d12e-4ef1-92ce-d1e033fa61c7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;289a47ee-d12e-4ef1-92ce-d1e033fa61c7-86x64.jpg&quot;,&quot;210&quot;:&quot;289a47ee-d12e-4ef1-92ce-d1e033fa61c7-210x136.jpg&quot;,&quot;279&quot;:&quot;289a47ee-d12e-4ef1-92ce-d1e033fa61c7-279x220.jpg&quot;,&quot;357&quot;:&quot;289a47ee-d12e-4ef1-92ce-d1e033fa61c7-357x210.jpg&quot;,&quot;640&quot;:&quot;289a47ee-d12e-4ef1-92ce-d1e033fa61c7.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/aleam-aprova-projeto-que-obriga-academias-a-adotarem-medidas-contra-assedio-e-importunacao-sexual-as-mulheres/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/aleam-aprova-projeto-que-obriga-academias-a-adotarem-medidas-contra-assedio-e-importunacao-sexual-as-mulheres/" title="Aleam aprova projeto que obriga academias a adotarem medidas contra assédio e importunação sexual às mulheres">
<span class="post-title">
Aleam aprova projeto que obriga academias a adotarem medidas contra assédio e importunação sexual às mulheres </span>
</a>
</p></div>
</div >
<div class="post-41955 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins abre consulta pública para o Plano Plurianual" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/Pin-aerea-Yuri-Pinheiro-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pin-aerea-Yuri-Pinheiro-86x64.jpg&quot;,&quot;210&quot;:&quot;Pin-aerea-Yuri-Pinheiro-210x136.jpg&quot;,&quot;279&quot;:&quot;Pin-aerea-Yuri-Pinheiro-279x220.jpg&quot;,&quot;357&quot;:&quot;Pin-aerea-Yuri-Pinheiro-357x210.jpg&quot;,&quot;640&quot;:&quot;Pin-aerea-Yuri-Pinheiro.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-abre-consulta-publica-para-o-plano-plurianual/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-abre-consulta-publica-para-o-plano-plurianual/" title="Prefeitura de Parintins abre consulta pública para o Plano Plurianual">
<span class="post-title">
Prefeitura de Parintins abre consulta pública para o Plano Plurianual </span>
</a>
</p></div>
</div >
<div class="post-41947 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Arraiá Mover da Pestalozzi visita alunos em encerramento de semestre letivo" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/Pestalozzi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pestalozzi-86x64.jpg&quot;,&quot;210&quot;:&quot;Pestalozzi-210x136.jpg&quot;,&quot;279&quot;:&quot;Pestalozzi-279x220.jpg&quot;,&quot;357&quot;:&quot;Pestalozzi-357x210.jpg&quot;,&quot;750&quot;:&quot;Pestalozzi-750x430.jpg&quot;,&quot;952&quot;:&quot;Pestalozzi.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/arraia-mover-da-pestalozzi-visita-alunos-em-encerramento-de-semestre-letivo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/arraia-mover-da-pestalozzi-visita-alunos-em-encerramento-de-semestre-letivo/" title="Arraiá Mover da Pestalozzi visita alunos em encerramento de semestre letivo">
<span class="post-title">
Arraiá Mover da Pestalozzi visita alunos em encerramento de semestre letivo </span>
</a>
</p></div>
</div >
<div class="post-41941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins recebe 15 mil doses de vacina contra Covid-19 para o Dia D" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/IMG-20210622-WA0170-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210622-WA0170-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210622-WA0170-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210622-WA0170-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210622-WA0170-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20210622-WA0170-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20210622-WA0170.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-recebe-15-mil-doses-de-vacina-contra-covid-19-para-o-dia-d/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-recebe-15-mil-doses-de-vacina-contra-covid-19-para-o-dia-d/" title="Parintins recebe 15 mil doses de vacina contra Covid-19 para o Dia D">
<span class="post-title">
Parintins recebe 15 mil doses de vacina contra Covid-19 para o Dia D </span>
</a>
</p></div>
</div >
<div class="post-41935 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Relator da LDO, Saullo Vianna diz que deputados terão até 30 de junho para apresentar emendas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/15457ac1-783e-4c99-a19e-701c71fa0e0c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;15457ac1-783e-4c99-a19e-701c71fa0e0c-86x64.jpg&quot;,&quot;210&quot;:&quot;15457ac1-783e-4c99-a19e-701c71fa0e0c-210x136.jpg&quot;,&quot;279&quot;:&quot;15457ac1-783e-4c99-a19e-701c71fa0e0c-279x220.jpg&quot;,&quot;357&quot;:&quot;15457ac1-783e-4c99-a19e-701c71fa0e0c-357x210.jpg&quot;,&quot;640&quot;:&quot;15457ac1-783e-4c99-a19e-701c71fa0e0c.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/relator-da-ldo-saullo-vianna-diz-que-deputados-terao-ate-30-de-junho-para-apresentar-emendas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/relator-da-ldo-saullo-vianna-diz-que-deputados-terao-ate-30-de-junho-para-apresentar-emendas/" title="Relator da LDO, Saullo Vianna diz que deputados terão até 30 de junho para apresentar emendas">
<span class="post-title">
Relator da LDO, Saullo Vianna diz que deputados terão até 30 de junho para apresentar emendas </span>
</a>
</p></div>
</div >
<div class="post-41923 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Vacinação na zona rural a partir desta terça alcança adultos de 30 a 39 anos e segunda dose a 50 a 59 anos" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/d5a05c91-b66c-4d46-92e3-67dc4dfa98c7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d5a05c91-b66c-4d46-92e3-67dc4dfa98c7-86x64.jpg&quot;,&quot;210&quot;:&quot;d5a05c91-b66c-4d46-92e3-67dc4dfa98c7-210x136.jpg&quot;,&quot;279&quot;:&quot;d5a05c91-b66c-4d46-92e3-67dc4dfa98c7-279x220.jpg&quot;,&quot;357&quot;:&quot;d5a05c91-b66c-4d46-92e3-67dc4dfa98c7-357x210.jpg&quot;,&quot;640&quot;:&quot;d5a05c91-b66c-4d46-92e3-67dc4dfa98c7.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/vacinacao-na-zona-rural-a-partir-desta-terca-alcanca-adultos-de-30-a-39-anos-e-segunda-dose-a-50-a-59-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/vacinacao-na-zona-rural-a-partir-desta-terca-alcanca-adultos-de-30-a-39-anos-e-segunda-dose-a-50-a-59-anos/" title="Vacinação na zona rural a partir desta terça alcança adultos de 30 a 39 anos e segunda dose a 50 a 59 anos">
<span class="post-title">
Vacinação na zona rural a partir desta terça alcança adultos de 30 a 39 anos e segunda dose a 50 a 59 anos </span>
</a>
</p></div>
</div >
<div class="post-41918 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins realiza Conferência Municipal de Saúde de 21 de junho a 02 de julho" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/f0bb3242-d5f8-45eb-b691-99d60e682600-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f0bb3242-d5f8-45eb-b691-99d60e682600-86x64.jpg&quot;,&quot;210&quot;:&quot;f0bb3242-d5f8-45eb-b691-99d60e682600-210x136.jpg&quot;,&quot;279&quot;:&quot;f0bb3242-d5f8-45eb-b691-99d60e682600-279x220.jpg&quot;,&quot;357&quot;:&quot;f0bb3242-d5f8-45eb-b691-99d60e682600-357x210.jpg&quot;,&quot;601&quot;:&quot;f0bb3242-d5f8-45eb-b691-99d60e682600.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-realiza-conferencia-municipal-de-saude-de-21-de-junho-a-02-de-julho/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-realiza-conferencia-municipal-de-saude-de-21-de-junho-a-02-de-julho/" title="Parintins realiza Conferência Municipal de Saúde de 21 de junho a 02 de julho">
<span class="post-title">
Parintins realiza Conferência Municipal de Saúde de 21 de junho a 02 de julho </span>
</a>
</p></div>
</div >
<div class="post-41912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Famílias atingidas pela enchente passam a receber auxílio financeiro nesta terça-feira" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/cdacda1d-2d59-413b-9dcf-1b670f2ae670-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-86x64.jpg&quot;,&quot;210&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-210x136.jpg&quot;,&quot;279&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-279x220.jpg&quot;,&quot;357&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-357x210.jpg&quot;,&quot;640&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/familias-atingidas-pela-enchente-passam-a-receber-auxilio-financeiro-nesta-terca-feira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/familias-atingidas-pela-enchente-passam-a-receber-auxilio-financeiro-nesta-terca-feira/" title="Famílias atingidas pela enchente passam a receber auxílio financeiro nesta terça-feira">
<span class="post-title">
Famílias atingidas pela enchente passam a receber auxílio financeiro nesta terça-feira </span>
</a>
</p></div>
</div >
<div class="post-41907 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins interditada parcialmente aeroporto Júlio Belém para melhorias" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/eced00cb-8182-4ffe-9530-f16507840e93-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eced00cb-8182-4ffe-9530-f16507840e93-86x64.jpg&quot;,&quot;210&quot;:&quot;eced00cb-8182-4ffe-9530-f16507840e93-210x136.jpg&quot;,&quot;279&quot;:&quot;eced00cb-8182-4ffe-9530-f16507840e93-279x220.jpg&quot;,&quot;357&quot;:&quot;eced00cb-8182-4ffe-9530-f16507840e93-357x210.jpg&quot;,&quot;640&quot;:&quot;eced00cb-8182-4ffe-9530-f16507840e93.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-interditada-parcialmente-aeroporto-julio-belem-para-melhorias/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-interditada-parcialmente-aeroporto-julio-belem-para-melhorias/" title="Prefeitura de Parintins interditada parcialmente aeroporto Júlio Belém para melhorias">
<span class="post-title">
Prefeitura de Parintins interditada parcialmente aeroporto Júlio Belém para melhorias </span>
</a>
</p></div>
</div >
<div class="post-41901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Crianças Autistas de Parintins participam de oficina de Gastronomia no SENAC" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/IMG-20210621-WA0211-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210621-WA0211-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210621-WA0211-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210621-WA0211-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210621-WA0211-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20210621-WA0211-750x430.jpg&quot;,&quot;960&quot;:&quot;IMG-20210621-WA0211.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/criancas-autistas-de-parintins-participam-de-oficina-de-gastronomia-no-senac/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/criancas-autistas-de-parintins-participam-de-oficina-de-gastronomia-no-senac/" title="Crianças Autistas de Parintins participam de oficina de Gastronomia no SENAC">
<span class="post-title">
Crianças Autistas de Parintins participam de oficina de Gastronomia no SENAC </span>
</a>
</p></div>
</div >
<div class="post-41892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Manaus registra manifestações contra o governo Bolsonaro" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/manaus3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manaus3-86x64.jpg&quot;,&quot;210&quot;:&quot;manaus3-210x136.jpg&quot;,&quot;279&quot;:&quot;manaus3-279x220.jpg&quot;,&quot;357&quot;:&quot;manaus3-357x210.jpg&quot;,&quot;750&quot;:&quot;manaus3-750x430.jpg&quot;,&quot;938&quot;:&quot;manaus3.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/manaus-registra-manifestacoes-contra-o-governo-bolsonaro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/manaus-registra-manifestacoes-contra-o-governo-bolsonaro/" title="Manaus registra manifestações contra o governo Bolsonaro">
<span class="post-title">
Manaus registra manifestações contra o governo Bolsonaro </span>
</a>
</p></div>
</div >
<div class="post-41888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna participa do lançamento de programas de ajuda a Manacapuru e Novo Airão" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/1b7a99b5-c5c6-4ea3-983d-d1f81cfe2a82-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1b7a99b5-c5c6-4ea3-983d-d1f81cfe2a82-86x64.jpg&quot;,&quot;210&quot;:&quot;1b7a99b5-c5c6-4ea3-983d-d1f81cfe2a82-210x136.jpg&quot;,&quot;279&quot;:&quot;1b7a99b5-c5c6-4ea3-983d-d1f81cfe2a82-279x220.jpg&quot;,&quot;357&quot;:&quot;1b7a99b5-c5c6-4ea3-983d-d1f81cfe2a82-357x210.jpg&quot;,&quot;640&quot;:&quot;1b7a99b5-c5c6-4ea3-983d-d1f81cfe2a82.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-participa-do-lancamento-de-programas-de-ajuda-a-manacapuru-e-novo-airao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-participa-do-lancamento-de-programas-de-ajuda-a-manacapuru-e-novo-airao/" title="Saullo Vianna participa do lançamento de programas de ajuda a Manacapuru e Novo Airão">
<span class="post-title">
Saullo Vianna participa do lançamento de programas de ajuda a Manacapuru e Novo Airão </span>
</a>
</p></div>
</div >
<div class="post-41871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governador Wilson Lima aumenta em 23% repasses de recursos para os municípios do interior" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/FOTO-Diego-Peres-Secom-2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO-Diego-Peres-Secom-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;FOTO-Diego-Peres-Secom-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;FOTO-Diego-Peres-Secom-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;FOTO-Diego-Peres-Secom-2-357x210.jpeg&quot;,&quot;640&quot;:&quot;FOTO-Diego-Peres-Secom-2.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governador-wilson-lima-aumenta-em-23-repasses-de-recursos-para-os-municipios-do-interior/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governador-wilson-lima-aumenta-em-23-repasses-de-recursos-para-os-municipios-do-interior/" title="Governador Wilson Lima aumenta em 23% repasses de recursos para os municípios do interior">
<span class="post-title">
Governador Wilson Lima aumenta em 23% repasses de recursos para os municípios do interior </span>
</a>
</p></div>
</div >
<div class="post-41868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima anuncia que Parintins será o quarto município a receber mutirão de vacinas contra a Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/GOVERNADOR-FOTO-DIEGO-PERES-SECOM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GOVERNADOR-FOTO-DIEGO-PERES-SECOM-86x64.jpeg&quot;,&quot;210&quot;:&quot;GOVERNADOR-FOTO-DIEGO-PERES-SECOM-210x136.jpeg&quot;,&quot;279&quot;:&quot;GOVERNADOR-FOTO-DIEGO-PERES-SECOM-279x220.jpeg&quot;,&quot;357&quot;:&quot;GOVERNADOR-FOTO-DIEGO-PERES-SECOM-357x210.jpeg&quot;,&quot;640&quot;:&quot;GOVERNADOR-FOTO-DIEGO-PERES-SECOM.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-anuncia-que-parintins-sera-o-quarto-municipio-a-receber-mutirao-de-vacinas-contra-a-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-anuncia-que-parintins-sera-o-quarto-municipio-a-receber-mutirao-de-vacinas-contra-a-covid-19/" title="Wilson Lima anuncia que Parintins será o quarto município a receber mutirão de vacinas contra a Covid-19">
<span class="post-title">
Wilson Lima anuncia que Parintins será o quarto município a receber mutirão de vacinas contra a Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-41864 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Associação dos Artistas de Parintins realiza EXPOARTE PARINTINS 2021, com abertura no domingo" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/69b71dcd-ac00-4410-b44a-1c2d921ecb55-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;69b71dcd-ac00-4410-b44a-1c2d921ecb55-86x64.jpg&quot;,&quot;210&quot;:&quot;69b71dcd-ac00-4410-b44a-1c2d921ecb55-210x136.jpg&quot;,&quot;279&quot;:&quot;69b71dcd-ac00-4410-b44a-1c2d921ecb55-279x220.jpg&quot;,&quot;357&quot;:&quot;69b71dcd-ac00-4410-b44a-1c2d921ecb55-357x210.jpg&quot;,&quot;640&quot;:&quot;69b71dcd-ac00-4410-b44a-1c2d921ecb55.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/associacao-dos-artistas-de-parintins-realiza-expoarte-parintins-2021-com-abertura-no-domingo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/associacao-dos-artistas-de-parintins-realiza-expoarte-parintins-2021-com-abertura-no-domingo/" title="Associação dos Artistas de Parintins realiza EXPOARTE PARINTINS 2021, com abertura no domingo">
<span class="post-title">
Associação dos Artistas de Parintins realiza EXPOARTE PARINTINS 2021, com abertura no domingo </span>
</a>
</p></div>
</div >
<div class="post-41855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mais 1.335 doses da vacina Astrazeneca chegam em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/b4a68f46-ce02-4fc0-b52d-738f6417353c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b4a68f46-ce02-4fc0-b52d-738f6417353c-86x64.jpg&quot;,&quot;210&quot;:&quot;b4a68f46-ce02-4fc0-b52d-738f6417353c-210x136.jpg&quot;,&quot;279&quot;:&quot;b4a68f46-ce02-4fc0-b52d-738f6417353c-279x220.jpg&quot;,&quot;357&quot;:&quot;b4a68f46-ce02-4fc0-b52d-738f6417353c-357x210.jpg&quot;,&quot;640&quot;:&quot;b4a68f46-ce02-4fc0-b52d-738f6417353c.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mais-1-335-doses-da-vacina-astrazeneca-chegam-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mais-1-335-doses-da-vacina-astrazeneca-chegam-em-parintins/" title="Mais 1.335 doses da vacina Astrazeneca chegam em Parintins">
<span class="post-title">
Mais 1.335 doses da vacina Astrazeneca chegam em Parintins </span>
</a>
</p></div>
</div >
<div class="post-41852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Proposta de Saullo Vianna, PEC dos policiais penais é aprovada na Aleam" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/0ab64356-3417-4a43-b9c2-18aa903c342f-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0ab64356-3417-4a43-b9c2-18aa903c342f-86x64.jpg&quot;,&quot;210&quot;:&quot;0ab64356-3417-4a43-b9c2-18aa903c342f-210x136.jpg&quot;,&quot;279&quot;:&quot;0ab64356-3417-4a43-b9c2-18aa903c342f-279x220.jpg&quot;,&quot;357&quot;:&quot;0ab64356-3417-4a43-b9c2-18aa903c342f-357x210.jpg&quot;,&quot;480&quot;:&quot;0ab64356-3417-4a43-b9c2-18aa903c342f.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/proposta-de-saullo-vianna-pec-dos-policiais-penais-e-aprovada-na-aleam/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/proposta-de-saullo-vianna-pec-dos-policiais-penais-e-aprovada-na-aleam/" title="Proposta de Saullo Vianna, PEC dos policiais penais é aprovada na Aleam">
<span class="post-title">
Proposta de Saullo Vianna, PEC dos policiais penais é aprovada na Aleam </span>
</a>
</p></div>
</div >
<div class="post-41821 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Atividades do Programa do Idoso são retomadas em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/6963aa46-7594-42fe-ac6b-5a0ae0268847-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6963aa46-7594-42fe-ac6b-5a0ae0268847-86x64.jpg&quot;,&quot;210&quot;:&quot;6963aa46-7594-42fe-ac6b-5a0ae0268847-210x136.jpg&quot;,&quot;279&quot;:&quot;6963aa46-7594-42fe-ac6b-5a0ae0268847-279x220.jpg&quot;,&quot;357&quot;:&quot;6963aa46-7594-42fe-ac6b-5a0ae0268847-357x210.jpg&quot;,&quot;640&quot;:&quot;6963aa46-7594-42fe-ac6b-5a0ae0268847.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/atividades-do-programa-do-idoso-sao-retomadas-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/atividades-do-programa-do-idoso-sao-retomadas-em-parintins/" title="Atividades do Programa do Idoso são retomadas em Parintins">
<span class="post-title">
Atividades do Programa do Idoso são retomadas em Parintins </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img loading="lazy" src="https://ojornaldailha.com/wp-content/uploads/2021/06/Festa-do-Carmo-2021.jpeg" alt="" width="300" height="400" class="aligncenter size-full wp-image-41863" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41170" src="https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37.jpeg" alt="" width="301" height="301" srcset="https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37.jpeg 653w, https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37-488x488.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-16.26.37-150x150.jpeg 150w" sizes="(max-width: 301px) 100vw, 301px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41169 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Pousada-Doce-Lar-Parintins.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter wp-image-41296 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Jorge-dasTrufas.jpeg" alt="Jorge dasTrufas" width="300" height="309" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-40776 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_82920_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_82920_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_82920_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fjovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_82920_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/jovens-aderem-a-vacinacao-contra-a-covid-19-em-parintins/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_82920_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.17' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.9.2' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.17' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.9.2' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.17' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.9.2' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.6' id='better-advertising-js'></script>
<script>
var ulwvh=function(t){"use strict";return{init:function(){0==ulwvh.ads_state()&&ulwvh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ulwvh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ulwvh.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6658de8c3941e0a2',m:'63b566e648b2f0064fad35cb45bc84d61ebf06b4-1624736027-1800-Ac4B0w+/qtZQEEYQY3LLwRoY5qGoiJvIz3GRhG5Hduvqf8QfhliqYJ9FDXrBnBya2s8zrc7J6CrsBzyh5v6FIbh4c7kS5dmjwe5UhhBWaBm6LxbKEQ+qJ0OftAc1lONg6nFaX3iqm9VoHNf/WFSDSXkZeZGTelbdRHosNmuuq4zTSadGgcxZ9KkdstFNBZEJQw==',s:[0x59f8d7b8e0,0x6af83b6104],}})();</script></body>
</html>