 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>Justiça eleitoral determina a exclusão de perfil falso no Facebook - O Jornal da Ilha</title>
<meta name="description" content="O juiz eleitoral de Parintins Anderson Luiz Franco de Oliveira deu um prazo de 48 horas para que o Facebook retire o perfil fake “Carlos Araujo 171”, bem" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justiça eleitoral determina a exclusão de perfil falso no Facebook - O Jornal da Ilha" />
<meta property="og:description" content="O juiz eleitoral de Parintins Anderson Luiz Franco de Oliveira deu um prazo de 48 horas para que o Facebook retire o perfil fake “Carlos Araujo 171”, bem" />
<meta property="og:url" content="https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2020-10-22T16:46:19+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/10/108685e4-32b4-44cd-b7a7-c8d72c98750a.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/10/108685e4-32b4-44cd-b7a7-c8d72c98750a.jpg","width":640,"height":347},{"@type":"WebPage","@id":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#webpage","url":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/","name":"Justi\u00e7a eleitoral determina a exclus\u00e3o de perfil falso no Facebook - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#primaryimage"},"datePublished":"2020-10-22T16:46:19+00:00","dateModified":"2020-10-22T16:46:19+00:00","description":"O juiz eleitoral de Parintins Anderson Luiz Franco de Oliveira deu um prazo de 48 horas para que o Facebook retire o perfil fake \u201cCarlos Araujo 171\u201d, bem","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#article","isPartOf":{"@id":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"headline":"Justi\u00e7a eleitoral determina a exclus\u00e3o de perfil falso no Facebook","datePublished":"2020-10-22T16:46:19+00:00","dateModified":"2020-10-22T16:46:19+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#webpage"},"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"image":{"@id":"https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#primaryimage"},"articleSection":"Destaque do dia,Elei\u00e7\u00f5es 2020","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Justiça eleitoral determina a exclusão de perfil falso no Facebook" href="https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://ojornaldailha.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","nonce":"f69cd86940","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/39162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=39162' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Justi\u00e7a eleitoral determina a exclus\u00e3o de perfil falso no Facebook",
    "description": "O juiz eleitoral de Parintins Anderson Luiz Franco de Oliveira deu um prazo de 48 horas para que o Facebook retire o perfil fake \u201cCarlos Araujo 171\u201d, bem como identificar i IP de conex\u00e3o e os dados completos do respons\u00e1vel pela conta. O juiz atendeu ",
    "datePublished": "2020-10-22",
    "dateModified": "2020-10-22",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/108685e4-32b4-44cd-b7a7-c8d72c98750a.jpg",
        "width": 640,
        "height": 347
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/113e00f2ee3c4bfe6eb1b400479edc11.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1603402981' href='https://ojornaldailha.com/wp-content/bs-booster-cache/a02e72cae56dcf5b3382d35f49f8b220.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-39162 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-152 single-cat-152 single-cat-349  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/destaque-do-dia/"><span itemprop="name">Destaque do dia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Justiça eleitoral determina a exclusão de perfil falso no Facebook</span><meta itemprop="item" content="https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-39162" class="post-39162 post type-post status-publish format-standard has-post-thumbnail  category-destaque-do-dia category-eleicoes-2020 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Justiça eleitoral determina a exclusão de perfil falso no Facebook</span></h1>
<h2 class="post-subtitle">O juiz atendeu a uma representação da coligação “Avança Parintins”.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-22T12:46:19-04:00">Em <b>22 out, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/10/108685e4-32b4-44cd-b7a7-c8d72c98750a.jpg"><img width="640" height="347" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/108685e4-32b4-44cd-b7a7-c8d72c98750a.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Justiça eleitoral determina a exclusão de perfil falso no Facebook&url=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Justiça eleitoral determina a exclusão de perfil falso no Facebook %0A%0A https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/10/108685e4-32b4-44cd-b7a7-c8d72c98750a.jpg&description=Justiça eleitoral determina a exclusão de perfil falso no Facebook" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>O juiz eleitoral de Parintins Anderson Luiz Franco de Oliveira deu um prazo de 48 horas para que o Facebook retire o perfil fake “Carlos Araujo 171”, bem como identificar i IP de conexão e os dados completos do responsável pela conta. O juiz atendeu a uma representação da coligação “Avança Parintins” contra o acusado por disseminar em suas postagens ofensivas à honra contra o prefeito de Parintins e candidato à reeleição Bi Garcia (25).</p>
<p>De acordo com a ação judicial, o perfil é utilizado para fazer propagandas negativas contra a chapa de Bi Garcia e Tony Medeiros, além de favorecer os adversários no pleito. Segundo a representação, “[o] intuito do perfil é unicamente desequilibrar o pleito eleitoral”.</p>
<p>No julgamento da representação nº 0600408-12.2020.6.04.0004, o juiz eleitoral da 4ª Zona Eleitoral de Parintins-AM, Anderson Luiz Franco de Oliveira, compreendeu que “as postagens extrapolam o espaço de tolerância do exercício do direito de crítica política”. A rede social foi notificada e tem o prazo de 48 horas para dar cumprimento à decisão, tendo multa diária estabelecida em R$ 5 mil pelo descumprimento.</p>
<p>O juiz se baseou no artigo 57-D das Leis das Eleições (Lei n. 9.504/97) para tomar a decisão. Conforme o trecho da lei, “é livre a manifestação do pensamento, vedado o anonimato durante a campanha eleitoral”.</p>
<p>&nbsp;</p>
<p>Assessoria de Imprensa</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Justiça eleitoral determina a exclusão de perfil falso no Facebook&url=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Justiça eleitoral determina a exclusão de perfil falso no Facebook %0A%0A https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/10/108685e4-32b4-44cd-b7a7-c8d72c98750a.jpg&description=Justiça eleitoral determina a exclusão de perfil falso no Facebook" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-39166 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Babá Tupinambá Intensifica Caminhada E Pequenas Reuniões Políticas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/IMG-20201015-WA0363-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20201015-WA0363-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20201015-WA0363-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20201015-WA0363-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20201015-WA0363-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20201015-WA0363-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20201015-WA0363.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/baba-tupinamba-intensifica-caminhada-e-pequenas-reunioes-politicas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/baba-tupinamba-intensifica-caminhada-e-pequenas-reunioes-politicas/" title="Babá Tupinambá Intensifica Caminhada E Pequenas Reuniões Políticas">
<span class="post-title">
Babá Tupinambá Intensifica Caminhada E Pequenas Reuniões Políticas </span>
</a>
</p></div>
</div >
<div class="post-39145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Incêndio atinge galpão de alegorias do Boi Caprichoso" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/122244019_792865154616290_999002252535507886_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;122244019_792865154616290_999002252535507886_n-86x64.jpg&quot;,&quot;210&quot;:&quot;122244019_792865154616290_999002252535507886_n-210x136.jpg&quot;,&quot;279&quot;:&quot;122244019_792865154616290_999002252535507886_n-279x220.jpg&quot;,&quot;357&quot;:&quot;122244019_792865154616290_999002252535507886_n-357x210.jpg&quot;,&quot;750&quot;:&quot;122244019_792865154616290_999002252535507886_n-750x430.jpg&quot;,&quot;960&quot;:&quot;122244019_792865154616290_999002252535507886_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/incendio-atinge-galpao-de-alegorias-do-boi-caprichoso/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/incendio-atinge-galpao-de-alegorias-do-boi-caprichoso/" title="Incêndio atinge galpão de alegorias do Boi Caprichoso">
<span class="post-title">
Incêndio atinge galpão de alegorias do Boi Caprichoso </span>
</a>
</p></div>
</div >
<div class="post-39141 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Aulas presenciais da rede municipal de educação de Parintins só em 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/edf2049a-96fa-4136-9774-81e1a57eb273-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;edf2049a-96fa-4136-9774-81e1a57eb273-86x64.jpg&quot;,&quot;210&quot;:&quot;edf2049a-96fa-4136-9774-81e1a57eb273-210x136.jpg&quot;,&quot;279&quot;:&quot;edf2049a-96fa-4136-9774-81e1a57eb273-279x220.jpg&quot;,&quot;357&quot;:&quot;edf2049a-96fa-4136-9774-81e1a57eb273-357x210.jpg&quot;,&quot;610&quot;:&quot;edf2049a-96fa-4136-9774-81e1a57eb273.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/aulas-presenciais-da-rede-municipal-de-educacao-de-parintins-so-em-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/aulas-presenciais-da-rede-municipal-de-educacao-de-parintins-so-em-2021/" title="Aulas presenciais da rede municipal de educação de Parintins só em 2021">
<span class="post-title">
Aulas presenciais da rede municipal de educação de Parintins só em 2021 </span>
</a>
</p></div>
</div >
<div class="post-39134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Caprichoso Celebra 107 Anos Com Live No Teatro Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/IMG-20201019-WA0020-750x430-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20201019-WA0020-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20201019-WA0020-750x430-1-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20201019-WA0020-750x430-1-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20201019-WA0020-750x430-1-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20201019-WA0020-750x430-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/caprichoso-celebra-107-anos-com-live-no-teatro-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/caprichoso-celebra-107-anos-com-live-no-teatro-amazonas/" title="Caprichoso Celebra 107 Anos Com Live No Teatro Amazonas">
<span class="post-title">
Caprichoso Celebra 107 Anos Com Live No Teatro Amazonas </span>
</a>
</p></div>
</div >
<div class="post-39130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Lideranças Sateré-Mawé declaram apoio a Bi Garcia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/c5d76f4c-f2aa-471c-bea2-e098f87dea56-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c5d76f4c-f2aa-471c-bea2-e098f87dea56-86x64.jpg&quot;,&quot;210&quot;:&quot;c5d76f4c-f2aa-471c-bea2-e098f87dea56-210x136.jpg&quot;,&quot;279&quot;:&quot;c5d76f4c-f2aa-471c-bea2-e098f87dea56-279x220.jpg&quot;,&quot;357&quot;:&quot;c5d76f4c-f2aa-471c-bea2-e098f87dea56-357x210.jpg&quot;,&quot;610&quot;:&quot;c5d76f4c-f2aa-471c-bea2-e098f87dea56.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/liderancas-satere-mawe-declaram-apoio-a-bi-garcia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/liderancas-satere-mawe-declaram-apoio-a-bi-garcia/" title="Lideranças Sateré-Mawé declaram apoio a Bi Garcia">
<span class="post-title">
Lideranças Sateré-Mawé declaram apoio a Bi Garcia </span>
</a>
</p></div>
</div >
<div class="post-39118 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Puxirum recupera trechos da estrada da comunidade Brasil Roça" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/8d86881e-5c16-4cab-afea-166016bec87f-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8d86881e-5c16-4cab-afea-166016bec87f-86x64.jpg&quot;,&quot;210&quot;:&quot;8d86881e-5c16-4cab-afea-166016bec87f-210x136.jpg&quot;,&quot;279&quot;:&quot;8d86881e-5c16-4cab-afea-166016bec87f-279x220.jpg&quot;,&quot;357&quot;:&quot;8d86881e-5c16-4cab-afea-166016bec87f-357x210.jpg&quot;,&quot;610&quot;:&quot;8d86881e-5c16-4cab-afea-166016bec87f.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/puxirum-recupera-trechos-da-estrada-da-comunidade-brasil-roca/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/puxirum-recupera-trechos-da-estrada-da-comunidade-brasil-roca/" title="Puxirum recupera trechos da estrada da comunidade Brasil Roça">
<span class="post-title">
Puxirum recupera trechos da estrada da comunidade Brasil Roça </span>
</a>
</p></div>
</div >
<div class="post-39109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Márcia Baranda tem candidatura deferida pelo Tribunal Superior Eleitoral" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/75bc5dfb-a3e1-469c-8f13-cd8db8fd14b2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;75bc5dfb-a3e1-469c-8f13-cd8db8fd14b2-86x64.jpg&quot;,&quot;210&quot;:&quot;75bc5dfb-a3e1-469c-8f13-cd8db8fd14b2-210x136.jpg&quot;,&quot;279&quot;:&quot;75bc5dfb-a3e1-469c-8f13-cd8db8fd14b2-279x220.jpg&quot;,&quot;357&quot;:&quot;75bc5dfb-a3e1-469c-8f13-cd8db8fd14b2-357x210.jpg&quot;,&quot;610&quot;:&quot;75bc5dfb-a3e1-469c-8f13-cd8db8fd14b2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/marcia-baranda-tem-candidatura-deferida-pelo-tribunal-superior-eleitoral/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/marcia-baranda-tem-candidatura-deferida-pelo-tribunal-superior-eleitoral/" title="Márcia Baranda tem candidatura deferida pelo Tribunal Superior Eleitoral">
<span class="post-title">
Márcia Baranda tem candidatura deferida pelo Tribunal Superior Eleitoral </span>
</a>
</p></div>
</div >
<div class="post-39102 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Manaus é segunda capital que mais aprova governo Bolsonaro no País, aponta Ibope" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/20190725170744_35815a7d-665f-4352-bea3-5120e64bc802-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20190725170744_35815a7d-665f-4352-bea3-5120e64bc802-86x64.jpeg&quot;,&quot;210&quot;:&quot;20190725170744_35815a7d-665f-4352-bea3-5120e64bc802-210x136.jpeg&quot;,&quot;279&quot;:&quot;20190725170744_35815a7d-665f-4352-bea3-5120e64bc802-279x220.jpeg&quot;,&quot;357&quot;:&quot;20190725170744_35815a7d-665f-4352-bea3-5120e64bc802-357x210.jpeg&quot;,&quot;750&quot;:&quot;20190725170744_35815a7d-665f-4352-bea3-5120e64bc802-750x430.jpeg&quot;,&quot;1250&quot;:&quot;20190725170744_35815a7d-665f-4352-bea3-5120e64bc802.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/manaus-e-segunda-capital-que-mais-aprova-governo-bolsonaro-no-pais-aponta-ibope/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/manaus-e-segunda-capital-que-mais-aprova-governo-bolsonaro-no-pais-aponta-ibope/" title="Manaus é segunda capital que mais aprova governo Bolsonaro no País, aponta Ibope">
<span class="post-title">
Manaus é segunda capital que mais aprova governo Bolsonaro no País, aponta Ibope </span>
</a>
</p></div>
</div >
<div class="post-39098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CENTRO DE ATENÇÃO PSICOSSOCIAL ÁLCOOL E DROGAS &#8211; Obras continuam avançando" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/CAPS-AD-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CAPS-AD-86x64.jpg&quot;,&quot;210&quot;:&quot;CAPS-AD-210x136.jpg&quot;,&quot;279&quot;:&quot;CAPS-AD-279x220.jpg&quot;,&quot;357&quot;:&quot;CAPS-AD-357x210.jpg&quot;,&quot;720&quot;:&quot;CAPS-AD.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/centro-de-atencao-psicossocial-alcool-e-drogas-continuam-avancando-as-obras/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/centro-de-atencao-psicossocial-alcool-e-drogas-continuam-avancando-as-obras/" title="CENTRO DE ATENÇÃO PSICOSSOCIAL ÁLCOOL E DROGAS &#8211; Obras continuam avançando">
<span class="post-title">
CENTRO DE ATENÇÃO PSICOSSOCIAL ÁLCOOL E DROGAS &#8211; Obras continuam avançando </span>
</a>
</p></div>
</div >
<div class="post-39095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Juscelino Manso está apto a concorrer a Prefeitura de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/185466_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;185466_g-86x64.jpg&quot;,&quot;210&quot;:&quot;185466_g-210x136.jpg&quot;,&quot;279&quot;:&quot;185466_g-279x220.jpg&quot;,&quot;357&quot;:&quot;185466_g-357x210.jpg&quot;,&quot;750&quot;:&quot;185466_g-750x430.jpg&quot;,&quot;900&quot;:&quot;185466_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/juscelino-manso-esta-apto-a-concorrer-a-prefeitura-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/juscelino-manso-esta-apto-a-concorrer-a-prefeitura-de-parintins/" title="Juscelino Manso está apto a concorrer a Prefeitura de Parintins">
<span class="post-title">
Juscelino Manso está apto a concorrer a Prefeitura de Parintins </span>
</a>
</p></div>
</div >
<div class="post-39087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Eleição 2020: Babá Tupinambá comemora buzinaço pelas ruas de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/IMG-20201017-WA0208-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20201017-WA0208-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20201017-WA0208-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20201017-WA0208-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20201017-WA0208-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20201017-WA0208-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20201017-WA0208.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/eleicao-2020-baba-tupinamba-comemora-buzinaco-pelas-ruas-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/eleicao-2020-baba-tupinamba-comemora-buzinaco-pelas-ruas-de-parintins/" title="Eleição 2020: Babá Tupinambá comemora buzinaço pelas ruas de Parintins">
<span class="post-title">
Eleição 2020: Babá Tupinambá comemora buzinaço pelas ruas de Parintins </span>
</a>
</p></div>
</div >
<div class="post-39084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia tem candidatura deferida pela Justiça Eleitoral" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/185447_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;185447_g-86x64.jpg&quot;,&quot;210&quot;:&quot;185447_g-210x136.jpg&quot;,&quot;279&quot;:&quot;185447_g-279x220.jpg&quot;,&quot;357&quot;:&quot;185447_g-357x210.jpg&quot;,&quot;750&quot;:&quot;185447_g-750x430.jpg&quot;,&quot;900&quot;:&quot;185447_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-tem-candidatura-deferida-pela-justica-eleitoral/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-tem-candidatura-deferida-pela-justica-eleitoral/" title="Bi Garcia tem candidatura deferida pela Justiça Eleitoral">
<span class="post-title">
Bi Garcia tem candidatura deferida pela Justiça Eleitoral </span>
</a>
</p></div>
</div >
<div class="post-39076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nega Alencar é condenada pela Justiça Eleitoral a devolver quase R$ 500 mil ao Tesouro Nacional" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/FB_IMG_1602902196883-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1602902196883-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1602902196883-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1602902196883-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1602902196883-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1602902196883.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/nega-alencar-e-condenada-pela-justica-eleitoral-a-devolver-quase-r-500-mil-ao-tesouro-nacional/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/nega-alencar-e-condenada-pela-justica-eleitoral-a-devolver-quase-r-500-mil-ao-tesouro-nacional/" title="Nega Alencar é condenada pela Justiça Eleitoral a devolver quase R$ 500 mil ao Tesouro Nacional">
<span class="post-title">
Nega Alencar é condenada pela Justiça Eleitoral a devolver quase R$ 500 mil ao Tesouro Nacional </span>
</a>
</p></div>
</div >
<div class="post-39065 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Campeonato Amazonense de Atletismo ocorre nesta sexta e sábado na Vila Olímpica" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/Pedro1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pedro1-86x64.jpg&quot;,&quot;210&quot;:&quot;Pedro1-210x136.jpg&quot;,&quot;279&quot;:&quot;Pedro1-279x220.jpg&quot;,&quot;357&quot;:&quot;Pedro1-357x210.jpg&quot;,&quot;640&quot;:&quot;Pedro1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/campeonato-amazonense-de-atletismo-ocorre-nesta-sexta-e-sabado-na-vila-olimpica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/campeonato-amazonense-de-atletismo-ocorre-nesta-sexta-e-sabado-na-vila-olimpica/" title="Campeonato Amazonense de Atletismo ocorre nesta sexta e sábado na Vila Olímpica">
<span class="post-title">
Campeonato Amazonense de Atletismo ocorre nesta sexta e sábado na Vila Olímpica </span>
</a>
</p></div>
</div >
<div class="post-39050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PARINTINS, A CUNHATÃ DE 168 ANOS!" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/vista-aerea-de-Parintins-750x430-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vista-aerea-de-Parintins-750x430-1-86x64.jpg&quot;,&quot;210&quot;:&quot;vista-aerea-de-Parintins-750x430-1-210x136.jpg&quot;,&quot;279&quot;:&quot;vista-aerea-de-Parintins-750x430-1-279x220.jpg&quot;,&quot;357&quot;:&quot;vista-aerea-de-Parintins-750x430-1-357x210.jpg&quot;,&quot;750&quot;:&quot;vista-aerea-de-Parintins-750x430-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-a-cunhata-de-168-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-a-cunhata-de-168-anos/" title="PARINTINS, A CUNHATÃ DE 168 ANOS!">
<span class="post-title">
PARINTINS, A CUNHATÃ DE 168 ANOS! </span>
</a>
</p></div>
</div >
<div class="post-39044 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia destaca criação de programas que mudaram a vida dos parintinenses da zona rural" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/Bi-tv-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bi-tv-86x64.jpg&quot;,&quot;210&quot;:&quot;Bi-tv-210x136.jpg&quot;,&quot;279&quot;:&quot;Bi-tv-279x220.jpg&quot;,&quot;357&quot;:&quot;Bi-tv-357x210.jpg&quot;,&quot;610&quot;:&quot;Bi-tv.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-destaca-criacao-de-programas-que-mudaram-a-vida-dos-parintinenses-da-zona-rural/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-destaca-criacao-de-programas-que-mudaram-a-vida-dos-parintinenses-da-zona-rural/" title="Bi Garcia destaca criação de programas que mudaram a vida dos parintinenses da zona rural">
<span class="post-title">
Bi Garcia destaca criação de programas que mudaram a vida dos parintinenses da zona rural </span>
</a>
</p></div>
</div >
<div class="post-39041 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Vereador Telo Pinto requer testagem de Covid-19 para ACSs e protocola Moção de Aplausos aos profissionais" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/c6f9664c-32d4-4ee2-886e-5a08ec242968-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c6f9664c-32d4-4ee2-886e-5a08ec242968-86x64.jpg&quot;,&quot;210&quot;:&quot;c6f9664c-32d4-4ee2-886e-5a08ec242968-210x136.jpg&quot;,&quot;279&quot;:&quot;c6f9664c-32d4-4ee2-886e-5a08ec242968-279x220.jpg&quot;,&quot;357&quot;:&quot;c6f9664c-32d4-4ee2-886e-5a08ec242968-357x210.jpg&quot;,&quot;610&quot;:&quot;c6f9664c-32d4-4ee2-886e-5a08ec242968.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/vereador-telo-pinto-requer-testagem-de-covid-19-para-acss-e-protocola-mocao-de-aplausos-aos-profissionais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/vereador-telo-pinto-requer-testagem-de-covid-19-para-acss-e-protocola-mocao-de-aplausos-aos-profissionais/" title="Vereador Telo Pinto requer testagem de Covid-19 para ACSs e protocola Moção de Aplausos aos profissionais">
<span class="post-title">
Vereador Telo Pinto requer testagem de Covid-19 para ACSs e protocola Moção de Aplausos aos profissionais </span>
</a>
</p></div>
</div >
<div class="post-39033 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prorrogado o decreto do toque de recolher por mais 15 dias em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/e74e0f04-19be-465c-9693-04027d31f72f-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e74e0f04-19be-465c-9693-04027d31f72f-86x64.jpg&quot;,&quot;210&quot;:&quot;e74e0f04-19be-465c-9693-04027d31f72f-210x136.jpg&quot;,&quot;279&quot;:&quot;e74e0f04-19be-465c-9693-04027d31f72f-279x220.jpg&quot;,&quot;357&quot;:&quot;e74e0f04-19be-465c-9693-04027d31f72f-357x210.jpg&quot;,&quot;610&quot;:&quot;e74e0f04-19be-465c-9693-04027d31f72f.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prorrogado-o-decreto-do-toque-de-recolher-por-mais-15-dias-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prorrogado-o-decreto-do-toque-de-recolher-por-mais-15-dias-em-parintins/" title="Prorrogado o decreto do toque de recolher por mais 15 dias em Parintins">
<span class="post-title">
Prorrogado o decreto do toque de recolher por mais 15 dias em Parintins </span>
</a>
</p></div>
</div >
<div class="post-39023 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="VAMOS ACLARAR NOSSA MENTE" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/odineia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;odineia-86x64.jpg&quot;,&quot;210&quot;:&quot;odineia-210x136.jpg&quot;,&quot;279&quot;:&quot;odineia-279x220.jpg&quot;,&quot;357&quot;:&quot;odineia-357x210.jpg&quot;,&quot;640&quot;:&quot;odineia.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/vamos-aclarar-nossa-mente/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/vamos-aclarar-nossa-mente/" title="VAMOS ACLARAR NOSSA MENTE">
<span class="post-title">
VAMOS ACLARAR NOSSA MENTE </span>
</a>
</p></div>
</div >
<div class="post-38999 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="MARIA DO SIM" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/Aparecida-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Aparecida-86x64.jpg&quot;,&quot;210&quot;:&quot;Aparecida-210x136.jpg&quot;,&quot;279&quot;:&quot;Aparecida-279x220.jpg&quot;,&quot;357&quot;:&quot;Aparecida-357x210.jpg&quot;,&quot;640&quot;:&quot;Aparecida.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/maria-do-sim/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/maria-do-sim/" title="MARIA DO SIM">
<span class="post-title">
MARIA DO SIM </span>
</a>
</p></div>
</div >
<div class="post-38989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Juscelino e Nêga visitam comunidades" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/3ab55011-b2c4-4ea6-913b-452b44811234-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3ab55011-b2c4-4ea6-913b-452b44811234-86x64.jpg&quot;,&quot;210&quot;:&quot;3ab55011-b2c4-4ea6-913b-452b44811234-210x136.jpg&quot;,&quot;279&quot;:&quot;3ab55011-b2c4-4ea6-913b-452b44811234-279x220.jpg&quot;,&quot;357&quot;:&quot;3ab55011-b2c4-4ea6-913b-452b44811234-357x210.jpg&quot;,&quot;640&quot;:&quot;3ab55011-b2c4-4ea6-913b-452b44811234.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/juscelino-e-nega-visitam-comunidades/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/juscelino-e-nega-visitam-comunidades/" title="Juscelino e Nêga visitam comunidades">
<span class="post-title">
Juscelino e Nêga visitam comunidades </span>
</a>
</p></div>
</div >
<div class="post-38986 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia destaca a atenção para o combate a COVID-19 em Parintins em seu primeiro programa eleitoral" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/9c19eb02-3e5a-45c8-8ffd-29f01a8139c2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9c19eb02-3e5a-45c8-8ffd-29f01a8139c2-86x64.jpg&quot;,&quot;210&quot;:&quot;9c19eb02-3e5a-45c8-8ffd-29f01a8139c2-210x136.jpg&quot;,&quot;279&quot;:&quot;9c19eb02-3e5a-45c8-8ffd-29f01a8139c2-279x220.jpg&quot;,&quot;357&quot;:&quot;9c19eb02-3e5a-45c8-8ffd-29f01a8139c2-357x210.jpg&quot;,&quot;750&quot;:&quot;9c19eb02-3e5a-45c8-8ffd-29f01a8139c2-750x430.jpg&quot;,&quot;1280&quot;:&quot;9c19eb02-3e5a-45c8-8ffd-29f01a8139c2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-destaca-a-atencao-para-o-combate-a-covid-19-em-parintins-em-seu-primeiro-programa-eleitoral/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-destaca-a-atencao-para-o-combate-a-covid-19-em-parintins-em-seu-primeiro-programa-eleitoral/" title="Bi Garcia destaca a atenção para o combate a COVID-19 em Parintins em seu primeiro programa eleitoral">
<span class="post-title">
Bi Garcia destaca a atenção para o combate a COVID-19 em Parintins em seu primeiro programa eleitoral </span>
</a>
</p></div>
</div >
<div class="post-38983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ilusionista Issao Imamura manda recado aos parintinenses em apoio a candidatura de Babá Tupinambá" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/Issao-Imamura-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Issao-Imamura-86x64.png&quot;,&quot;210&quot;:&quot;Issao-Imamura-210x136.png&quot;,&quot;279&quot;:&quot;Issao-Imamura-279x220.png&quot;,&quot;357&quot;:&quot;Issao-Imamura-357x210.png&quot;,&quot;511&quot;:&quot;Issao-Imamura.png&quot;}}" class="img-holder" href="https://ojornaldailha.com/ilusionista-issao-imamura-manda-recado-aos-parintinenses-em-apoio-a-candidatura-de-baba-tupinamba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ilusionista-issao-imamura-manda-recado-aos-parintinenses-em-apoio-a-candidatura-de-baba-tupinamba/" title="Ilusionista Issao Imamura manda recado aos parintinenses em apoio a candidatura de Babá Tupinambá">
<span class="post-title">
Ilusionista Issao Imamura manda recado aos parintinenses em apoio a candidatura de Babá Tupinambá </span>
</a>
</p></div>
</div >
<div class="post-38979 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeito Bi Garcia reúne com candidatos a vereadores do MDB" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/Bi-MDB-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bi-MDB-86x64.jpg&quot;,&quot;210&quot;:&quot;Bi-MDB-210x136.jpg&quot;,&quot;279&quot;:&quot;Bi-MDB-279x220.jpg&quot;,&quot;357&quot;:&quot;Bi-MDB-357x210.jpg&quot;,&quot;720&quot;:&quot;Bi-MDB.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeito-bi-garcia-reune-com-candidatos-a-vereadores-do-mdb/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeito-bi-garcia-reune-com-candidatos-a-vereadores-do-mdb/" title="Prefeito Bi Garcia reúne com candidatos a vereadores do MDB">
<span class="post-title">
Prefeito Bi Garcia reúne com candidatos a vereadores do MDB </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://ojornaldailha.com/eleicoes-2020/"><img loading="lazy" class="aligncenter wp-image-37938" src="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg" alt="" width="299" height="119" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020-488x194.jpeg 488w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-38737" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Sagrado-coracao.jpeg" alt="" width="300" height="416" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37050" src="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg" alt="Chiclete Moreno" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_48523_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_48523_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_48523_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fjustica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_48523_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/justica-eleitoral-determina-a-exclusao-de-perfil-falso-no-facebook/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_48523_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9569ad046a6eacda02d995d8c7f087c6.js?ver=5.5.1' id='bs-booster-js'></script>
<script>
var omvjszxlw=function(t){"use strict";return{init:function(){0==omvjszxlw.ads_state()&&omvjszxlw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".omvjszxlw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){omvjszxlw.init()});

</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,102,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://ojornaldailha.com/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

</body>
</html>