 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>Mais três comunidades da zona rural de Parintins são beneficiadas com escolas padrão - O Jornal da Ilha</title>
<meta name="description" content="Numa ação conjunta entre a Prefeitura de Parintins e o Governo Federal, através do Fundo Nacional de Desenvolvimento da Educação Básica (FNDE), três" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/?p=37321" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mais três comunidades da zona rural de Parintins são beneficiadas com escolas padrão - O Jornal da Ilha" />
<meta property="og:description" content="Numa ação conjunta entre a Prefeitura de Parintins e o Governo Federal, através do Fundo Nacional de Desenvolvimento da Educação Básica (FNDE), três" />
<meta property="og:url" content="https://ojornaldailha.com/?p=37321" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2020-06-30T04:49:23+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/06/4a32345f-f8d8-48f6-89df-d48f63a7b2a6-488x232.jpg" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/?p=37321#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/06/7016f343-f581-41a9-9d10-8efa47029031.jpg","width":610,"height":406},{"@type":"WebPage","@id":"https://ojornaldailha.com/?p=37321#webpage","url":"https://ojornaldailha.com/?p=37321","name":"Mais tr\u00eas comunidades da zona rural de Parintins s\u00e3o beneficiadas com escolas padr\u00e3o - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/?p=37321#primaryimage"},"datePublished":"2020-06-30T04:49:23+00:00","dateModified":"2020-06-30T04:49:23+00:00","description":"Numa a\u00e7\u00e3o conjunta entre a Prefeitura de Parintins e o Governo Federal, atrav\u00e9s do Fundo Nacional de Desenvolvimento da Educa\u00e7\u00e3o B\u00e1sica (FNDE), tr\u00eas","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/?p=37321"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/?p=37321#article","isPartOf":{"@id":"https://ojornaldailha.com/?p=37321#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"headline":"Mais tr\u00eas comunidades da zona rural de Parintins s\u00e3o beneficiadas com escolas padr\u00e3o","datePublished":"2020-06-30T04:49:23+00:00","dateModified":"2020-06-30T04:49:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ojornaldailha.com/?p=37321#webpage"},"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"image":{"@id":"https://ojornaldailha.com/?p=37321#primaryimage"},"articleSection":"Destaque do dia,Educa\u00e7\u00e3o","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/?p=37321#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Mais três comunidades da zona rural de Parintins são beneficiadas com escolas padrão" href="https://ojornaldailha.com/mais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=37321' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB4FG2F');</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Mais tr\u00eas comunidades da zona rural de Parintins s\u00e3o beneficiadas com escolas padr\u00e3o",
    "description": "Numa a\u00e7\u00e3o conjunta entre a Prefeitura de Parintins e o Governo Federal, atrav\u00e9s do Fundo Nacional de Desenvolvimento da Educa\u00e7\u00e3o B\u00e1sica (FNDE), tr\u00eas escolas foram inauguradas nesta segunda-feira, 29 de junho, nas comunidades de Nossa Senhora da Sa\u00fade",
    "datePublished": "2020-06-30",
    "dateModified": "2020-06-30",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/7016f343-f581-41a9-9d10-8efa47029031.jpg",
        "width": 610,
        "height": 406
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/mais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao\/"
}</script>
<link rel='stylesheet' id='7.6.2-1593487193' href='https://ojornaldailha.com/wp-content/bs-booster-cache/3f6f085d3b2600274d4d6490c0820d98.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-37321 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-152 single-cat-152 single-cat-14  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="dbfa dbfa-clearfix dbfa-before-header dbfa-pubadban dbfa-show-desktop dbfa-show-tablet-portrait dbfa-show-tablet-landscape dbfa-show-phone dbfa-loc-header_before dbfa-align-center dbfa-column-1"><div id="dbfa-35739-1062274202" class="dbfa-container dbfa-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35739" data-type="image"><img class="dbfa-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/01-SALA-DE-CASA-VIROU-728x90px.gif" alt="Gov-01" /></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-31021"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/inativos/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/destaque-do-dia/"><span itemprop='name'>Destaque do dia</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Mais três comunidades da zona rural de Parintins são beneficiadas com escolas padrão</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://ojornaldailha.com/mais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-37321" class="post-37321 post type-post status-publish format-standard has-post-thumbnail  category-destaque-do-dia category-educacao single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Mais três comunidades da zona rural de Parintins são beneficiadas com escolas padrão</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-06-30T00:49:23-04:00">Em <b>30 jun, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/06/7016f343-f581-41a9-9d10-8efa47029031.jpg"><img alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/7016f343-f581-41a9-9d10-8efa47029031.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mais+tr%C3%AAs+comunidades+da+zona+rural+de+Parintins+s%C3%A3o+beneficiadas+com+escolas+padr%C3%A3o&url=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mais+tr%C3%AAs+comunidades+da+zona+rural+de+Parintins+s%C3%A3o+beneficiadas+com+escolas+padr%C3%A3o %0A%0A https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/06/7016f343-f581-41a9-9d10-8efa47029031.jpg&description=Mais+tr%C3%AAs+comunidades+da+zona+rural+de+Parintins+s%C3%A3o+beneficiadas+com+escolas+padr%C3%A3o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Numa ação conjunta entre a Prefeitura de Parintins e o Governo Federal, através do Fundo Nacional de Desenvolvimento da Educação Básica (FNDE), três escolas foram inauguradas nesta segunda-feira, 29 de junho, nas comunidades de Nossa Senhora da Saúde do Canarinho, Santo André (região do rio Uaicurapá) e Igarapé Açu (região do rio Mamuru).</p>
<p><img class="alignnone size-medium wp-image-37323" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/4a32345f-f8d8-48f6-89df-d48f63a7b2a6-488x232.jpg" alt="" width="488" height="232" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/4a32345f-f8d8-48f6-89df-d48f63a7b2a6-488x232.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2020/06/4a32345f-f8d8-48f6-89df-d48f63a7b2a6.jpg 610w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Os três educandários fazem parte do programa municipal de qualificação da educação básica na zona rural. Anteriormente, nove escolas, com uma e duas salas de aula, foram entregues pela administração. Todas os educandários foram construídos por meio de convênio entre Município e Governo Federal.</p>
<p><img class="alignnone size-medium wp-image-37324" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/106574384_690178448494186_2403264714890499916_n-488x366.jpg" alt="" width="488" height="366" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/106574384_690178448494186_2403264714890499916_n-488x366.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2020/06/106574384_690178448494186_2403264714890499916_n-86x64.jpg 86w, https://ojornaldailha.com/wp-content/uploads/2020/06/106574384_690178448494186_2403264714890499916_n.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>As escolas entregues nesta segunda-feira, de acordo com o prefeito de Parintins, Bi Garcia, são frutos de uma conquista de sua segunda gestão na Prefeitura. &#8220;Nós conquistamos, em 2012, 51 escolas para a zona rural. Lamentavelmente, não houve continuidade. O município perdeu 31 escolas. O que nós conseguimos recuperar, mesmo com desvio de recursos, a Prefeitura depositou as diferenças, negociou com o FNDE e hoje é um dia histórico para todos nós com a inauguração dessas três escolas&#8221;, enalteceu.</p>
<p><img class="alignnone size-medium wp-image-37326" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/f7856210-fe4a-41c5-acb4-3b1705272d6d-488x274.jpg" alt="" width="488" height="274" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/f7856210-fe4a-41c5-acb4-3b1705272d6d-488x274.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2020/06/f7856210-fe4a-41c5-acb4-3b1705272d6d.jpg 610w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Morador da comunidade do Canarinho, o senhor José Maria de Abreu, de 55 anos, elenca as dificuldades enfrentadas pelos alunos que estudavam em uma estrutura improvisada na agrovila. &#8220;Antes era muito dificultoso. Os alunos não tinham o aconchego. Era um sofrimento, tanto dos alunos quanto dos professores, procurando algum local para se esconder da chuva, porque pingava água. Hoje está sendo inaugurado aquele sonho que a gente esperava por muito tempo&#8221;, comentou.</p>
<p><img class="alignnone size-medium wp-image-37325" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/a23efbd1-33ef-43fe-b435-3adb35615612-488x325.jpg" alt="" width="488" height="325" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/a23efbd1-33ef-43fe-b435-3adb35615612-488x325.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2020/06/a23efbd1-33ef-43fe-b435-3adb35615612.jpg 610w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Com a inauguração das escolas, as comunidades do Canarinho, Santo André e Igarapé Açu vão receber novos investimentos da Prefeitura de Parintins. Dentre eles estão a instalação de lâmpadas de LED nos quadros comunitários e implantação do programa Água no Jirau.</p>
<p>&nbsp;</p>
<p>SECOM</p>
<p>Fotos: Yuri Pinheiro</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mais+tr%C3%AAs+comunidades+da+zona+rural+de+Parintins+s%C3%A3o+beneficiadas+com+escolas+padr%C3%A3o&url=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mais+tr%C3%AAs+comunidades+da+zona+rural+de+Parintins+s%C3%A3o+beneficiadas+com+escolas+padr%C3%A3o %0A%0A https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/06/7016f343-f581-41a9-9d10-8efa47029031.jpg&description=Mais+tr%C3%AAs+comunidades+da+zona+rural+de+Parintins+s%C3%A3o+beneficiadas+com+escolas+padr%C3%A3o" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-37308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | Bolsonaro não vai interferir na disputa pela prefeitura de Manaus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/45849642835_15c5b96dd5_k-e1593401820393-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;45849642835_15c5b96dd5_k-e1593401820393-86x64.jpg&quot;,&quot;210&quot;:&quot;45849642835_15c5b96dd5_k-e1593401820393-210x136.jpg&quot;,&quot;279&quot;:&quot;45849642835_15c5b96dd5_k-e1593401820393-279x220.jpg&quot;,&quot;357&quot;:&quot;45849642835_15c5b96dd5_k-e1593401820393-357x210.jpg&quot;,&quot;640&quot;:&quot;45849642835_15c5b96dd5_k-e1593401820393.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-bolsonaro-nao-vai-interferir-na-disputa-pela-prefeitura-de-manaus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-bolsonaro-nao-vai-interferir-na-disputa-pela-prefeitura-de-manaus/" title="Opinião | Bolsonaro não vai interferir na disputa pela prefeitura de Manaus">
<span class="post-title">
Opinião | Bolsonaro não vai interferir na disputa pela prefeitura de Manaus </span>
</a>
</p></div>
</div >
<div class="post-37295 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo fecha parceria para produzir vacina britânica" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/proxy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;proxy-86x64.jpg&quot;,&quot;210&quot;:&quot;proxy-210x136.jpg&quot;,&quot;279&quot;:&quot;proxy-279x220.jpg&quot;,&quot;357&quot;:&quot;proxy-357x210.jpg&quot;,&quot;655&quot;:&quot;proxy.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-fecha-parceria-para-produzir-vacina-britanica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-fecha-parceria-para-produzir-vacina-britanica/" title="Governo fecha parceria para produzir vacina britânica">
<span class="post-title">
Governo fecha parceria para produzir vacina britânica </span>
</a>
</p></div>
</div >
<div class="post-37290 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;Parintins Live&#8217; movimenta torcedores de Caprichoso e Garantido" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/photo5165956105392728272-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo5165956105392728272-86x64.jpg&quot;,&quot;210&quot;:&quot;photo5165956105392728272-210x136.jpg&quot;,&quot;279&quot;:&quot;photo5165956105392728272-279x220.jpg&quot;,&quot;357&quot;:&quot;photo5165956105392728272-357x210.jpg&quot;,&quot;640&quot;:&quot;photo5165956105392728272.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-live-movimenta-torcedores-de-caprichoso-e-garantido/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-live-movimenta-torcedores-de-caprichoso-e-garantido/" title="&#8216;Parintins Live&#8217; movimenta torcedores de Caprichoso e Garantido">
<span class="post-title">
&#8216;Parintins Live&#8217; movimenta torcedores de Caprichoso e Garantido </span>
</a>
</p></div>
</div >
<div class="post-37278 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Covid-19: Brasil se torna país com mais recuperados no mundo, diz universidade" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/7676_45EDDB6D3845AE7D-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7676_45EDDB6D3845AE7D-86x64.jpg&quot;,&quot;210&quot;:&quot;7676_45EDDB6D3845AE7D-210x136.jpg&quot;,&quot;279&quot;:&quot;7676_45EDDB6D3845AE7D-279x220.jpg&quot;,&quot;357&quot;:&quot;7676_45EDDB6D3845AE7D-357x210.jpg&quot;,&quot;640&quot;:&quot;7676_45EDDB6D3845AE7D.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/covid-19-brasil-se-torna-pais-com-mais-recuperados-no-mundo-diz-universidade/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/covid-19-brasil-se-torna-pais-com-mais-recuperados-no-mundo-diz-universidade/" title="Covid-19: Brasil se torna país com mais recuperados no mundo, diz universidade">
<span class="post-title">
Covid-19: Brasil se torna país com mais recuperados no mundo, diz universidade </span>
</a>
</p></div>
</div >
<div class="post-37246 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-17">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Juarez Lima: De pintor de cerca do curral a quatro décadas de arte" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/FB_IMG_1593005086549-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1593005086549-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1593005086549-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1593005086549-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1593005086549-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1593005086549.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/juarez-lima-de-pintor-de-cerca-do-curral-a-quatro-decadas-de-arte/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/juarez-lima-de-pintor-de-cerca-do-curral-a-quatro-decadas-de-arte/" title="Juarez Lima: De pintor de cerca do curral a quatro décadas de arte">
<span class="post-title">
Juarez Lima: De pintor de cerca do curral a quatro décadas de arte </span>
</a>
</p></div>
</div >
<div class="post-37236 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Construção do centro de reabilitação para dependentes químicos é iniciada em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/63a5d4c0-6d64-43b9-940e-de2b9ec26280-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;63a5d4c0-6d64-43b9-940e-de2b9ec26280-86x64.jpg&quot;,&quot;210&quot;:&quot;63a5d4c0-6d64-43b9-940e-de2b9ec26280-210x136.jpg&quot;,&quot;279&quot;:&quot;63a5d4c0-6d64-43b9-940e-de2b9ec26280-279x203.jpg&quot;,&quot;357&quot;:&quot;63a5d4c0-6d64-43b9-940e-de2b9ec26280-357x203.jpg&quot;,&quot;610&quot;:&quot;63a5d4c0-6d64-43b9-940e-de2b9ec26280.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/construcao-do-centro-de-reabilitacao-para-dependentes-quimicos-e-iniciada-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/construcao-do-centro-de-reabilitacao-para-dependentes-quimicos-e-iniciada-em-parintins/" title="Construção do centro de reabilitação para dependentes químicos é iniciada em Parintins">
<span class="post-title">
Construção do centro de reabilitação para dependentes químicos é iniciada em Parintins </span>
</a>
</p></div>
</div >
<div class="post-37227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Apenados de Parintins recebem certificação do curso de Pintor de Obras" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-12.29.41-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-06-19-at-12.29.41-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-06-19-at-12.29.41-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-06-19-at-12.29.41-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-06-19-at-12.29.41-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-06-19-at-12.29.41.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/apenados-de-parintins-recebem-certificacao-do-curso-de-pintor-de-obras/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/apenados-de-parintins-recebem-certificacao-do-curso-de-pintor-de-obras/" title="Apenados de Parintins recebem certificação do curso de Pintor de Obras">
<span class="post-title">
Apenados de Parintins recebem certificação do curso de Pintor de Obras </span>
</a>
</p></div>
</div >
<div class="post-37222 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia destaca importância do Programa Municipal de Antecipação de Impostos para instalação de UTIs" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/IMG-20200623-WA0056-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200623-WA0056-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200623-WA0056-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200623-WA0056-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200623-WA0056-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200623-WA0056-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200623-WA0056.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-destaca-importancia-do-programa-municipal-de-antecipacao-de-impostos-para-instalacao-de-utis/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-destaca-importancia-do-programa-municipal-de-antecipacao-de-impostos-para-instalacao-de-utis/" title="Bi Garcia destaca importância do Programa Municipal de Antecipação de Impostos para instalação de UTIs">
<span class="post-title">
Bi Garcia destaca importância do Programa Municipal de Antecipação de Impostos para instalação de UTIs </span>
</a>
</p></div>
</div >
<div class="post-37195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia dá ordem de serviço para construção do museu de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/IMG-20200622-WA0085-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200622-WA0085-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200622-WA0085-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200622-WA0085-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200622-WA0085-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200622-WA0085-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200622-WA0085.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-do-museu-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-do-museu-de-parintins/" title="Bi Garcia dá ordem de serviço para construção do museu de Parintins">
<span class="post-title">
Bi Garcia dá ordem de serviço para construção do museu de Parintins </span>
</a>
</p></div>
</div >
<div class="post-37189 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Os impactos da infecção da Covid19 em gestantes em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/2c932a6f-d863-4092-a45f-92bbf2aaaac8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2c932a6f-d863-4092-a45f-92bbf2aaaac8-86x64.jpg&quot;,&quot;210&quot;:&quot;2c932a6f-d863-4092-a45f-92bbf2aaaac8-210x136.jpg&quot;,&quot;279&quot;:&quot;2c932a6f-d863-4092-a45f-92bbf2aaaac8-279x220.jpg&quot;,&quot;357&quot;:&quot;2c932a6f-d863-4092-a45f-92bbf2aaaac8-357x210.jpg&quot;,&quot;720&quot;:&quot;2c932a6f-d863-4092-a45f-92bbf2aaaac8.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/os-impactos-da-infeccao-da-covid19-em-gestantes-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/os-impactos-da-infeccao-da-covid19-em-gestantes-em-parintins/" title="Os impactos da infecção da Covid19 em gestantes em Parintins">
<span class="post-title">
Os impactos da infecção da Covid19 em gestantes em Parintins </span>
</a>
</p></div>
</div >
<div class="post-37186 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Esplanada dos Ministérios recebeu duas manifestações neste domingo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/manifestacao_em_apoio_ao_presidente_do_brasil_jair_bolsonaro-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;manifestacao_em_apoio_ao_presidente_do_brasil_jair_bolsonaro-86x64.jpg&quot;,&quot;210&quot;:&quot;manifestacao_em_apoio_ao_presidente_do_brasil_jair_bolsonaro-210x136.jpg&quot;,&quot;279&quot;:&quot;manifestacao_em_apoio_ao_presidente_do_brasil_jair_bolsonaro-279x220.jpg&quot;,&quot;357&quot;:&quot;manifestacao_em_apoio_ao_presidente_do_brasil_jair_bolsonaro-357x210.jpg&quot;,&quot;640&quot;:&quot;manifestacao_em_apoio_ao_presidente_do_brasil_jair_bolsonaro.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/esplanada-dos-ministerios-recebeu-duas-manifestacoes-neste-domingo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/esplanada-dos-ministerios-recebeu-duas-manifestacoes-neste-domingo/" title="Esplanada dos Ministérios recebeu duas manifestações neste domingo">
<span class="post-title">
Esplanada dos Ministérios recebeu duas manifestações neste domingo </span>
</a>
</p></div>
</div >
<div class="post-37182 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="‘Fica na Rede, Maninho’ exibe últimos episódios dos vídeos contemplados no 2º lote" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/marcia-novo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;marcia-novo-86x64.jpg&quot;,&quot;210&quot;:&quot;marcia-novo-210x136.jpg&quot;,&quot;279&quot;:&quot;marcia-novo-279x220.jpg&quot;,&quot;357&quot;:&quot;marcia-novo-357x210.jpg&quot;,&quot;640&quot;:&quot;marcia-novo.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fica-na-rede-maninho-exibe-ultimos-episodios-dos-videos-contemplados-no-2o-lote/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fica-na-rede-maninho-exibe-ultimos-episodios-dos-videos-contemplados-no-2o-lote/" title="‘Fica na Rede, Maninho’ exibe últimos episódios dos vídeos contemplados no 2º lote">
<span class="post-title">
‘Fica na Rede, Maninho’ exibe últimos episódios dos vídeos contemplados no 2º lote </span>
</a>
</p></div>
</div >
<div class="post-37179 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Caprichoso faz &#8216;Boi de Rua&#8217; online para manter viva a tradição" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/177876_g-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;177876_g-1-86x64.jpg&quot;,&quot;210&quot;:&quot;177876_g-1-210x136.jpg&quot;,&quot;279&quot;:&quot;177876_g-1-279x220.jpg&quot;,&quot;357&quot;:&quot;177876_g-1-357x210.jpg&quot;,&quot;600&quot;:&quot;177876_g-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/caprichoso-faz-boi-de-rua-online-para-manter-viva-a-tradicao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/caprichoso-faz-boi-de-rua-online-para-manter-viva-a-tradicao/" title="Caprichoso faz &#8216;Boi de Rua&#8217; online para manter viva a tradição">
<span class="post-title">
Caprichoso faz &#8216;Boi de Rua&#8217; online para manter viva a tradição </span>
</a>
</p></div>
</div >
<div class="post-37176 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Garantido reestreia programa na internet neste sábado (20)" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/Garantido-reestreia-programa-na-internet-neste-sábado-20-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Garantido-reestreia-programa-na-internet-neste-s\u00e1bado-20-86x64.jpg&quot;,&quot;210&quot;:&quot;Garantido-reestreia-programa-na-internet-neste-s\u00e1bado-20-210x136.jpg&quot;,&quot;279&quot;:&quot;Garantido-reestreia-programa-na-internet-neste-s\u00e1bado-20-279x220.jpg&quot;,&quot;357&quot;:&quot;Garantido-reestreia-programa-na-internet-neste-s\u00e1bado-20-357x210.jpg&quot;,&quot;640&quot;:&quot;Garantido-reestreia-programa-na-internet-neste-s\u00e1bado-20.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/garantido-reestreia-programa-na-internet-neste-sabado-20/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/garantido-reestreia-programa-na-internet-neste-sabado-20/" title="Garantido reestreia programa na internet neste sábado (20)">
<span class="post-title">
Garantido reestreia programa na internet neste sábado (20) </span>
</a>
</p></div>
</div >
<div class="post-37153 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="CMP se reuniu em mais uma sessão remota" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/4d7103cc-fb2a-48f6-9d1e-2852d1a64ba6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4d7103cc-fb2a-48f6-9d1e-2852d1a64ba6-86x64.jpg&quot;,&quot;210&quot;:&quot;4d7103cc-fb2a-48f6-9d1e-2852d1a64ba6-210x136.jpg&quot;,&quot;279&quot;:&quot;4d7103cc-fb2a-48f6-9d1e-2852d1a64ba6-279x220.jpg&quot;,&quot;357&quot;:&quot;4d7103cc-fb2a-48f6-9d1e-2852d1a64ba6-357x210.jpg&quot;,&quot;610&quot;:&quot;4d7103cc-fb2a-48f6-9d1e-2852d1a64ba6.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/cmp-se-reuniu-em-mais-uma-sessao-remota/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/cmp-se-reuniu-em-mais-uma-sessao-remota/" title="CMP se reuniu em mais uma sessão remota">
<span class="post-title">
CMP se reuniu em mais uma sessão remota </span>
</a>
</p></div>
</div >
<div class="post-37139 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Comissão de Transporte propõe retorno do transporte fluvial no Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/foto-1--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;foto-1--86x64.jpg&quot;,&quot;210&quot;:&quot;foto-1--210x136.jpg&quot;,&quot;279&quot;:&quot;foto-1--279x220.jpg&quot;,&quot;357&quot;:&quot;foto-1--357x210.jpg&quot;,&quot;640&quot;:&quot;foto-1-.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/comissao-de-transporte-propoe-retorno-do-transporte-fluvial-no-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/comissao-de-transporte-propoe-retorno-do-transporte-fluvial-no-amazonas/" title="Comissão de Transporte propõe retorno do transporte fluvial no Amazonas">
<span class="post-title">
Comissão de Transporte propõe retorno do transporte fluvial no Amazonas </span>
</a>
</p></div>
</div >
<div class="post-37126 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura repassou mais de R$ 2 milhões ao hospital Padre Colombo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/08715d2c-30e8-4528-8914-56cc64e72d81-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;08715d2c-30e8-4528-8914-56cc64e72d81-86x64.jpg&quot;,&quot;210&quot;:&quot;08715d2c-30e8-4528-8914-56cc64e72d81-210x136.jpg&quot;,&quot;279&quot;:&quot;08715d2c-30e8-4528-8914-56cc64e72d81-279x220.jpg&quot;,&quot;357&quot;:&quot;08715d2c-30e8-4528-8914-56cc64e72d81-357x210.jpg&quot;,&quot;600&quot;:&quot;08715d2c-30e8-4528-8914-56cc64e72d81.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-repassou-mais-de-r-2-milhoes-ao-hospital-padre-colombo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-repassou-mais-de-r-2-milhoes-ao-hospital-padre-colombo/" title="Prefeitura repassou mais de R$ 2 milhões ao hospital Padre Colombo">
<span class="post-title">
Prefeitura repassou mais de R$ 2 milhões ao hospital Padre Colombo </span>
</a>
</p></div>
</div >
<div class="post-37109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia comemora dia de várias conquistas para Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/104539469_3320212751374639_4513051526499680640_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;104539469_3320212751374639_4513051526499680640_n-86x64.jpg&quot;,&quot;210&quot;:&quot;104539469_3320212751374639_4513051526499680640_n-210x136.jpg&quot;,&quot;279&quot;:&quot;104539469_3320212751374639_4513051526499680640_n-279x220.jpg&quot;,&quot;357&quot;:&quot;104539469_3320212751374639_4513051526499680640_n-357x210.jpg&quot;,&quot;640&quot;:&quot;104539469_3320212751374639_4513051526499680640_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-comemora-dia-de-varias-conquistas-para-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-comemora-dia-de-varias-conquistas-para-parintins/" title="Bi Garcia comemora dia de várias conquistas para Parintins">
<span class="post-title">
Bi Garcia comemora dia de várias conquistas para Parintins </span>
</a>
</p></div>
</div >
<div class="post-37106 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amazonastur realiza videoconferência com secretários de turismo para reabertura das atividades no estado" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/foto-1-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;foto-1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;foto-1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;foto-1-2-279x220.jpg&quot;,&quot;357&quot;:&quot;foto-1-2-357x210.jpg&quot;,&quot;640&quot;:&quot;foto-1-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amazonastur-realiza-videoconferencia-com-secretarios-de-turismo-para-reabertura-das-atividades-no-estado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/amazonastur-realiza-videoconferencia-com-secretarios-de-turismo-para-reabertura-das-atividades-no-estado/" title="Amazonastur realiza videoconferência com secretários de turismo para reabertura das atividades no estado">
<span class="post-title">
Amazonastur realiza videoconferência com secretários de turismo para reabertura das atividades no estado </span>
</a>
</p></div>
</div >
<div class="post-37103 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Marinha abre seleção com 100 vagas de nível médio para homens e mulheres" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/20200615101141129645e-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20200615101141129645e-86x64.jpg&quot;,&quot;210&quot;:&quot;20200615101141129645e-210x136.jpg&quot;,&quot;279&quot;:&quot;20200615101141129645e-279x220.jpg&quot;,&quot;357&quot;:&quot;20200615101141129645e-357x210.jpg&quot;,&quot;640&quot;:&quot;20200615101141129645e.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/marinha-abre-selecao-com-100-vagas-de-nivel-medio-para-homens-e-mulheres/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/marinha-abre-selecao-com-100-vagas-de-nivel-medio-para-homens-e-mulheres/" title="Marinha abre seleção com 100 vagas de nível médio para homens e mulheres">
<span class="post-title">
Marinha abre seleção com 100 vagas de nível médio para homens e mulheres </span>
</a>
</p></div>
</div >
<div class="post-37092 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins prorroga toque de recolher até o final de junho" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/b483e48f-737e-4dce-a500-8fc40e43ca3b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b483e48f-737e-4dce-a500-8fc40e43ca3b-86x64.jpg&quot;,&quot;210&quot;:&quot;b483e48f-737e-4dce-a500-8fc40e43ca3b-210x136.jpg&quot;,&quot;279&quot;:&quot;b483e48f-737e-4dce-a500-8fc40e43ca3b-279x220.jpg&quot;,&quot;357&quot;:&quot;b483e48f-737e-4dce-a500-8fc40e43ca3b-357x210.jpg&quot;,&quot;640&quot;:&quot;b483e48f-737e-4dce-a500-8fc40e43ca3b.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-prorroga-toque-de-recolher-ate-o-final-de-junho/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-prorroga-toque-de-recolher-ate-o-final-de-junho/" title="Prefeitura de Parintins prorroga toque de recolher até o final de junho">
<span class="post-title">
Prefeitura de Parintins prorroga toque de recolher até o final de junho </span>
</a>
</p></div>
</div >
<div class="post-37086 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Navio militar transporta 16 mil cestas básicas para distribuição entre ribeirinhos do Marajó" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/20200612_entregadecestas02-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20200612_entregadecestas02-86x64.jpeg&quot;,&quot;210&quot;:&quot;20200612_entregadecestas02-210x136.jpeg&quot;,&quot;279&quot;:&quot;20200612_entregadecestas02-279x220.jpeg&quot;,&quot;357&quot;:&quot;20200612_entregadecestas02-357x210.jpeg&quot;,&quot;640&quot;:&quot;20200612_entregadecestas02.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/navio-militar-transporta-16-mil-cestas-basicas-para-distribuicao-entre-ribeirinhos-do-marajo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/navio-militar-transporta-16-mil-cestas-basicas-para-distribuicao-entre-ribeirinhos-do-marajo/" title="Navio militar transporta 16 mil cestas básicas para distribuição entre ribeirinhos do Marajó">
<span class="post-title">
Navio militar transporta 16 mil cestas básicas para distribuição entre ribeirinhos do Marajó </span>
</a>
</p></div>
</div >
<div class="post-37053 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PM prende guardas noturnos por perturbação do sossego público em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/103593192_636898900369561_6113827568357237462_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;103593192_636898900369561_6113827568357237462_o-86x64.jpg&quot;,&quot;210&quot;:&quot;103593192_636898900369561_6113827568357237462_o-210x136.jpg&quot;,&quot;279&quot;:&quot;103593192_636898900369561_6113827568357237462_o-279x220.jpg&quot;,&quot;357&quot;:&quot;103593192_636898900369561_6113827568357237462_o-357x210.jpg&quot;,&quot;640&quot;:&quot;103593192_636898900369561_6113827568357237462_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pm-prende-guardas-noturnos-por-perturbacao-do-sossego-publico-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pm-prende-guardas-noturnos-por-perturbacao-do-sossego-publico-em-parintins/" title="PM prende guardas noturnos por perturbação do sossego público em Parintins">
<span class="post-title">
PM prende guardas noturnos por perturbação do sossego público em Parintins </span>
</a>
</p></div>
</div >
<div class="post-37039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Marinha comemora os 155 anos da Batalha Naval do Riachuelo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/06/34521-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34521-86x64.jpg&quot;,&quot;210&quot;:&quot;34521-210x136.jpg&quot;,&quot;279&quot;:&quot;34521-279x220.jpg&quot;,&quot;357&quot;:&quot;34521-357x210.jpg&quot;,&quot;400&quot;:&quot;34521.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/marinha-comemora-os-155-anos-da-batalha-naval-do-riachuelo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/marinha-comemora-os-155-anos-da-batalha-naval-do-riachuelo/" title="Marinha comemora os 155 anos da Batalha Naval do Riachuelo">
<span class="post-title">
Marinha comemora os 155 anos da Batalha Naval do Riachuelo </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img src="https://ojornaldailha.com/wp-content/uploads/2020/06/Festa-do-Carmo-2020-1.jpg" alt="" width="300" height="410" class="aligncenter size-full wp-image-37317" /></p>
<p><a href="https://olhaja.net" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-36724 size-full" title="Olha já" src="https://ojornaldailha.com/wp-content/uploads/2020/05/Olha-Já-Online.jpg" alt="Olha Já" width="300" height="100" /></a></p>
<p><img class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" /></a></p>
<p><img class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img class="aligncenter wp-image-37316 size-full" title="Parintins Classificados" src="https://ojornaldailha.com/wp-content/uploads/2020/06/Festa-do-Carmo-2020-2.jpg" alt="" width="300" height="210" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img class="alignnone size-full wp-image-28055" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p>
<p><img class="aligncenter wp-image-35400 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Programa-Tamo-Junto.jpg" alt="" width="300" height="250" /></p>
<p><img class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img class="aligncenter size-full wp-image-37050" src="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg" alt="Chiclete Moreno" width="300" height="300" /></p>
<p><img class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-29" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><h4 style="text-align: center;"><span style="color: #ffffff;"><strong>-CONTADOR DE ACESSOS-</strong></span></h4>
<div align="center"><img src='https://contador.s12.com.br/img-1w1754yWdw3xw8CZ-26.gif' border='0' alt='contador gratuito de visitas'></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=1w1754yWdw3xw8CZ'> </script></div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_89484_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_89484_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_89484_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fmais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_89484_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/mais-tres-comunidades-da-zona-rural-de-parintins-sao-beneficiadas-com-escolas-padrao/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_89484_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script>
var dbfa=function(a){"use strict";return{init:function(){0==dbfa.ads_state()&&dbfa.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".dbfa-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){dbfa.init()});

</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB4FG2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>