<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg" /><link rel="icon" type="image/png" href="https://ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png"><title>Marinha inicia preparativos para operação &quot;Parintins 2019&quot; - O Jornal da Ilha</title><meta name="description" content="Com o propósito de garantir a segurança do tráfego aquaviário e a salvaguarda da vida humana no período do Festival Folclórico de Parintins que acontece" /><link rel="canonical" href="https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Marinha inicia preparativos para operação &quot;Parintins 2019&quot; - O Jornal da Ilha" /><meta property="og:description" content="Com o propósito de garantir a segurança do tráfego aquaviário e a salvaguarda da vida humana no período do Festival Folclórico de Parintins que acontece" /><meta property="og:url" content="https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/" /><meta property="og:site_name" content="O Jornal da Ilha" /><meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" /><meta property="article:section" content="Festival" /><meta property="article:published_time" content="2019-04-17T00:28:13+00:00" /><meta property="article:modified_time" content="2019-04-17T02:28:08+00:00" /><meta property="og:updated_time" content="2019-04-17T02:28:08+00:00" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg" /><meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg" /><meta property="og:image:width" content="678" /><meta property="og:image:height" content="452" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Com o propósito de garantir a segurança do tráfego aquaviário e a salvaguarda da vida humana no período do Festival Folclórico de Parintins que acontece" /><meta name="twitter:title" content="Marinha inicia preparativos para operação &quot;Parintins 2019&quot; - O Jornal da Ilha" /><meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://ojornaldailha.com/","sameAs":["https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/"],"@id":"#person","name":"Carlos Fraz\u00e3o"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Marinha inicia preparativos para operação &#8220;Parintins 2019&#8221;" href="https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/min/c9df8.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='contact-form-7-css' href='https://ojornaldailha.com/min/de171.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='js_composer_front-css' href='https://ojornaldailha.com/min/5e34f.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-css' href='https://ojornaldailha.com/min/a1c61.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-demo-style-css' href='https://ojornaldailha.com/min/3677d.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/4718b.js'></script> <link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://ojornaldailha.com/?p=28347' /><link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.8" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-28347 single-format-standard marinha-inicia-preparativos-para-operacao-parintins-2019 global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="https://ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>quarta-feira, abril 17, 2019</div></div><div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://ojornaldailha.com/">Home</a></li><li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li><li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://ojornaldailha.com/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li><li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li><li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://ojornaldailha.com/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li><li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li><li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li><li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li></ul></li><li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><img src="https://ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Destaque do dia" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://ojornaldailha.com/destaque-do-dia/">
<span itemprop="name">Destaque do dia</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Marinha inicia preparativos para operação &#8220;Parintins 2019&#8221;</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-28347" class="post-28347 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque-do-dia category-festival" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Marinha inicia preparativos para operação &#8220;Parintins 2019&#8221;</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-16T20:28:13+00:00">16 de abril de 2019</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marinha+inicia+preparativos+para+opera%C3%A7%C3%A3o+%E2%80%9CParintins+2019%E2%80%9D&url=https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg&description=Marinha+inicia+preparativos+para+opera%C3%A7%C3%A3o+%E2%80%9CParintins+2019%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marinha+inicia+preparativos+para+opera%C3%A7%C3%A3o+%E2%80%9CParintins+2019%E2%80%9D%20-%20https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/" data-text="Marinha inicia preparativos para operação &#8220;Parintins 2019&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg" data-caption=""><img width="678" height="452" class="entry-thumb td-modal-image" src="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg 678w, https://ojornaldailha.com/wp-content/uploads/2019/04/images-640x427.jpeg 640w" sizes="(max-width: 678px) 100vw, 678px" alt="" title="images" /></a></div><p>Com o propósito de garantir a segurança do tráfego aquaviário e a salvaguarda da vida humana no período do Festival Folclórico de Parintins que acontece nos dias 28, 29 e 30 de junho, o Comando do 9º Distrito Naval da Marinha do Brasil iniciou nesta terça-feira (16/04), os preparativos para a operação ‘Parintins 2019’.</p><p>Nesse período, a Ilha Tupinambarana concentra o maior número de embarcações pelo Rio Amazonas, então a Marinha recebe as solicitações para a realização das Vistorias para a concessão do ‘Passe’ pela Capitania Fluvial da Amazônia Ocidental (CFAOC) a ser entregue até o dia 21 de junho.</p><p>O ‘Passe’</p><p>O ‘Passe’ é um documento que agiliza e reduz o tempo da inspeção das embarcações nos postos de fiscalização. Nestes postos, as embarcações que possuírem o ‘Passe’, somente serão verificados os itens relacionados à documentação, ao material de salvatagem e à quantidade de passageiros.</p><p>Segundo a assessoria, o agendamento das vistorias via Grupo de Atendimento ao Público vai até o dia 17 de maio.</p><p>Documentação</p><p>Ao protocolar a vistoria que é gratuita, os seguintes documentos deverão ser anexados pelo proprietário/armador: cópia simples dos Certificados Estatutários: Cerificado de Segurança da Navegação, Certificado de Arqueação e Certificado Nacional de Borda Livre (quando aplicável); cópia simples de Termo de Responsabilidade (quando aplicável); cópia do Documento de Inscrição; Memorial Descritivo; e Procuração, caso não seja o próprio. Os originais e demais documentos obrigatórios deverão ser apresentados no ato da vistoria.</p><p>Para informações o proprietário da embarcação deve comparecer à sede da capitania, na Rua Frei José dos Inocentes, 36, no Centro de Manaus, ou ainda pelo telefone (92) 2123-4926.</p><p>A Marinha informa ainda que os proprietários das embarcações de passageiros e de esporte e recreio que navegarem no trecho Manaus – Juruti, entre os dias 24 de junho a 04 de julho de 2019, deverão ter atenção ao período da solicitação de vistorias, que é de 15 de abril a 17 de maio de 2019.</p><p>A assessoria conclui que a fiscalização em um determinado posto não isentará as embarcações de serem inspecionadas novamente pelas equipes de Inspeção Naval.</p><p>Foto: Divulgação<br />
Da Redação JI/Com informações da Assessoria da Marinha</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marinha+inicia+preparativos+para+opera%C3%A7%C3%A3o+%E2%80%9CParintins+2019%E2%80%9D&url=https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg&description=Marinha+inicia+preparativos+para+opera%C3%A7%C3%A3o+%E2%80%9CParintins+2019%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marinha+inicia+preparativos+para+opera%C3%A7%C3%A3o+%E2%80%9CParintins+2019%E2%80%9D%20-%20https%3A%2F%2Fojornaldailha.com%2Fmarinha-inicia-preparativos-para-operacao-parintins-2019%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2019-04-16T20:28:13+00:00"><meta itemprop="dateModified" content="2019-04-16T22:28:08-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ojornaldailha.com/marinha-inicia-preparativos-para-operacao-parintins-2019/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Marinha inicia preparativos para operação &quot;Parintins 2019&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2019/04/images.jpeg"><meta itemprop="width" content="678"><meta itemprop="height" content="452"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5cb6e5516477f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5cb6e5516477f"><script>var block_td_uid_3_5cb6e5516477f = new tdBlock();
block_td_uid_3_5cb6e5516477f.id = "td_uid_3_5cb6e5516477f";
block_td_uid_3_5cb6e5516477f.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5cb6e5516477f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5cb6e5516477f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28347,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5cb6e5516477f.td_column_number = "3";
block_td_uid_3_5cb6e5516477f.block_type = "td_block_related_posts";
block_td_uid_3_5cb6e5516477f.post_count = "12";
block_td_uid_3_5cb6e5516477f.found_posts = "890";
block_td_uid_3_5cb6e5516477f.header_color = "";
block_td_uid_3_5cb6e5516477f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cb6e5516477f.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_3_5cb6e5516477f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5cb6e5516a2a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5cb6e5516477f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5cb6e5516a2b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5cb6e5516477f" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_5cb6e5516477f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/caprichoso-e-garantido-recebem-apoio-de-r-76-milhoes-do-governo-e-da-coca-cola/" rel="bookmark" title="Caprichoso e Garantido recebem apoio de R$ 7,6 milhões do governo e da Coca-Cola"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/show_bois_CB79C472-5973-4DCB-8974-8FCD6690A8EE-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/show_bois_CB79C472-5973-4DCB-8974-8FCD6690A8EE-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/show_bois_CB79C472-5973-4DCB-8974-8FCD6690A8EE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caprichoso e Garantido recebem apoio de R$ 7,6 milhões do governo e da Coca-Cola" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/caprichoso-e-garantido-recebem-apoio-de-r-76-milhoes-do-governo-e-da-coca-cola/" rel="bookmark" title="Caprichoso e Garantido recebem apoio de R$ 7,6 milhões do governo e da Coca-Cola">Caprichoso e Garantido recebem apoio de R$ 7,6 milhões do governo e da Coca-Cola</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/parintins-comemora-11-anos-de-sua-escola-modelo-em-charles-garcia/" rel="bookmark" title="Parintins comemora 11 anos de sua escola modelo – EM Charles Garcia"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/BI-Charles-014-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/BI-Charles-014-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/BI-Charles-014-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parintins comemora 11 anos de sua escola modelo – EM Charles Garcia" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/parintins-comemora-11-anos-de-sua-escola-modelo-em-charles-garcia/" rel="bookmark" title="Parintins comemora 11 anos de sua escola modelo – EM Charles Garcia">Parintins comemora 11 anos de sua escola modelo – EM Charles Garcia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/jovens-com-sindrome-de-down-vao-formar-nucleo-de-maraca-na-marujada-do-caprichoso/" rel="bookmark" title="Jovens com síndrome de Down vão formar núcleo de maracá na Marujada do Caprichoso"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/show_WhatsApp_Image_2019-04-07_at_15.41.58_A8CD7D5A-298C-4134-9A72-9DA118628036-218x150.jpeg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/show_WhatsApp_Image_2019-04-07_at_15.41.58_A8CD7D5A-298C-4134-9A72-9DA118628036-218x150.jpeg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/show_WhatsApp_Image_2019-04-07_at_15.41.58_A8CD7D5A-298C-4134-9A72-9DA118628036-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovens com síndrome de Down vão formar núcleo de maracá na Marujada do Caprichoso" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/jovens-com-sindrome-de-down-vao-formar-nucleo-de-maraca-na-marujada-do-caprichoso/" rel="bookmark" title="Jovens com síndrome de Down vão formar núcleo de maracá na Marujada do Caprichoso">Jovens com síndrome de Down vão formar núcleo de maracá na Marujada do Caprichoso</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/presidente-do-caprichoso-apresenta-a-camisa-oficial-2019-do-socio-azulado/" rel="bookmark" title="Presidente do Caprichoso apresenta a camisa Oficial 2019 do sócio azulado"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/C-camisa-socio-2019-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/C-camisa-socio-2019-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/C-camisa-socio-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente do Caprichoso apresenta a camisa Oficial 2019 do sócio azulado" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/presidente-do-caprichoso-apresenta-a-camisa-oficial-2019-do-socio-azulado/" rel="bookmark" title="Presidente do Caprichoso apresenta a camisa Oficial 2019 do sócio azulado">Presidente do Caprichoso apresenta a camisa Oficial 2019 do sócio azulado</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/passagens-podem-baratear-se-demanda-crescer-apos-acordo-com-a-gol-diz-map/" rel="bookmark" title="Passagens podem baratear se demanda crescer após acordo com a Gol, diz MAP"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/show_WhatsApp_Image_2019-04-03_at_20.50.42_4E16248E-2FDA-4DA0-B4C2-6EE5D23E5458-218x150.jpeg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/show_WhatsApp_Image_2019-04-03_at_20.50.42_4E16248E-2FDA-4DA0-B4C2-6EE5D23E5458-218x150.jpeg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/show_WhatsApp_Image_2019-04-03_at_20.50.42_4E16248E-2FDA-4DA0-B4C2-6EE5D23E5458-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passagens podem baratear se demanda crescer após acordo com a Gol, diz MAP" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/passagens-podem-baratear-se-demanda-crescer-apos-acordo-com-a-gol-diz-map/" rel="bookmark" title="Passagens podem baratear se demanda crescer após acordo com a Gol, diz MAP">Passagens podem baratear se demanda crescer após acordo com a Gol, diz MAP</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/boi-caprichoso-esta-preparado-para-construcao-do-projeto-do-tricampeonato-nos-galpoes/" rel="bookmark" title="Boi Caprichoso está preparado para construção do projeto do tricampeonato nos galpões"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/C-alegoria-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/C-alegoria-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/C-alegoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boi Caprichoso está preparado para construção do projeto do tricampeonato nos galpões" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/boi-caprichoso-esta-preparado-para-construcao-do-projeto-do-tricampeonato-nos-galpoes/" rel="bookmark" title="Boi Caprichoso está preparado para construção do projeto do tricampeonato nos galpões">Boi Caprichoso está preparado para construção do projeto do tricampeonato nos galpões</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/roque-costa-um-baiano-amazonida/" rel="bookmark" title="Roque Costa &#8220;Um baiano amazônida&#8221;"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/roque1-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/roque1-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/roque1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roque Costa &#8220;Um baiano amazônida&#8221;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/roque-costa-um-baiano-amazonida/" rel="bookmark" title="Roque Costa &#8220;Um baiano amazônida&#8221;">Roque Costa &#8220;Um baiano amazônida&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/caprichoso-realiza-missa-para-abertura-dos-trabalhos-nos-galpoes/" rel="bookmark" title="Caprichoso realiza missa para abertura dos trabalhos nos galpões"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/C-missa02-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/C-missa02-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/C-missa02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caprichoso realiza missa para abertura dos trabalhos nos galpões" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/caprichoso-realiza-missa-para-abertura-dos-trabalhos-nos-galpoes/" rel="bookmark" title="Caprichoso realiza missa para abertura dos trabalhos nos galpões">Caprichoso realiza missa para abertura dos trabalhos nos galpões</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/prefeitura-revitalizara-escola-da-comunidade-santa-rita-do-boto/" rel="bookmark" title="Prefeitura revitalizará escola da comunidade Santa Rita do Boto"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/04/7ffdb4e5-cc44-479f-b30e-255cbd428535-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/04/7ffdb4e5-cc44-479f-b30e-255cbd428535-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/04/7ffdb4e5-cc44-479f-b30e-255cbd428535-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura revitalizará escola da comunidade Santa Rita do Boto" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/prefeitura-revitalizara-escola-da-comunidade-santa-rita-do-boto/" rel="bookmark" title="Prefeitura revitalizará escola da comunidade Santa Rita do Boto">Prefeitura revitalizará escola da comunidade Santa Rita do Boto</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/300-familias-sao-beneficiadas-com-entrega-de-cestas-basicas/" rel="bookmark" title="300 famílias são beneficiadas com entrega de cestas básicas"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/03/a091790c-22d3-4a1e-ae20-5d92f2119323-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/03/a091790c-22d3-4a1e-ae20-5d92f2119323-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/03/a091790c-22d3-4a1e-ae20-5d92f2119323-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="300 famílias são beneficiadas com entrega de cestas básicas" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/300-familias-sao-beneficiadas-com-entrega-de-cestas-basicas/" rel="bookmark" title="300 famílias são beneficiadas com entrega de cestas básicas">300 famílias são beneficiadas com entrega de cestas básicas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/garantido-prepara-espetaculo-emocoes-e-surpresas-no-lancamento-do-cd-em-parintins/" rel="bookmark" title="Garantido prepara espetáculo, emoções e surpresas no lançamento do CD em Parintins"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/03/G-30-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/03/G-30-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/03/G-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Garantido prepara espetáculo, emoções e surpresas no lançamento do CD em Parintins" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/garantido-prepara-espetaculo-emocoes-e-surpresas-no-lancamento-do-cd-em-parintins/" rel="bookmark" title="Garantido prepara espetáculo, emoções e surpresas no lançamento do CD em Parintins">Garantido prepara espetáculo, emoções e surpresas no lançamento do CD em Parintins</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/deputado-saullo-vianna-diz-que-ministro-do-turismo-garante-apoio-ao-festival-de-parintins-pelos-proximos-4-anos/" rel="bookmark" title="Deputado Saullo Vianna diz que Ministro do Turismo garante apoio ao festival de Parintins pelos próximos 4 anos."><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Saulllo-Pablo-Festival-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/03/Saulllo-Pablo-Festival-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/03/Saulllo-Pablo-Festival-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Saullo Vianna diz que Ministro do Turismo garante apoio ao festival de Parintins pelos próximos 4 anos." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/deputado-saullo-vianna-diz-que-ministro-do-turismo-garante-apoio-ao-festival-de-parintins-pelos-proximos-4-anos/" rel="bookmark" title="Deputado Saullo Vianna diz que Ministro do Turismo garante apoio ao festival de Parintins pelos próximos 4 anos.">Deputado Saullo Vianna diz que Ministro do Turismo garante apoio ao festival de Parintins pelos próximos 4 anos.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cb6e5516477f" data-td_block_id="td_uid_3_5cb6e5516477f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5cb6e5516477f" data-td_block_id="td_uid_3_5cb6e5516477f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marinha-inicia-preparativos-para-operacao-parintins-2019/#respond" style="display:none;">Cancelar Resposta</a></small></h3><form action="https://ojornaldailha.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='28347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2a862d23d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><a href="https://www.hotelamazonriver.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-7606 size-full" src="https://ojornaldailha.com/wp-content/uploads/2015/10/amazonriver-capa-ojornaldailha.gif" alt="" width="300" height="250" /></a></p><p><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></p><p><img class="alignnone size-full wp-image-25314" src="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p><p><img class="alignnone wp-image-27846 size-full" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Rtch.jpeg" alt="" width="320" height="282" /></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="http://www.turispar.com.br/" target="_blank" rel="noopener"><img class="alignnone wp-image-23998 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-2.png" alt="" width="320" height="206" /></a></p><p><img class="alignnone size-full wp-image-23999" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-1.png" alt="" width="320" height="456" /></p><p><img class="alignnone size-full wp-image-26025" src="https://ojornaldailha.com/wp-content/uploads/2018/12/Prime-produções.jpg" alt="Prime produções" width="320" height="240" /></p><p><img class="alignnone size-full wp-image-28055" src="https://ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p><p><img class="alignnone size-full wp-image-18018" src="https://ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p><p><img class="alignnone size-full wp-image-27845" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Campanha-da-Fraternidade-2019.jpeg" alt="Campanha da Fraternidade 2019" width="226" height="318" /></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><center>Contador de acessos</p><p></p><div align="center"><a title='Contador de Visitas do MegaContador' href='https://megacontador.com.br/'><img src='https://megacontador.com.br/img-TMMhhii2n4ow1fnk-26.gif' border='0' alt='Contador de visitas'></a></div><p></p></div></aside><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a></div></div></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/47302.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/67099.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/dc715.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/6c278.js'></script> <script data-optimized='1' async="async" type='text/javascript' src='https://ojornaldailha.com/min/513cc.js'></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>

