 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11) - O Jornal da Ilha</title>
<meta name="description" content="O Boletim Diário Covid-19 da Fundação de Vigilância em Saúde do Amazonas (FVS-AM), edição nº 232, divulgado neste domingo (22), traz o registro de 131" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11) - O Jornal da Ilha" />
<meta property="og:description" content="O Boletim Diário Covid-19 da Fundação de Vigilância em Saúde do Amazonas (FVS-AM), edição nº 232, divulgado neste domingo (22), traz o registro de 131" />
<meta property="og:url" content="https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2020-11-23T04:10:08+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/11/Foto-Fernanda-Pimentel-FVS-AM-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Carlos Frazão">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/11/Foto-Fernanda-Pimentel-FVS-AM-1.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#webpage","url":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/","name":"Novo boletim da FVS traz cen\u00e1rio epidemiol\u00f3gico de covid-19 no Amazonas neste domingo (22/11) - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#primaryimage"},"datePublished":"2020-11-23T04:10:08+00:00","dateModified":"2020-11-23T04:10:08+00:00","description":"O Boletim Di\u00e1rio Covid-19 da Funda\u00e7\u00e3o de Vigil\u00e2ncia em Sa\u00fade do Amazonas (FVS-AM), edi\u00e7\u00e3o n\u00ba 232, divulgado neste domingo (22), traz o registro de 131","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#article","isPartOf":{"@id":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"headline":"Novo boletim da FVS traz cen\u00e1rio epidemiol\u00f3gico de covid-19 no Amazonas neste domingo (22/11)","datePublished":"2020-11-23T04:10:08+00:00","dateModified":"2020-11-23T04:10:08+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#webpage"},"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"image":{"@id":"https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#primaryimage"},"articleSection":"Not\u00edcias","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11)" href="https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://ojornaldailha.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","nonce":"5f6dcb3006","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/39570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=39570' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Novo boletim da FVS traz cen\u00e1rio epidemiol\u00f3gico de covid-19 no Amazonas neste domingo (22\/11)",
    "description": "O Boletim Di\u00e1rio Covid-19 da Funda\u00e7\u00e3o de Vigil\u00e2ncia em Sa\u00fade do Amazonas (FVS-AM), edi\u00e7\u00e3o n\u00ba 232, divulgado neste domingo (22), traz o registro de 131 novos casos de Covid-19 detectados por testes r\u00e1pidos, sendo 89 na capital e 42 no interior, que id",
    "datePublished": "2020-11-23",
    "dateModified": "2020-11-23",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/Foto-Fernanda-Pimentel-FVS-AM-1.jpg",
        "width": 640,
        "height": 427
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/113e00f2ee3c4bfe6eb1b400479edc11.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1605892031' href='https://ojornaldailha.com/wp-content/bs-booster-cache/45a5aed6d1ea6377073793fb71132f13.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-39570 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/noticias/"><span itemprop="name">Notícias</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11)</span><meta itemprop="item" content="https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-39570" class="post-39570 post type-post status-publish format-standard has-post-thumbnail  category-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11)</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-23T00:10:08-04:00">Em <b>23 nov, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/11/Foto-Fernanda-Pimentel-FVS-AM-1.jpg"><img width="640" height="427" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/Foto-Fernanda-Pimentel-FVS-AM-1.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
 <div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11)&url=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11) %0A%0A https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/11/Foto-Fernanda-Pimentel-FVS-AM-1.jpg&description=Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>O Boletim Diário Covid-19 da Fundação de Vigilância em Saúde do Amazonas (FVS-AM), edição nº 232, divulgado neste domingo (22), traz o registro de 131 novos casos de Covid-19 detectados por testes rápidos, sendo 89 na capital e 42 no interior, que identificam os anticorpos, a maioria dos quais, casos antigos que podem ter ocorridos no pico da pandemia, com data de início dos sintomas entre, pelo menos, oito e 180 dias ou mais das primeiras manifestações da doença.</p>
<p>Conforme o boletim, foram confirmados oito óbitos por Covid-19, sendo cinco ocorridos no dia 21/11 e três óbitos foram encerrados por critérios clínicos, de imagem, clínico-epidemiológico ou laboratorial, elevando para 4.779 o total de mortes. Na capital, de acordo com dados da Prefeitura de Manaus, neste sábado (21/11), foram registrados três sepultamentos por Covid-19. O boletim acrescenta ainda que 20.595 pessoas com diagnóstico de Covid-19 estão sendo acompanhadas, o que corresponde a 11,87% dos casos confirmados ativos.</p>
<p>&nbsp;</p>
<p><strong>Assistência</strong> – Entre os casos confirmados de Covid-19 no Amazonas, há 391 pacientes internados, sendo 217 em leitos clínicos (49 na rede privada e 168 na rede pública), 170 em UTI (48 na rede privada e 122 na rede pública) e quatro em sala vermelha, estrutura voltada à assistência temporária para estabilização de pacientes críticos/graves para posterior encaminhamento a outros pontos da rede de atenção à saúde.</p>
<p>Há ainda outros 43 pacientes internados considerados suspeitos e que aguardam a confirmação do diagnóstico. Desses, 24 estão em leitos clínicos (18 na rede privada e seis na rede pública), 19 estão em UTI (16 na rede privada e três na rede pública).</p>
<p>&nbsp;</p>
<p><strong>Notificação</strong> – O boletim é construído com as informações disponibilizadas diariamente pelas prefeituras municipais, todos os dias da semana, incluindo fins de semana e feriados. A consolidação dos casos notificados no Amazonas é realizada pela FVS-AM a partir de informações obtidas em três sistemas: e-SUS Notifica, Sistema de Informação da Vigilância Epidemiológica da Gripe (Sivep-Gripe) e o Gerenciador de Ambiente Laboratorial (GAL), até às 10h de cada dia. Em Manaus, foram notificados 207.010 casos, enquanto no interior do estado, o número chega a 230.194.</p>
<p>Nesta edição, 19 municípios não atualizaram o sistema de informação para consolidação dos dados do boletim. São eles: Alvarães; Amaturá; Anori; Atalaia do Norte; Apuí; Benjamin Constant; Canutama; Carauari; Humaitá; Japurá; Juruá; Maués; Novo Aripuanã; São Gabriel da Cachoeira; São Paulo de Olivença; Santo Antônio do Içá; Tapauá; Tonantins e Urucará.</p>
<p>&nbsp;</p>
<p><strong>Municípios</strong> – Dos 173.477 casos confirmados no Amazonas até este domingo (22/11), 68.842 são de Manaus (39,68%) e 104.635 do interior do estado (60,32%).</p>
<p>Além da capital, os 61 municípios têm casos confirmados: Coari (7.873); Parintins (6.656); São Gabriel da Cachoeira (4.779); Tefé (4.354); Manacapuru (4.302); Humaitá (3.948); Carauari (3.488); Lábrea (3.229); Presidente Figueiredo (2.927); Barcelos (2.823); Iranduba (2.772); Itacoatiara (2.616); Eirunepé (2.601); Santa Isabel do Rio Negro (2.322); Ipixuna (2.289); Maués (2.179); Careiro (2.060); São Paulo de Olivença (2.047); Tabatinga (1.964); Rio Preto da Eva (1.746); Benjamin Constant (1.678); Manicoré (1.536); Boca do Acre (1.497); Atalaia do Norte (1.468); Pauini (1.452); Autazes (1.442); Barreirinha (1.375); Alvarães (1.333); Urucurituba (1.321); Santo Antônio do Içá (1.320); Itapiranga (1.197); Nova Olinda do Norte (1.167); Tapauá (1.123); Anori (1.078); Beruri (1.032); Amaturá (1.017); Fonte Boa (982); Guajará (952); Nhamundá (948); Envira (939); Anamã (921); Uarini (906); Urucará (881); Novo Aripuanã (820); Canutama (762); Borba (752); São Sebastião do Uatumã (664); Tonantins (651); Maraã (644); Silves (631); Manaquiri (619); Itamarati (608); Juruá (574); Novo Airão (569); Japurá (516); Boa Vista do Ramos (479); Jutaí (457); Caapiranga (373); Careiro da Várzea (340); Apuí (338) e Codajás (298).</p>
<p>&nbsp;</p>
<p><strong>Óbitos</strong> – Entre pacientes em Manaus, há o registro de 3.042 óbitos confirmados em decorrência do novo coronavírus. No interior, são 61 municípios com óbitos confirmados até o momento, totalizando 1.737.</p>
<p>&nbsp;</p>
<p>A lista inclui Manacapuru (165); Parintins (152); Coari (121); Tefé (99); Tabatinga (86); Itacoatiara (85); Humaitá (80); Iranduba (59); São Gabriel da Cachoeira (58); Maués (49); Benjamin Constant (45); Lábrea (42); Autazes (37); Manicoré (36); Presidente Figueiredo (34); Barcelos (27); Santo Antônio do Içá (27); Nova Olinda do Norte (26); São Paulo de Olivença (26); Barreirinha (25); Borba (23); Careiro (23); Rio Preto da Eva (23); Carauari (22); Manaquiri (21); Santa Isabel do Rio Negro (20); Fonte Boa (19); Alvarães (18); Jutaí (16); Tonantins (16); Guajará (15); Nhamundá (15); Anori (14); Boca do Acre (14); Novo Aripuanã (13); Uarini (13); Urucará (13); Beruri (12); Itapiranga (12); Eirunepé (11); Ipixuna (11); Amaturá (10); Novo Airão (10); Urucurituba (10); Caapiranga (9); Juruá (8); Codajás (7); Itamarati (7); São Sebastião do Uatumã (7); Tapauá (7); Boa Vista do Ramos (5); Canutama (5); Silves (5); Apuí (4); Atalaia do Norte (4); Careiro da Várzea (4); Maraã (4); Pauini (4); Envira (2); Anamã (1) e Japurá (1).</p>
<p>&nbsp;</p>
<p><strong>Foto</strong>: Fernanda Pimentel/FVS-AM</p>
<p>&nbsp;</p>
<p><strong>Mais informações: </strong>Assessoria de Comunicação da Fundação de Vigilância em Saúde (FVS): Maíra Pessoa Fragoso (3182-8523 e 98403-8627) e Girlene Medeiros (98103-6963).</p>
<p>Publicado por Carlos Frazão/JI</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11)&url=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11) %0A%0A https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/11/Foto-Fernanda-Pimentel-FVS-AM-1.jpg&description=Novo boletim da FVS traz cenário epidemiológico de covid-19 no Amazonas neste domingo (22/11)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-39478 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sabugo reeleito prefeito de Urucurituba com mais de 80% dos votos válidos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/799397cd-1389-4362-a15b-3bc136503d36-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;799397cd-1389-4362-a15b-3bc136503d36-86x64.jpg&quot;,&quot;210&quot;:&quot;799397cd-1389-4362-a15b-3bc136503d36-210x136.jpg&quot;,&quot;279&quot;:&quot;799397cd-1389-4362-a15b-3bc136503d36-279x220.jpg&quot;,&quot;357&quot;:&quot;799397cd-1389-4362-a15b-3bc136503d36-357x210.jpg&quot;,&quot;640&quot;:&quot;799397cd-1389-4362-a15b-3bc136503d36.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sabugo-reeleito-prefeito-de-urucurituba-com-mais-de-80-dos-votos-validos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sabugo-reeleito-prefeito-de-urucurituba-com-mais-de-80-dos-votos-validos/" title="Sabugo reeleito prefeito de Urucurituba com mais de 80% dos votos válidos">
<span class="post-title">
Sabugo reeleito prefeito de Urucurituba com mais de 80% dos votos válidos </span>
</a>
</p></div>
</div >
<div class="post-39450 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sabugo: 10 mil pessoas vão as ruas para sua reeleição em Urucurituba" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/a806208d-dec6-4f6b-a570-86c1703b53b5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a806208d-dec6-4f6b-a570-86c1703b53b5-86x64.jpg&quot;,&quot;210&quot;:&quot;a806208d-dec6-4f6b-a570-86c1703b53b5-210x136.jpg&quot;,&quot;279&quot;:&quot;a806208d-dec6-4f6b-a570-86c1703b53b5-279x220.jpg&quot;,&quot;357&quot;:&quot;a806208d-dec6-4f6b-a570-86c1703b53b5-357x210.jpg&quot;,&quot;640&quot;:&quot;a806208d-dec6-4f6b-a570-86c1703b53b5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sabugo-10-mil-pessoas-vao-as-ruas-para-sua-reeleicao-em-urucurituba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sabugo-10-mil-pessoas-vao-as-ruas-para-sua-reeleicao-em-urucurituba/" title="Sabugo: 10 mil pessoas vão as ruas para sua reeleição em Urucurituba">
<span class="post-title">
Sabugo: 10 mil pessoas vão as ruas para sua reeleição em Urucurituba </span>
</a>
</p></div>
</div >
<div class="post-39408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Escola da rede estadual é finalista da 12ª Olimpíada Nacional de História do Brasil" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-16.09.071-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-11-09-at-16.09.071-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-11-09-at-16.09.071-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-11-09-at-16.09.071-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-11-09-at-16.09.071-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-11-09-at-16.09.071.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/escola-da-rede-estadual-e-finalista-da-12a-olimpiada-nacional-de-historia-do-brasil/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/escola-da-rede-estadual-e-finalista-da-12a-olimpiada-nacional-de-historia-do-brasil/" title="Escola da rede estadual é finalista da 12ª Olimpíada Nacional de História do Brasil">
<span class="post-title">
Escola da rede estadual é finalista da 12ª Olimpíada Nacional de História do Brasil </span>
</a>
</p></div>
</div >
<div class="post-39384 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-13">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Vanusa, cantora, morre aos 73 anos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/age20200912005-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;age20200912005-86x64.jpg&quot;,&quot;210&quot;:&quot;age20200912005-210x136.jpg&quot;,&quot;279&quot;:&quot;age20200912005-279x220.jpg&quot;,&quot;357&quot;:&quot;age20200912005-357x210.jpg&quot;,&quot;640&quot;:&quot;age20200912005.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/vanusa-cantora-morre-aos-73-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/vanusa-cantora-morre-aos-73-anos/" title="Vanusa, cantora, morre aos 73 anos">
<span class="post-title">
Vanusa, cantora, morre aos 73 anos </span>
</a>
</p></div>
</div >
<div class="post-39371 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Festival da Cultura Japonesa online 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/japon-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;japon-1-86x64.jpg&quot;,&quot;210&quot;:&quot;japon-1-210x136.jpg&quot;,&quot;279&quot;:&quot;japon-1-279x220.jpg&quot;,&quot;357&quot;:&quot;japon-1-357x210.jpg&quot;,&quot;480&quot;:&quot;japon-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/festival-da-cultura-japonesa-online-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/festival-da-cultura-japonesa-online-2020/" title="Festival da Cultura Japonesa online 2020">
<span class="post-title">
Festival da Cultura Japonesa online 2020 </span>
</a>
</p></div>
</div >
<div class="post-39336 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Gasolina comum tem média de preço de R$ 3,71 em Manaus, aponta pesquisa do Procon-AM" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/IMG-9465-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-9465-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-9465-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-9465-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-9465-357x210.jpg&quot;,&quot;640&quot;:&quot;IMG-9465.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/gasolina-comum-tem-media-de-preco-de-r-371-em-manaus-aponta-pesquisa-do-procon-am/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/gasolina-comum-tem-media-de-preco-de-r-371-em-manaus-aponta-pesquisa-do-procon-am/" title="Gasolina comum tem média de preço de R$ 3,71 em Manaus, aponta pesquisa do Procon-AM">
<span class="post-title">
Gasolina comum tem média de preço de R$ 3,71 em Manaus, aponta pesquisa do Procon-AM </span>
</a>
</p></div>
</div >
<div class="post-39300 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Situação epidemiológica da Covid-19 no Amazonas é atualizada, na segunda-feira (02/11)" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/covid-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-210x136.jpg&quot;,&quot;279&quot;:&quot;covid-279x220.jpg&quot;,&quot;357&quot;:&quot;covid-357x210.jpg&quot;,&quot;640&quot;:&quot;covid.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/situacao-epidemiologica-da-covid-19-no-amazonas-e-atualizada-na-segunda-feira-02-11/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/situacao-epidemiologica-da-covid-19-no-amazonas-e-atualizada-na-segunda-feira-02-11/" title="Situação epidemiológica da Covid-19 no Amazonas é atualizada, na segunda-feira (02/11)">
<span class="post-title">
Situação epidemiológica da Covid-19 no Amazonas é atualizada, na segunda-feira (02/11) </span>
</a>
</p></div>
</div >
<div class="post-39238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sabugo tem candidatura deferida pela Justiça Eleitoral em Urucurituba" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/028ddc74-6ccb-4271-a816-79adfac8c000-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;028ddc74-6ccb-4271-a816-79adfac8c000-86x64.jpg&quot;,&quot;210&quot;:&quot;028ddc74-6ccb-4271-a816-79adfac8c000-210x136.jpg&quot;,&quot;279&quot;:&quot;028ddc74-6ccb-4271-a816-79adfac8c000-279x220.jpg&quot;,&quot;357&quot;:&quot;028ddc74-6ccb-4271-a816-79adfac8c000-357x210.jpg&quot;,&quot;480&quot;:&quot;028ddc74-6ccb-4271-a816-79adfac8c000.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sabugo-tem-candidatura-deferida-pela-justica-eleitoral/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sabugo-tem-candidatura-deferida-pela-justica-eleitoral/" title="Sabugo tem candidatura deferida pela Justiça Eleitoral em Urucurituba">
<span class="post-title">
Sabugo tem candidatura deferida pela Justiça Eleitoral em Urucurituba </span>
</a>
</p></div>
</div >
<div class="post-39062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-43">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Exposição de grandes painéis na Avenida Paulista chega à sexta edição com o tema &#8216;Liberdade e Democracia&#8217;" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/os_tupis_painel_expo_paulista-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;os_tupis_painel_expo_paulista-86x64.jpeg&quot;,&quot;210&quot;:&quot;os_tupis_painel_expo_paulista-210x136.jpeg&quot;,&quot;279&quot;:&quot;os_tupis_painel_expo_paulista-279x220.jpeg&quot;,&quot;357&quot;:&quot;os_tupis_painel_expo_paulista-357x210.jpeg&quot;,&quot;750&quot;:&quot;os_tupis_painel_expo_paulista-750x430.jpeg&quot;,&quot;787&quot;:&quot;os_tupis_painel_expo_paulista.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/exposicao-de-grandes-paineis-na-avenida-paulista-chega-a-sexta-edicao-com-o-tema-liberdade-e-democracia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/exposicao-de-grandes-paineis-na-avenida-paulista-chega-a-sexta-edicao-com-o-tema-liberdade-e-democracia/" title="Exposição de grandes painéis na Avenida Paulista chega à sexta edição com o tema &#8216;Liberdade e Democracia&#8217;">
<span class="post-title">
Exposição de grandes painéis na Avenida Paulista chega à sexta edição com o tema &#8216;Liberdade e Democracia&#8217; </span>
</a>
</p></div>
</div >
<div class="post-38956 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sefaz bate recorde de arrecadação em setembro, quarto mês consecutivo de alta na receita" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-07-at-17.49.59-2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-10-07-at-17.49.59-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-10-07-at-17.49.59-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-10-07-at-17.49.59-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-10-07-at-17.49.59-2-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-10-07-at-17.49.59-2.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sefaz-bate-recorde-de-arrecadacao-em-setembro-quarto-mes-consecutivo-de-alta-na-receita/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sefaz-bate-recorde-de-arrecadacao-em-setembro-quarto-mes-consecutivo-de-alta-na-receita/" title="Sefaz bate recorde de arrecadação em setembro, quarto mês consecutivo de alta na receita">
<span class="post-title">
Sefaz bate recorde de arrecadação em setembro, quarto mês consecutivo de alta na receita </span>
</a>
</p></div>
</div >
<div class="post-38948 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Padre Robson é inocentado de acusações de lavagem de dinheiro em Trindade" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/1_padre_robson-6242912-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_padre_robson-6242912-86x64.jpg&quot;,&quot;210&quot;:&quot;1_padre_robson-6242912-210x136.jpg&quot;,&quot;279&quot;:&quot;1_padre_robson-6242912-279x220.jpg&quot;,&quot;357&quot;:&quot;1_padre_robson-6242912-357x210.jpg&quot;,&quot;675&quot;:&quot;1_padre_robson-6242912.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/padre-robson-e-inocentado-de-acusacoes-de-lavagem-de-dinheiro-em-trindade/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/padre-robson-e-inocentado-de-acusacoes-de-lavagem-de-dinheiro-em-trindade/" title="Padre Robson é inocentado de acusações de lavagem de dinheiro em Trindade">
<span class="post-title">
Padre Robson é inocentado de acusações de lavagem de dinheiro em Trindade </span>
</a>
</p></div>
</div >
<div class="post-38896 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Espetáculos no Teatro Amazonas são destaque no fim de semana" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/Bale-Folclorico-2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bale-Folclorico-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;Bale-Folclorico-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;Bale-Folclorico-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;Bale-Folclorico-2-357x210.jpeg&quot;,&quot;640&quot;:&quot;Bale-Folclorico-2.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/espetaculos-no-teatro-amazonas-sao-destaque-no-fim-de-semana/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/espetaculos-no-teatro-amazonas-sao-destaque-no-fim-de-semana/" title="Espetáculos no Teatro Amazonas são destaque no fim de semana">
<span class="post-title">
Espetáculos no Teatro Amazonas são destaque no fim de semana </span>
</a>
</p></div>
</div >
<div class="post-38890 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo amplia para 40% limite de consignado para aposentado, até dezembro" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/9749_D2E8FDD025282514-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9749_D2E8FDD025282514-86x64.jpg&quot;,&quot;210&quot;:&quot;9749_D2E8FDD025282514-210x136.jpg&quot;,&quot;279&quot;:&quot;9749_D2E8FDD025282514-279x220.jpg&quot;,&quot;357&quot;:&quot;9749_D2E8FDD025282514-357x210.jpg&quot;,&quot;640&quot;:&quot;9749_D2E8FDD025282514.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-amplia-para-40-limite-de-consignado-para-aposentado-ate-dezembro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-amplia-para-40-limite-de-consignado-para-aposentado-ate-dezembro/" title="Governo amplia para 40% limite de consignado para aposentado, até dezembro">
<span class="post-title">
Governo amplia para 40% limite de consignado para aposentado, até dezembro </span>
</a>
</p></div>
</div >
<div class="post-38887 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Imagens microscópicas mostram efeito do novo coronavírus nas células" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/15970_6301D356C6CE1330-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;15970_6301D356C6CE1330-86x64.jpg&quot;,&quot;210&quot;:&quot;15970_6301D356C6CE1330-210x136.jpg&quot;,&quot;279&quot;:&quot;15970_6301D356C6CE1330-279x220.jpg&quot;,&quot;357&quot;:&quot;15970_6301D356C6CE1330-357x210.jpg&quot;,&quot;640&quot;:&quot;15970_6301D356C6CE1330.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/imagens-microscopicas-mostram-efeito-do-novo-coronavirus-nas-celulas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/imagens-microscopicas-mostram-efeito-do-novo-coronavirus-nas-celulas/" title="Imagens microscópicas mostram efeito do novo coronavírus nas células">
<span class="post-title">
Imagens microscópicas mostram efeito do novo coronavírus nas células </span>
</a>
</p></div>
</div >
<div class="post-38876 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | MPE avisa a candidatos em campanha que falha na prevenção à Covid pode ser crime" data-src="https://ojornaldailha.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-09-30-at-15.09.56-e1601493053937-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-09-30-at-15.09.56-e1601493053937-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-09-30-at-15.09.56-e1601493053937-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-09-30-at-15.09.56-e1601493053937-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-09-30-at-15.09.56-e1601493053937-357x210.jpeg&quot;,&quot;612&quot;:&quot;WhatsApp-Image-2020-09-30-at-15.09.56-e1601493053937.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-mpe-avisa-a-candidatos-em-campanha-que-falha-na-prevencao-a-covid-pode-ser-crime/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-mpe-avisa-a-candidatos-em-campanha-que-falha-na-prevencao-a-covid-pode-ser-crime/" title="Opinião | MPE avisa a candidatos em campanha que falha na prevenção à Covid pode ser crime">
<span class="post-title">
Opinião | MPE avisa a candidatos em campanha que falha na prevenção à Covid pode ser crime </span>
</a>
</p></div>
</div >
<div class="post-38843 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Manauara Vinne Ramos está classificado para a Semifinal do The Voice Kids" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/84953807_516090015678377_5229547463735508992_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;84953807_516090015678377_5229547463735508992_o-86x64.jpg&quot;,&quot;210&quot;:&quot;84953807_516090015678377_5229547463735508992_o-210x136.jpg&quot;,&quot;279&quot;:&quot;84953807_516090015678377_5229547463735508992_o-279x220.jpg&quot;,&quot;357&quot;:&quot;84953807_516090015678377_5229547463735508992_o-357x210.jpg&quot;,&quot;480&quot;:&quot;84953807_516090015678377_5229547463735508992_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/manauara-vinne-ramos-esta-classificado-para-a-semifinal-do-the-voice-kids/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/manauara-vinne-ramos-esta-classificado-para-a-semifinal-do-the-voice-kids/" title="Manauara Vinne Ramos está classificado para a Semifinal do The Voice Kids">
<span class="post-title">
Manauara Vinne Ramos está classificado para a Semifinal do The Voice Kids </span>
</a>
</p></div>
</div >
<div class="post-38839 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="O sabor da gastronomia amazônica direto na tela da 42ª Expoagro Digital" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/unnamed-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-5-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-5-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-5-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-5-357x210.jpg&quot;,&quot;640&quot;:&quot;unnamed-5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/o-sabor-da-gastronomia-amazonica-direto-na-tela-da-42a-expoagro-digital/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/o-sabor-da-gastronomia-amazonica-direto-na-tela-da-42a-expoagro-digital/" title="O sabor da gastronomia amazônica direto na tela da 42ª Expoagro Digital">
<span class="post-title">
O sabor da gastronomia amazônica direto na tela da 42ª Expoagro Digital </span>
</a>
</p></div>
</div >
<div class="post-38824 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Fiocruz afirma que Manaus vive segunda onda da Covid-19 e propõe lockdown para conter avanço do vírus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/ap20128366024737-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ap20128366024737-86x64.jpg&quot;,&quot;210&quot;:&quot;ap20128366024737-210x136.jpg&quot;,&quot;279&quot;:&quot;ap20128366024737-279x220.jpg&quot;,&quot;357&quot;:&quot;ap20128366024737-357x210.jpg&quot;,&quot;640&quot;:&quot;ap20128366024737.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fiocruz-afirma-que-manaus-vive-segunda-onda-da-covid-19-e-propoe-lockdown-para-conter-avanco-do-virus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fiocruz-afirma-que-manaus-vive-segunda-onda-da-covid-19-e-propoe-lockdown-para-conter-avanco-do-virus/" title="Fiocruz afirma que Manaus vive segunda onda da Covid-19 e propõe lockdown para conter avanço do vírus">
<span class="post-title">
Fiocruz afirma que Manaus vive segunda onda da Covid-19 e propõe lockdown para conter avanço do vírus </span>
</a>
</p></div>
</div >
<div class="post-38812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pesquisa indica que idosos podem ser assintomáticos para o coronavírus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/6115_65DD6561B91D8DCD-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6115_65DD6561B91D8DCD-86x64.jpg&quot;,&quot;210&quot;:&quot;6115_65DD6561B91D8DCD-210x136.jpg&quot;,&quot;279&quot;:&quot;6115_65DD6561B91D8DCD-279x220.jpg&quot;,&quot;357&quot;:&quot;6115_65DD6561B91D8DCD-357x210.jpg&quot;,&quot;750&quot;:&quot;6115_65DD6561B91D8DCD-750x430.jpg&quot;,&quot;1170&quot;:&quot;6115_65DD6561B91D8DCD.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pesquisa-indica-que-idosos-podem-ser-assintomaticos-para-o-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pesquisa-indica-que-idosos-podem-ser-assintomaticos-para-o-coronavirus/" title="Pesquisa indica que idosos podem ser assintomáticos para o coronavírus">
<span class="post-title">
Pesquisa indica que idosos podem ser assintomáticos para o coronavírus </span>
</a>
</p></div>
</div >
<div class="post-38792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Idam apresenta palestras sobre atividades do setor primário na plataforma digital da 42ª Expoagro" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/EXPOAGRO_Castanha01-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EXPOAGRO_Castanha01-86x64.jpg&quot;,&quot;210&quot;:&quot;EXPOAGRO_Castanha01-210x136.jpg&quot;,&quot;279&quot;:&quot;EXPOAGRO_Castanha01-279x220.jpg&quot;,&quot;357&quot;:&quot;EXPOAGRO_Castanha01-357x210.jpg&quot;,&quot;640&quot;:&quot;EXPOAGRO_Castanha01.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/idam-apresenta-palestras-sobre-atividades-do-setor-primario-na-plataforma-digital-da-42a-expoagro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/idam-apresenta-palestras-sobre-atividades-do-setor-primario-na-plataforma-digital-da-42a-expoagro/" title="Idam apresenta palestras sobre atividades do setor primário na plataforma digital da 42ª Expoagro">
<span class="post-title">
Idam apresenta palestras sobre atividades do setor primário na plataforma digital da 42ª Expoagro </span>
</a>
</p></div>
</div >
<div class="post-38555 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jean Neder e Castro Alves serão a aposta do Republicanos para Itacoatiara nas eleições 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/IMG-20200914-WA0206-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200914-WA0206-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200914-WA0206-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200914-WA0206-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200914-WA0206-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200914-WA0206-750x430.jpg&quot;,&quot;1072&quot;:&quot;IMG-20200914-WA0206.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/jean-neder-e-castro-alves-serao-a-aposta-do-republicanos-para-itacoatiara-nas-eleicoes-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/jean-neder-e-castro-alves-serao-a-aposta-do-republicanos-para-itacoatiara-nas-eleicoes-2020/" title="Jean Neder e Castro Alves serão a aposta do Republicanos para Itacoatiara nas eleições 2020">
<span class="post-title">
Jean Neder e Castro Alves serão a aposta do Republicanos para Itacoatiara nas eleições 2020 </span>
</a>
</p></div>
</div >
<div class="post-38535 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/pt3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pt3-86x64.jpg&quot;,&quot;210&quot;:&quot;pt3-210x136.jpg&quot;,&quot;279&quot;:&quot;pt3-279x220.jpg&quot;,&quot;357&quot;:&quot;pt3-357x210.jpg&quot;,&quot;640&quot;:&quot;pt3.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-urucurituba-reeleicao-de-sabugo-e-confirmada-em-convencao/" title="Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção">
<span class="post-title">
Em Urucurituba, reeleição de Sabugo é Confirmada em Convenção </span>
</a>
</p></div>
</div >
<div class="post-38447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jornal O Globo “se corrige” após usar foto antiga de panelaços" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/EhaEsXyWkAE-fPg-768x768-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-86x64.jpg&quot;,&quot;210&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-210x136.jpg&quot;,&quot;279&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-279x220.jpg&quot;,&quot;357&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1-357x210.jpg&quot;,&quot;480&quot;:&quot;EhaEsXyWkAE-fPg-768x768-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/jornal-o-globo-se-corrige-apos-usar-foto-antiga-de-panelacos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/jornal-o-globo-se-corrige-apos-usar-foto-antiga-de-panelacos/" title="Jornal O Globo “se corrige” após usar foto antiga de panelaços">
<span class="post-title">
Jornal O Globo “se corrige” após usar foto antiga de panelaços </span>
</a>
</p></div>
</div >
<div class="post-38373 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna pede  implementação  do ‘Luz para Todos’ para comunidade de Nhamundá" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/Nhamunda-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Nhamunda-86x64.jpg&quot;,&quot;210&quot;:&quot;Nhamunda-210x136.jpg&quot;,&quot;279&quot;:&quot;Nhamunda-279x220.jpg&quot;,&quot;357&quot;:&quot;Nhamunda-357x210.jpg&quot;,&quot;750&quot;:&quot;Nhamunda-750x430.jpg&quot;,&quot;872&quot;:&quot;Nhamunda.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-pede-implementacao-%e2%80%a8do-luz-para-todos-para-comunidade-de-nhamunda/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-pede-implementacao-%e2%80%a8do-luz-para-todos-para-comunidade-de-nhamunda/" title="Saullo Vianna pede  implementação  do ‘Luz para Todos’ para comunidade de Nhamundá">
<span class="post-title">
Saullo Vianna pede implementação do ‘Luz para Todos’ para comunidade de Nhamundá </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://ojornaldailha.com/eleicoes-2020/"><img loading="lazy" class="aligncenter wp-image-37938" src="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg" alt="" width="299" height="119" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020-488x194.jpeg 488w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-39306 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/11/Novembro-azul.jpeg" alt="" width="300" height="327" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37050" src="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg" alt="Chiclete Moreno" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/06/Chiclete-Moreno-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_83154_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_83154_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_83154_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fnovo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_83154_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/novo-boletim-da-fvs-traz-cenario-epidemiologico-de-covid-19-no-amazonas-neste-domingo-22-11/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_83154_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9569ad046a6eacda02d995d8c7f087c6.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var omvjszxlw=function(t){"use strict";return{init:function(){0==omvjszxlw.ads_state()&&omvjszxlw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".omvjszxlw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){omvjszxlw.init()});

</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,102,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://ojornaldailha.com/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f699a7dcded37f3',m:'599a772eac09e1ce82cdc346739443bbac562658-1606121016-1800-AcXeoLuV8CKosHhDHCqt36ZseCDgIfOVyCxRD7R0qQcz0KZe/PzeFJIQ2LOhtKhXvTtKO5apKPexF1NHzFYK/igKUfmbuYXsXg6Gr2knHMxMd9Cqupfsn/9KSlLF5ddE4j+1Sn3P/HqzX3eJvQrBnuTi44ONEYf75ZBCabesGNYgsJCg8hUxFVJdRjqj9LjvaLb5VnsGEbx1YTAswAqWOJ2N1ggDqcBBykYkifskq68N',s:[0x6ced688581,0x434cf41f6b],}})();</script></body>
</html>