 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>Parintins adota medida judicial imposta ao Estado do Amazonas - O Jornal da Ilha</title>
<meta name="description" content="Durante a primeira reunião do Comitê Gestor de Combate ao Coronavírus de Parintins, realizada nesta terça-feira (05), definiu-se uma série de mudanças nas" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parintins adota medida judicial imposta ao Estado do Amazonas - O Jornal da Ilha" />
<meta property="og:description" content="Durante a primeira reunião do Comitê Gestor de Combate ao Coronavírus de Parintins, realizada nesta terça-feira (05), definiu-se uma série de mudanças nas" />
<meta property="og:url" content="https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-01-05T18:09:18+00:00" />
<meta property="article:modified_time" content="2021-01-05T18:10:55+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/01/135243221_3574609605986838_8647139989985923109_o.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Carlos Frazão">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2021/01/135243221_3574609605986838_8647139989985923109_o.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#webpage","url":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/","name":"Parintins adota medida judicial imposta ao Estado do Amazonas - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#primaryimage"},"datePublished":"2021-01-05T18:09:18+00:00","dateModified":"2021-01-05T18:10:55+00:00","description":"Durante a primeira reuni\u00e3o do Comit\u00ea Gestor de Combate ao Coronav\u00edrus de Parintins, realizada nesta ter\u00e7a-feira (05), definiu-se uma s\u00e9rie de mudan\u00e7as nas","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#article","isPartOf":{"@id":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"headline":"Parintins adota medida judicial imposta ao Estado do Amazonas","datePublished":"2021-01-05T18:09:18+00:00","dateModified":"2021-01-05T18:10:55+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#webpage"},"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b"},"image":{"@id":"https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#primaryimage"},"articleSection":"Cidade","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/af569ea2104ac5dcdb9797a3900ef64b","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Parintins adota medida judicial imposta ao Estado do Amazonas" href="https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://ojornaldailha.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","nonce":"e51ce9b6cb","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/40105" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=40105' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Parintins adota medida judicial imposta ao Estado do Amazonas",
    "description": "Durante a primeira reuni\u00e3o do Comit\u00ea Gestor de Combate ao Coronav\u00edrus de Parintins, realizada nesta ter\u00e7a-feira (05), definiu-se uma s\u00e9rie de mudan\u00e7as nas medidas protetivas para combater a prolifera\u00e7\u00e3o do novo coronav\u00edrus no munic\u00edpio. As restri\u00e7\u00f5es",
    "datePublished": "2021-01-05",
    "dateModified": "2021-01-05",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/01\/135243221_3574609605986838_8647139989985923109_o.jpg",
        "width": 640,
        "height": 427
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/113e00f2ee3c4bfe6eb1b400479edc11.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1609870328' href='https://ojornaldailha.com/wp-content/bs-booster-cache/1b3e04e52992bb9d59a874d193544dad.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-40105 single-format-standard cookies-not-set bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-37 single-cat-37  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/cidade/"><span itemprop="name">Cidade</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Parintins adota medida judicial imposta ao Estado do Amazonas</span><meta itemprop="item" content="https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="ulwvh ulwvh-clearfix ulwvh-after-header ulwvh-pubadban ulwvh-show-desktop ulwvh-show-tablet-portrait ulwvh-show-tablet-landscape ulwvh-show-phone ulwvh-loc-header_after ulwvh-align-center ulwvh-column-1"><div id="ulwvh-39628-962166093" class="ulwvh-container ulwvh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39628" data-type="image"><img class="ulwvh-image" src="https://ojornaldailha.com/wp-content/uploads/2020/12/NOTA-NATAL-728x90-1.gif" alt="Estado" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-40105" class="post-40105 post type-post status-publish format-standard has-post-thumbnail  category-cidade single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Parintins adota medida judicial imposta ao Estado do Amazonas</span></h1>
<h2 class="post-subtitle">As medidas valem até o dia 17 de janeiro e o descumprimento prevê interdição e multas.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-05T14:09:18-04:00">Em <b>5 jan, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/01/135243221_3574609605986838_8647139989985923109_o.jpg"><img width="640" height="427" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/01/135243221_3574609605986838_8647139989985923109_o.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Parintins adota medida judicial imposta ao Estado do Amazonas&url=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Parintins adota medida judicial imposta ao Estado do Amazonas %0A%0A https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/01/135243221_3574609605986838_8647139989985923109_o.jpg&description=Parintins adota medida judicial imposta ao Estado do Amazonas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Durante a primeira reunião do Comitê Gestor de Combate ao Coronavírus de Parintins, realizada nesta terça-feira (05), definiu-se uma série de mudanças nas medidas protetivas para combater a proliferação do novo coronavírus no município. As restrições são baseadas nos dados epidemiológicos de Manaus, onde a situação é crítica e não possui leitos de UTI disponíveis.</p>
<p>Dentre as mudanças impostas para combater o avanço da COVID-19 estão o toque de recolher que passa a ser das 22h às 5h da manhã, além do obedecimento da ordem judicial imposta a todo o Estado que restringe o funcionamento do comércio e atividades não essenciais. De acordo com a decisão fica proibido: reuniões e festas, incluindo em condomínios; visita a pacientes com COVID-19; venda de produtos por ambulantes; consumo em restaurantes; funcionamento de bares (exceto os registrados como restaurantes); divulgação de liquidação na modalidade presencial e outras. As medidas valem até o dia 17 de janeiro e o descumprimento prevê interdição e multas.</p>
<p>SECOM PARINTINS</p>
<p><a href="https://web.facebook.com/hashtag/prefeituradeparintins?__eep__=6&amp;__cft__%5b0%5d=AZXKFZBfixhOmVU2m6XtM2qs5WT75_gV_DekzQmeC20FgqTuCURaB_e10YlVi_oL4_0xVDKwP9ND2sne3XeR7bsMX64VYxR66vU2maIcGwsKOTDgf6aGCt9uqxNklkQdTyKROWvaORJthGtZS5OfRuuB&amp;__tn__=*NK-R">#PrefeituradeParintins</a></p>
<p><a href="https://web.facebook.com/hashtag/cuidarbemdaspessoas?__eep__=6&amp;__cft__%5b0%5d=AZXKFZBfixhOmVU2m6XtM2qs5WT75_gV_DekzQmeC20FgqTuCURaB_e10YlVi_oL4_0xVDKwP9ND2sne3XeR7bsMX64VYxR66vU2maIcGwsKOTDgf6aGCt9uqxNklkQdTyKROWvaORJthGtZS5OfRuuB&amp;__tn__=*NK-R">#Cuidarbemdaspessoas</a></p>
<p><a href="https://web.facebook.com/hashtag/covid19?__eep__=6&amp;__cft__%5b0%5d=AZXKFZBfixhOmVU2m6XtM2qs5WT75_gV_DekzQmeC20FgqTuCURaB_e10YlVi_oL4_0xVDKwP9ND2sne3XeR7bsMX64VYxR66vU2maIcGwsKOTDgf6aGCt9uqxNklkQdTyKROWvaORJthGtZS5OfRuuB&amp;__tn__=*NK-R">#Covid19</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Parintins adota medida judicial imposta ao Estado do Amazonas&url=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Parintins adota medida judicial imposta ao Estado do Amazonas %0A%0A https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/01/135243221_3574609605986838_8647139989985923109_o.jpg&description=Parintins adota medida judicial imposta ao Estado do Amazonas" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-40099 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="David Assayag, com suspeita de Covid-19, passa por avaliação médica em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/01/david-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;david-1-86x64.jpg&quot;,&quot;210&quot;:&quot;david-1-210x136.jpg&quot;,&quot;279&quot;:&quot;david-1-279x220.jpg&quot;,&quot;357&quot;:&quot;david-1-357x210.jpg&quot;,&quot;640&quot;:&quot;david-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/david-assayag-com-suspeita-de-covid-19-passa-por-avaliacao-medica-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/david-assayag-com-suspeita-de-covid-19-passa-por-avaliacao-medica-em-parintins/" title="David Assayag, com suspeita de Covid-19, passa por avaliação médica em Parintins">
<span class="post-title">
David Assayag, com suspeita de Covid-19, passa por avaliação médica em Parintins </span>
</a>
</p></div>
</div >
<div class="post-40073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia assina mais convênios para Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/b8cde4cd-7139-4cc8-adc6-9930d50a8695-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b8cde4cd-7139-4cc8-adc6-9930d50a8695-86x64.jpg&quot;,&quot;210&quot;:&quot;b8cde4cd-7139-4cc8-adc6-9930d50a8695-210x136.jpg&quot;,&quot;279&quot;:&quot;b8cde4cd-7139-4cc8-adc6-9930d50a8695-279x220.jpg&quot;,&quot;357&quot;:&quot;b8cde4cd-7139-4cc8-adc6-9930d50a8695-357x210.jpg&quot;,&quot;640&quot;:&quot;b8cde4cd-7139-4cc8-adc6-9930d50a8695.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-assina-mais-convenios-para-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-assina-mais-convenios-para-parintins/" title="Bi Garcia assina mais convênios para Parintins">
<span class="post-title">
Bi Garcia assina mais convênios para Parintins </span>
</a>
</p></div>
</div >
<div class="post-40070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Babá Tupinambá afirma &#8220;trabalhar por Parintins e ajudar o prefeito a fazer o melhor pelo povo&#8221;, em programa de rádio" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/IMG-20201229-WA0052-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20201229-WA0052-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20201229-WA0052-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20201229-WA0052-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20201229-WA0052-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20201229-WA0052-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20201229-WA0052.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/baba-tupinamba-afirma-trabalhar-por-parintins-e-ajudar-o-prefeito-a-fazer-o-melhor-pelo-povo-em-programa-de-radio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/baba-tupinamba-afirma-trabalhar-por-parintins-e-ajudar-o-prefeito-a-fazer-o-melhor-pelo-povo-em-programa-de-radio/" title="Babá Tupinambá afirma &#8220;trabalhar por Parintins e ajudar o prefeito a fazer o melhor pelo povo&#8221;, em programa de rádio">
<span class="post-title">
Babá Tupinambá afirma &#8220;trabalhar por Parintins e ajudar o prefeito a fazer o melhor pelo povo&#8221;, em programa de rádio </span>
</a>
</p></div>
</div >
<div class="post-40062 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas paga abono do Fundeb a 26,7 mil profissionais da Educação nesta terça-feira (29/12)" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/FOTO-Eduardo-Cavalcante-Seduc-AM-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO-Eduardo-Cavalcante-Seduc-AM-1-86x64.jpg&quot;,&quot;210&quot;:&quot;FOTO-Eduardo-Cavalcante-Seduc-AM-1-210x136.jpg&quot;,&quot;279&quot;:&quot;FOTO-Eduardo-Cavalcante-Seduc-AM-1-279x220.jpg&quot;,&quot;357&quot;:&quot;FOTO-Eduardo-Cavalcante-Seduc-AM-1-357x210.jpg&quot;,&quot;640&quot;:&quot;FOTO-Eduardo-Cavalcante-Seduc-AM-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-paga-abono-do-fundeb-a-267-mil-profissionais-da-educacao-nesta-terca-feira-29-12/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-paga-abono-do-fundeb-a-267-mil-profissionais-da-educacao-nesta-terca-feira-29-12/" title="Governo do Amazonas paga abono do Fundeb a 26,7 mil profissionais da Educação nesta terça-feira (29/12)">
<span class="post-title">
Governo do Amazonas paga abono do Fundeb a 26,7 mil profissionais da Educação nesta terça-feira (29/12) </span>
</a>
</p></div>
</div >
<div class="post-40053 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Efetuado pagamento das 2ª e 3ª parcela aos contemplados na Lei Aldir Blanc" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/c9b7c329-8218-4a54-ba0c-c65ab161b387-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c9b7c329-8218-4a54-ba0c-c65ab161b387-86x64.jpg&quot;,&quot;210&quot;:&quot;c9b7c329-8218-4a54-ba0c-c65ab161b387-210x136.jpg&quot;,&quot;279&quot;:&quot;c9b7c329-8218-4a54-ba0c-c65ab161b387-279x220.jpg&quot;,&quot;357&quot;:&quot;c9b7c329-8218-4a54-ba0c-c65ab161b387-357x210.jpg&quot;,&quot;640&quot;:&quot;c9b7c329-8218-4a54-ba0c-c65ab161b387.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/efetuado-pagamento-das-2a-e-3a-parcela-aos-contemplados-na-lei-aldir-blanc/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/efetuado-pagamento-das-2a-e-3a-parcela-aos-contemplados-na-lei-aldir-blanc/" title="Efetuado pagamento das 2ª e 3ª parcela aos contemplados na Lei Aldir Blanc">
<span class="post-title">
Efetuado pagamento das 2ª e 3ª parcela aos contemplados na Lei Aldir Blanc </span>
</a>
</p></div>
</div >
<div class="post-40029 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins garante repasse de recursos do Governo do Estado ao Hospital Padre Colombo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/unnamed-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-4-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-4-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-4-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-4-357x210.jpg&quot;,&quot;640&quot;:&quot;unnamed-4.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-garante-repasse-de-recursos-do-governo-do-estado-ao-hospital-padre-colombo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-garante-repasse-de-recursos-do-governo-do-estado-ao-hospital-padre-colombo/" title="Prefeitura de Parintins garante repasse de recursos do Governo do Estado ao Hospital Padre Colombo">
<span class="post-title">
Prefeitura de Parintins garante repasse de recursos do Governo do Estado ao Hospital Padre Colombo </span>
</a>
</p></div>
</div >
<div class="post-40024 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cidade da Criança do Caburi entra em fase de conclusão" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/unnamed-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-2-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-2-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-2-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-2-357x210.jpg&quot;,&quot;640&quot;:&quot;unnamed-2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/cidade-da-crianca-do-caburi-entra-em-fase-de-conclusao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/cidade-da-crianca-do-caburi-entra-em-fase-de-conclusao/" title="Cidade da Criança do Caburi entra em fase de conclusão">
<span class="post-title">
Cidade da Criança do Caburi entra em fase de conclusão </span>
</a>
</p></div>
</div >
<div class="post-40014 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins segue recomendações da Defensoria Pública e retoma toque de recolher no Natal e Ano Novo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/132844104_3537959819651817_4851038079685008986_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;132844104_3537959819651817_4851038079685008986_o-86x64.jpg&quot;,&quot;210&quot;:&quot;132844104_3537959819651817_4851038079685008986_o-210x136.jpg&quot;,&quot;279&quot;:&quot;132844104_3537959819651817_4851038079685008986_o-279x220.jpg&quot;,&quot;357&quot;:&quot;132844104_3537959819651817_4851038079685008986_o-357x210.jpg&quot;,&quot;640&quot;:&quot;132844104_3537959819651817_4851038079685008986_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-segue-recomendacoes-da-defensoria-publica-e-retoma-toque-de-recolher-no-natal-e-ano-novo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-segue-recomendacoes-da-defensoria-publica-e-retoma-toque-de-recolher-no-natal-e-ano-novo/" title="Prefeitura de Parintins segue recomendações da Defensoria Pública e retoma toque de recolher no Natal e Ano Novo">
<span class="post-title">
Prefeitura de Parintins segue recomendações da Defensoria Pública e retoma toque de recolher no Natal e Ano Novo </span>
</a>
</p></div>
</div >
<div class="post-40011 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia assina convênio de R$ 60 milhões para a construção do muro de arrimo de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/e8f84f5b-6272-4549-87aa-33d0bf777e83-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e8f84f5b-6272-4549-87aa-33d0bf777e83-86x64.jpg&quot;,&quot;210&quot;:&quot;e8f84f5b-6272-4549-87aa-33d0bf777e83-210x136.jpg&quot;,&quot;279&quot;:&quot;e8f84f5b-6272-4549-87aa-33d0bf777e83-279x220.jpg&quot;,&quot;357&quot;:&quot;e8f84f5b-6272-4549-87aa-33d0bf777e83-357x210.jpg&quot;,&quot;556&quot;:&quot;e8f84f5b-6272-4549-87aa-33d0bf777e83.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-assina-convenio-de-r-60-milhoes-para-a-construcao-do-muro-de-arrimo-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-assina-convenio-de-r-60-milhoes-para-a-construcao-do-muro-de-arrimo-de-parintins/" title="Bi Garcia assina convênio de R$ 60 milhões para a construção do muro de arrimo de Parintins">
<span class="post-title">
Bi Garcia assina convênio de R$ 60 milhões para a construção do muro de arrimo de Parintins </span>
</a>
</p></div>
</div >
<div class="post-39992 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Admilson Santarém recebeu seu troféu JI-DESTAQUE 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/92175d28-95b7-4c18-b7cf-714384d80fb8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;92175d28-95b7-4c18-b7cf-714384d80fb8-86x64.jpg&quot;,&quot;210&quot;:&quot;92175d28-95b7-4c18-b7cf-714384d80fb8-210x136.jpg&quot;,&quot;279&quot;:&quot;92175d28-95b7-4c18-b7cf-714384d80fb8-279x220.jpg&quot;,&quot;357&quot;:&quot;92175d28-95b7-4c18-b7cf-714384d80fb8-357x210.jpg&quot;,&quot;640&quot;:&quot;92175d28-95b7-4c18-b7cf-714384d80fb8.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/admilson-santarem-recebeu-seu-trofeu-ji-destaque-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/admilson-santarem-recebeu-seu-trofeu-ji-destaque-2020/" title="Admilson Santarém recebeu seu troféu JI-DESTAQUE 2020">
<span class="post-title">
Admilson Santarém recebeu seu troféu JI-DESTAQUE 2020 </span>
</a>
</p></div>
</div >
<div class="post-39951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Babá Tupinambá anuncia slogan &#8220;Sempre Perto do Povo!&#8221; para trabalhos na Câmara" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/IMG-20201218-WA0121-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20201218-WA0121-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20201218-WA0121-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20201218-WA0121-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20201218-WA0121-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20201218-WA0121-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20201218-WA0121.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/baba-tupinamba-anuncia-slogan-sempre-perto-do-povo-para-trabalhos-na-camara/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/baba-tupinamba-anuncia-slogan-sempre-perto-do-povo-para-trabalhos-na-camara/" title="Babá Tupinambá anuncia slogan &#8220;Sempre Perto do Povo!&#8221; para trabalhos na Câmara">
<span class="post-title">
Babá Tupinambá anuncia slogan &#8220;Sempre Perto do Povo!&#8221; para trabalhos na Câmara </span>
</a>
</p></div>
</div >
<div class="post-39942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Técnicos verificam área para implantação do tomógrafo em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/d97182c0-2d38-4ed6-bd0c-02fe04e0f54d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d97182c0-2d38-4ed6-bd0c-02fe04e0f54d-86x64.jpg&quot;,&quot;210&quot;:&quot;d97182c0-2d38-4ed6-bd0c-02fe04e0f54d-210x136.jpg&quot;,&quot;279&quot;:&quot;d97182c0-2d38-4ed6-bd0c-02fe04e0f54d-279x220.jpg&quot;,&quot;357&quot;:&quot;d97182c0-2d38-4ed6-bd0c-02fe04e0f54d-357x210.jpg&quot;,&quot;640&quot;:&quot;d97182c0-2d38-4ed6-bd0c-02fe04e0f54d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tecnicos-verificam-area-para-implantacao-do-tomografo-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tecnicos-verificam-area-para-implantacao-do-tomografo-em-parintins/" title="Técnicos verificam área para implantação do tomógrafo em Parintins">
<span class="post-title">
Técnicos verificam área para implantação do tomógrafo em Parintins </span>
</a>
</p></div>
</div >
<div class="post-39938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia, diplomado para o quarto mandato de prefeito de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/Bi-diplomado-2020-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bi-diplomado-2020-86x64.jpg&quot;,&quot;210&quot;:&quot;Bi-diplomado-2020-210x136.jpg&quot;,&quot;279&quot;:&quot;Bi-diplomado-2020-279x220.jpg&quot;,&quot;357&quot;:&quot;Bi-diplomado-2020-357x210.jpg&quot;,&quot;750&quot;:&quot;Bi-diplomado-2020-750x430.jpg&quot;,&quot;960&quot;:&quot;Bi-diplomado-2020.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-diplomado-para-o-quarto-mandato-de-prefeito-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-diplomado-para-o-quarto-mandato-de-prefeito-de-parintins/" title="Bi Garcia, diplomado para o quarto mandato de prefeito de Parintins">
<span class="post-title">
Bi Garcia, diplomado para o quarto mandato de prefeito de Parintins </span>
</a>
</p></div>
</div >
<div class="post-39935 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Companhia de Teatro Parintintin intensifica ensaios para Auto de Natal, projeto aprovado na Lei Aldir Blanc" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/d4182e76-7c13-4679-ba87-adab02c7e82d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;d4182e76-7c13-4679-ba87-adab02c7e82d-86x64.jpg&quot;,&quot;210&quot;:&quot;d4182e76-7c13-4679-ba87-adab02c7e82d-210x136.jpg&quot;,&quot;279&quot;:&quot;d4182e76-7c13-4679-ba87-adab02c7e82d-279x220.jpg&quot;,&quot;357&quot;:&quot;d4182e76-7c13-4679-ba87-adab02c7e82d-357x210.jpg&quot;,&quot;640&quot;:&quot;d4182e76-7c13-4679-ba87-adab02c7e82d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/companhia-de-teatro-parintintin-intensifica-ensaios-para-auto-de-natal-projeto-aprovado-na-lei-aldir-blanc/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/companhia-de-teatro-parintintin-intensifica-ensaios-para-auto-de-natal-projeto-aprovado-na-lei-aldir-blanc/" title="Companhia de Teatro Parintintin intensifica ensaios para Auto de Natal, projeto aprovado na Lei Aldir Blanc">
<span class="post-title">
Companhia de Teatro Parintintin intensifica ensaios para Auto de Natal, projeto aprovado na Lei Aldir Blanc </span>
</a>
</p></div>
</div >
<div class="post-39860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia conquista mais de R$ 3 milhões em investimentos para Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/cdf38f2a-e28f-4154-9697-3063bff54ab8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cdf38f2a-e28f-4154-9697-3063bff54ab8-86x64.jpg&quot;,&quot;210&quot;:&quot;cdf38f2a-e28f-4154-9697-3063bff54ab8-210x136.jpg&quot;,&quot;279&quot;:&quot;cdf38f2a-e28f-4154-9697-3063bff54ab8-279x220.jpg&quot;,&quot;357&quot;:&quot;cdf38f2a-e28f-4154-9697-3063bff54ab8-357x210.jpg&quot;,&quot;640&quot;:&quot;cdf38f2a-e28f-4154-9697-3063bff54ab8.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-conquista-mais-de-r-3-milhoes-em-investimentos-para-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-conquista-mais-de-r-3-milhoes-em-investimentos-para-parintins/" title="Bi Garcia conquista mais de R$ 3 milhões em investimentos para Parintins">
<span class="post-title">
Bi Garcia conquista mais de R$ 3 milhões em investimentos para Parintins </span>
</a>
</p></div>
</div >
<div class="post-39852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Exposição &#8220;Parintins em Cores&#8221; reúne obras de arte a partir deste dia 15 no Mercado Municipal" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/b8fb4754-7109-4bf6-809f-237c2ebccdc9-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-86x64.jpg&quot;,&quot;210&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-210x136.jpg&quot;,&quot;279&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-279x220.jpg&quot;,&quot;357&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9-357x210.jpg&quot;,&quot;640&quot;:&quot;b8fb4754-7109-4bf6-809f-237c2ebccdc9.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/exposicao-parintins-em-cores-reune-obras-de-arte-a-partir-deste-dia-15-no-mercado-municipal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/exposicao-parintins-em-cores-reune-obras-de-arte-a-partir-deste-dia-15-no-mercado-municipal/" title="Exposição &#8220;Parintins em Cores&#8221; reúne obras de arte a partir deste dia 15 no Mercado Municipal">
<span class="post-title">
Exposição &#8220;Parintins em Cores&#8221; reúne obras de arte a partir deste dia 15 no Mercado Municipal </span>
</a>
</p></div>
</div >
<div class="post-39848 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins promove 147 atendimentos especializados no final de semana" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/a5f1576d-1142-4010-957f-d753d870656b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a5f1576d-1142-4010-957f-d753d870656b-86x64.jpg&quot;,&quot;210&quot;:&quot;a5f1576d-1142-4010-957f-d753d870656b-210x136.jpg&quot;,&quot;279&quot;:&quot;a5f1576d-1142-4010-957f-d753d870656b-279x220.jpg&quot;,&quot;357&quot;:&quot;a5f1576d-1142-4010-957f-d753d870656b-357x210.jpg&quot;,&quot;640&quot;:&quot;a5f1576d-1142-4010-957f-d753d870656b.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-promove-147-atendimentos-especializados-no-final-de-semana/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-promove-147-atendimentos-especializados-no-final-de-semana/" title="Prefeitura de Parintins promove 147 atendimentos especializados no final de semana">
<span class="post-title">
Prefeitura de Parintins promove 147 atendimentos especializados no final de semana </span>
</a>
</p></div>
</div >
<div class="post-39834 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Melhor Imagem JI-2020, é do fotógrafo Admilson Santarém" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/4-Admilson-Santarem-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-Admilson-Santarem-86x64.jpg&quot;,&quot;210&quot;:&quot;4-Admilson-Santarem-210x136.jpg&quot;,&quot;279&quot;:&quot;4-Admilson-Santarem-279x220.jpg&quot;,&quot;357&quot;:&quot;4-Admilson-Santarem-357x210.jpg&quot;,&quot;750&quot;:&quot;4-Admilson-Santarem-750x430.jpg&quot;,&quot;816&quot;:&quot;4-Admilson-Santarem.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/melhor-imagem-ji-2020-e-do-fotografo-admilson-santarem/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/melhor-imagem-ji-2020-e-do-fotografo-admilson-santarem/" title="Melhor Imagem JI-2020, é do fotógrafo Admilson Santarém">
<span class="post-title">
Melhor Imagem JI-2020, é do fotógrafo Admilson Santarém </span>
</a>
</p></div>
</div >
<div class="post-39803 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Fomento Mulher do INCRA beneficia 93 famílias do PA Vila Amazônia com crédito R$ 5 mil" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/ac0dc735-a4ea-4099-bd2a-68b28abd7aa5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ac0dc735-a4ea-4099-bd2a-68b28abd7aa5-86x64.jpg&quot;,&quot;210&quot;:&quot;ac0dc735-a4ea-4099-bd2a-68b28abd7aa5-210x136.jpg&quot;,&quot;279&quot;:&quot;ac0dc735-a4ea-4099-bd2a-68b28abd7aa5-279x220.jpg&quot;,&quot;357&quot;:&quot;ac0dc735-a4ea-4099-bd2a-68b28abd7aa5-357x210.jpg&quot;,&quot;640&quot;:&quot;ac0dc735-a4ea-4099-bd2a-68b28abd7aa5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fomento-mulher-do-incra-beneficia-93-familias-do-pa-vila-amazonia-com-credito-r-5-mil/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fomento-mulher-do-incra-beneficia-93-familias-do-pa-vila-amazonia-com-credito-r-5-mil/" title="Fomento Mulher do INCRA beneficia 93 famílias do PA Vila Amazônia com crédito R$ 5 mil">
<span class="post-title">
Fomento Mulher do INCRA beneficia 93 famílias do PA Vila Amazônia com crédito R$ 5 mil </span>
</a>
</p></div>
</div >
<div class="post-39792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Game Mortal inicia inscrição para III Campeonato Parintinense de Futebol na plataforma PS4 (PES 2020)" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/Campeonato-Game-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Campeonato-Game-86x64.jpg&quot;,&quot;210&quot;:&quot;Campeonato-Game-210x136.jpg&quot;,&quot;279&quot;:&quot;Campeonato-Game-279x220.jpg&quot;,&quot;357&quot;:&quot;Campeonato-Game-357x210.jpg&quot;,&quot;750&quot;:&quot;Campeonato-Game-750x430.jpg&quot;,&quot;989&quot;:&quot;Campeonato-Game.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/game-mortal-inicia-inscricao-para-iii-campeonato-parintinense-de-futebol-na-plataforma-ps4-pes-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/game-mortal-inicia-inscricao-para-iii-campeonato-parintinense-de-futebol-na-plataforma-ps4-pes-2020/" title="Game Mortal inicia inscrição para III Campeonato Parintinense de Futebol na plataforma PS4 (PES 2020)">
<span class="post-title">
Game Mortal inicia inscrição para III Campeonato Parintinense de Futebol na plataforma PS4 (PES 2020) </span>
</a>
</p></div>
</div >
<div class="post-39758 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ação conjunta beneficia mais de 200 agricultores da Gleba de Vila Amazônia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/7d6123fe-638d-4f11-ba9d-c23f60093b8f-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7d6123fe-638d-4f11-ba9d-c23f60093b8f-86x64.jpg&quot;,&quot;210&quot;:&quot;7d6123fe-638d-4f11-ba9d-c23f60093b8f-210x136.jpg&quot;,&quot;279&quot;:&quot;7d6123fe-638d-4f11-ba9d-c23f60093b8f-279x220.jpg&quot;,&quot;357&quot;:&quot;7d6123fe-638d-4f11-ba9d-c23f60093b8f-357x210.jpg&quot;,&quot;640&quot;:&quot;7d6123fe-638d-4f11-ba9d-c23f60093b8f.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/acao-conjunta-beneficia-mais-de-200-agricultores-da-gleba-de-vila-amazonia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/acao-conjunta-beneficia-mais-de-200-agricultores-da-gleba-de-vila-amazonia/" title="Ação conjunta beneficia mais de 200 agricultores da Gleba de Vila Amazônia">
<span class="post-title">
Ação conjunta beneficia mais de 200 agricultores da Gleba de Vila Amazônia </span>
</a>
</p></div>
</div >
<div class="post-39753 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Fernando Menezes vai comandar sessão de posse dos vereadores de Parintins 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/Fernando-Menezes-vereador-de-Parintins-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-86x64.jpg&quot;,&quot;210&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-210x136.jpg&quot;,&quot;279&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-279x220.jpg&quot;,&quot;357&quot;:&quot;Fernando-Menezes-vereador-de-Parintins-357x210.jpg&quot;,&quot;640&quot;:&quot;Fernando-Menezes-vereador-de-Parintins.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fernando-menezes-vai-comandar-sessao-de-posse-dos-vereadores-de-parintins-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fernando-menezes-vai-comandar-sessao-de-posse-dos-vereadores-de-parintins-2021/" title="Fernando Menezes vai comandar sessão de posse dos vereadores de Parintins 2021">
<span class="post-title">
Fernando Menezes vai comandar sessão de posse dos vereadores de Parintins 2021 </span>
</a>
</p></div>
</div >
<div class="post-39750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="REFIS ESTADUAL INICIA NESTA QUINTA-FEIRA (03)" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/09-10_at_15.57.40_1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09-10_at_15.57.40_1-86x64.jpeg&quot;,&quot;210&quot;:&quot;09-10_at_15.57.40_1-210x136.jpeg&quot;,&quot;279&quot;:&quot;09-10_at_15.57.40_1-279x220.jpeg&quot;,&quot;357&quot;:&quot;09-10_at_15.57.40_1-357x210.jpeg&quot;,&quot;640&quot;:&quot;09-10_at_15.57.40_1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/refis-estadual-inicia-nesta-quinta-feira-03/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/refis-estadual-inicia-nesta-quinta-feira-03/" title="REFIS ESTADUAL INICIA NESTA QUINTA-FEIRA (03)">
<span class="post-title">
REFIS ESTADUAL INICIA NESTA QUINTA-FEIRA (03) </span>
</a>
</p></div>
</div >
<div class="post-39736 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Articulação de Bi Garcia com o governador Wilson Lima garante repasse de mais de R$ 2,5 milhões ao hospital Padre Colombo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/f0b9489b-ca31-4c5a-ab25-bddf4bba8951-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;f0b9489b-ca31-4c5a-ab25-bddf4bba8951-86x64.jpg&quot;,&quot;210&quot;:&quot;f0b9489b-ca31-4c5a-ab25-bddf4bba8951-210x136.jpg&quot;,&quot;279&quot;:&quot;f0b9489b-ca31-4c5a-ab25-bddf4bba8951-279x220.jpg&quot;,&quot;357&quot;:&quot;f0b9489b-ca31-4c5a-ab25-bddf4bba8951-357x210.jpg&quot;,&quot;640&quot;:&quot;f0b9489b-ca31-4c5a-ab25-bddf4bba8951.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/articulacao-de-bi-garcia-com-o-governador-wilson-lima-garante-repasse-de-mais-de-r-25-milhoes-ao-hospital-padre-colombo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/articulacao-de-bi-garcia-com-o-governador-wilson-lima-garante-repasse-de-mais-de-r-25-milhoes-ao-hospital-padre-colombo/" title="Articulação de Bi Garcia com o governador Wilson Lima garante repasse de mais de R$ 2,5 milhões ao hospital Padre Colombo">
<span class="post-title">
Articulação de Bi Garcia com o governador Wilson Lima garante repasse de mais de R$ 2,5 milhões ao hospital Padre Colombo </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://ojornaldailha.com/eleicoes-2020/"><img loading="lazy" class="aligncenter wp-image-37938" src="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg" alt="" width="299" height="119" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020-488x194.jpeg 488w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-39688 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/12/Dezembro-vermelho.jpeg" alt="" width="300" height="423" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-39574 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/11/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/11/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2020/11/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_61583_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_61583_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_61583_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fparintins-adota-medida-judicial-imposta-ao-estado-do-amazonas%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_61583_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/parintins-adota-medida-judicial-imposta-ao-estado-do-amazonas/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_61583_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9569ad046a6eacda02d995d8c7f087c6.js?ver=5.5.3' id='bs-booster-js'></script>
<script>
var ulwvh=function(t){"use strict";return{init:function(){0==ulwvh.ads_state()&&ulwvh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ulwvh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ulwvh.init()});

</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,102,191,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Usamos cookies para garantir uma melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a><a href="https://ojornaldailha.com/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidade">Política de privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'60cfb89c1c3e283b',m:'4b811e64d83d715723fb520aec67a1e948756932-1609876151-1800-AekCaq9TJnrkc3L61G9XaUV1DZjOkUbowWEehb5fVdeA1EjRqh1aK3NDhTGNuVZQOGLtVUJlKyynUCHYEN0YLwfUfneKMIXJrWZvSZAbZCR3xGmo3ie4m60TFAdo9ZtFjBXzOP+SALCMz93Sdp2myN3xdgCkXU3GPkMevR7p1tmkLjhZGBMmkkigTa4Ks4mz9A==',s:[0x9eda4b2bcd,0x09806d27ed],}})();</script></body>
</html>

