<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg" /><link rel="icon" type="image/png" href="https://ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png">

<title>PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS - O Jornal da Ilha</title>
<meta name="description" content="Na madrugada de domingo (04), policiais militares do 11° Batalhão, na viatura prefixo 0625, prenderam em flagrante Raimundo Neto Pereira Andrade (47)," />
<link rel="canonical" href="https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS - O Jornal da Ilha" />
<meta property="og:description" content="Na madrugada de domingo (04), policiais militares do 11° Batalhão, na viatura prefixo 0625, prenderam em flagrante Raimundo Neto Pereira Andrade (47)," />
<meta property="og:url" content="https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2019-08-05T05:54:11+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg" />
<meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Na madrugada de domingo (04), policiais militares do 11° Batalhão, na viatura prefixo 0625, prenderam em flagrante Raimundo Neto Pereira Andrade (47)," />
<meta name="twitter:title" content="PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS - O Jornal da Ilha" />
<meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/c15965f702787385c4ddf1f2328b725b"},"potentialAction":{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#primaryimage","url":"https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg","width":510,"height":480},{"@type":"WebPage","@id":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#webpage","url":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/","inLanguage":"pt-BR","name":"PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#primaryimage"},"datePublished":"2019-08-05T05:54:11+00:00","dateModified":"2019-08-05T05:54:11+00:00","description":"Na madrugada de domingo (04), policiais militares do 11\u00b0 Batalh\u00e3o, na viatura prefixo 0625, prenderam em flagrante Raimundo Neto Pereira Andrade (47),"},{"@type":"Article","@id":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#article","isPartOf":{"@id":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/0289c4a6410875ba2183547b15de24e9"},"headline":"PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS","datePublished":"2019-08-05T05:54:11+00:00","dateModified":"2019-08-05T05:54:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#webpage"},"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/c15965f702787385c4ddf1f2328b725b"},"image":{"@id":"https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#primaryimage"},"articleSection":"Capa,Cidade,Pol\u00edcia"},{"@type":["Person"],"@id":"https://ojornaldailha.com/#/schema/person/0289c4a6410875ba2183547b15de24e9","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS" href="https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ojornaldailha.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ojornaldailha.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://ojornaldailha.com/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=30847' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-30847 single-format-standard pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="https://ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ojornaldailha.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
segunda-feira, agosto 5, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://ojornaldailha.com/contato/">Contato</a></li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://ojornaldailha.com/colunas/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-29647" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29647"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://ojornaldailha.com/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li>
</ul>
</li>
<li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://ojornaldailha.com/mural/">Mural</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img src="https://ojornaldailha.com/wp-content/uploads/2019/07/O-Jornal-da-Ilha.jpg" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img src="https://ojornaldailha.com/wp-content/uploads/2019/07/O-Jornal-da-Ilha.jpg" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ojornaldailha.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Capa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://ojornaldailha.com/capa/">
<span itemprop="name">Capa</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-30847" class="post-30847 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-cidade category-policia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-05T01:54:11+00:00">5 de agosto de 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PM+PRENDE+ACUSADO+DE+ESFAQUEAR+HOMEM+NO+BAIRRO+SANTA+RITA+EM+PARINTINS&url=https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg&description=PM+PRENDE+ACUSADO+DE+ESFAQUEAR+HOMEM+NO+BAIRRO+SANTA+RITA+EM+PARINTINS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PM+PRENDE+ACUSADO+DE+ESFAQUEAR+HOMEM+NO+BAIRRO+SANTA+RITA+EM+PARINTINS%20-%20https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/" data-text="PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg" data-caption=""><img width="510" height="480" class="entry-thumb td-modal-image" src="https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg" alt="" title="67816225_439140793478707_5892596217015173120_n" /></a></div>
<p>Na madrugada de domingo (04), policiais militares do 11° Batalhão, na viatura prefixo 0625, prenderam em flagrante Raimundo Neto Pereira Andrade (47), acusado de desferir uma estocada com uma arma branca (faca) no cidadão Marcondes Souza Corrêa (27), fato ocorrido na Rua Paulo Teixeira, Bairro Santa Rita, zona leste do município de Parintins (distante 369Km de Manaus).</p>
<p><img class="alignnone size-medium wp-image-30849" src="https://ojornaldailha.com/wp-content/uploads/2019/08/67589694_439140873478699_3140431944546779136_n-366x488.jpg" alt="" width="366" height="488" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/67589694_439140873478699_3140431944546779136_n-366x488.jpg 366w, https://ojornaldailha.com/wp-content/uploads/2019/08/67589694_439140873478699_3140431944546779136_n.jpg 480w" sizes="(max-width: 366px) 100vw, 366px" /></p>
<p>De acordo com os policiais, a guarnição realizava patrulhamento quando foram informados via Central de Informações do 11° BPM, que havia um cidadão caido no chão, onde teria sofrido uma estocada na altura do pescoço (arma branca &#8220;faca &#8220;). Ao chegar no local foi constatado o fato, sendo acionado o Corpo de Bombeiros que conduziu a vítima ao Hospital Regional Jofre Cohen.</p>
<p>Em ato contínuo a guarnição deslocou-se até a residência do acusado Raimundo Neto, onde foi feita a detenção do mesmo e em seguida a apresentação do infrator na 3a. Delegacia Interativa de Polícia (DIP), para serem tomadas as providências sobre o fato.</p>
<p>&nbsp;</p>
<p>11° BATALHÃO TUPINAMBARANA_</p>
<p>*<a href="https://web.facebook.com/hashtag/muitomaisquepol%C3%ADcia?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARCKzRcJ9omr3AvxcJm3xNt32jbWrorlqAN02bXsJY6tTBs4aFZ0Qi9KCesCotnk2r3lXJLfoaU2e-wY48w_yCMa9nPATOT4GuqE5KLpDUaw9KXPL_zfj7LpWPOpGjmdjkdwF32J5eODV_-Puw2tf4AI1AjDpakbYo5SDaYT9mf_gqAA4w_lupF8L-OuAiVZL-3ZuMD5jhkp7SVadCAFOxcVMlKzkZc2IhDwSX0tw3vR_hoINxT7naDShZYzOUdTwfy5_t4JhEf57zQRUaIXmvjLG3Jw0-yP5fNzUCfOcmaFzvN6ciC_QQp40nXGKQb7cys-ZQu7FOPjPemQVK8xDb7wZxfGT5yG1yXAV-aJTVGWaEnK4JVG&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>muitomaisquepolícia</a>*<br />
*<a href="https://web.facebook.com/hashtag/diskden%C3%BAncia?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARCKzRcJ9omr3AvxcJm3xNt32jbWrorlqAN02bXsJY6tTBs4aFZ0Qi9KCesCotnk2r3lXJLfoaU2e-wY48w_yCMa9nPATOT4GuqE5KLpDUaw9KXPL_zfj7LpWPOpGjmdjkdwF32J5eODV_-Puw2tf4AI1AjDpakbYo5SDaYT9mf_gqAA4w_lupF8L-OuAiVZL-3ZuMD5jhkp7SVadCAFOxcVMlKzkZc2IhDwSX0tw3vR_hoINxT7naDShZYzOUdTwfy5_t4JhEf57zQRUaIXmvjLG3Jw0-yP5fNzUCfOcmaFzvN6ciC_QQp40nXGKQb7cys-ZQu7FOPjPemQVK8xDb7wZxfGT5yG1yXAV-aJTVGWaEnK4JVG&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>DiskDenúncia</a>*<br />
(92)991521907<br />
*#DiskDenúncia*<br />
(92) 984555365<br />
*<a href="https://web.facebook.com/hashtag/whatsappden%C3%BAncia?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARCKzRcJ9omr3AvxcJm3xNt32jbWrorlqAN02bXsJY6tTBs4aFZ0Qi9KCesCotnk2r3lXJLfoaU2e-wY48w_yCMa9nPATOT4GuqE5KLpDUaw9KXPL_zfj7LpWPOpGjmdjkdwF32J5eODV_-Puw2tf4AI1AjDpakbYo5SDaYT9mf_gqAA4w_lupF8L-OuAiVZL-3ZuMD5jhkp7SVadCAFOxcVMlKzkZc2IhDwSX0tw3vR_hoINxT7naDShZYzOUdTwfy5_t4JhEf57zQRUaIXmvjLG3Jw0-yP5fNzUCfOcmaFzvN6ciC_QQp40nXGKQb7cys-ZQu7FOPjPemQVK8xDb7wZxfGT5yG1yXAV-aJTVGWaEnK4JVG&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>WhatsappDenúncia</a>*- *<a href="https://web.facebook.com/hashtag/for%C3%A7at%C3%A1tica?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARCKzRcJ9omr3AvxcJm3xNt32jbWrorlqAN02bXsJY6tTBs4aFZ0Qi9KCesCotnk2r3lXJLfoaU2e-wY48w_yCMa9nPATOT4GuqE5KLpDUaw9KXPL_zfj7LpWPOpGjmdjkdwF32J5eODV_-Puw2tf4AI1AjDpakbYo5SDaYT9mf_gqAA4w_lupF8L-OuAiVZL-3ZuMD5jhkp7SVadCAFOxcVMlKzkZc2IhDwSX0tw3vR_hoINxT7naDShZYzOUdTwfy5_t4JhEf57zQRUaIXmvjLG3Jw0-yP5fNzUCfOcmaFzvN6ciC_QQp40nXGKQb7cys-ZQu7FOPjPemQVK8xDb7wZxfGT5yG1yXAV-aJTVGWaEnK4JVG&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span aria-label="hashtag">#</span>ForçaTática</a>*<br />
(92) 9913215371</p>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PM+PRENDE+ACUSADO+DE+ESFAQUEAR+HOMEM+NO+BAIRRO+SANTA+RITA+EM+PARINTINS&url=https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg&description=PM+PRENDE+ACUSADO+DE+ESFAQUEAR+HOMEM+NO+BAIRRO+SANTA+RITA+EM+PARINTINS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PM+PRENDE+ACUSADO+DE+ESFAQUEAR+HOMEM+NO+BAIRRO+SANTA+RITA+EM+PARINTINS%20-%20https%3A%2F%2Fojornaldailha.com%2Fpm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2019-08-05T01:54:11+00:00"><meta itemprop="dateModified" content="2019-08-05T01:54:11-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ojornaldailha.com/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2019/07/O-Jornal-da-Ilha.jpg"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="PM PRENDE ACUSADO DE ESFAQUEAR HOMEM NO BAIRRO SANTA RITA EM PARINTINS"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2019/08/67816225_439140793478707_5892596217015173120_n.jpg"><meta itemprop="width" content="510"><meta itemprop="height" content="480"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5d47cb19cdd4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d47cb19cdd4f"><script>var block_td_uid_3_5d47cb19cdd4f = new tdBlock();
block_td_uid_3_5d47cb19cdd4f.id = "td_uid_3_5d47cb19cdd4f";
block_td_uid_3_5d47cb19cdd4f.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5d47cb19cdd4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d47cb19cdd4f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30847,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5d47cb19cdd4f.td_column_number = "3";
block_td_uid_3_5d47cb19cdd4f.block_type = "td_block_related_posts";
block_td_uid_3_5d47cb19cdd4f.post_count = "12";
block_td_uid_3_5d47cb19cdd4f.found_posts = "3372";
block_td_uid_3_5d47cb19cdd4f.header_color = "";
block_td_uid_3_5d47cb19cdd4f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d47cb19cdd4f.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_3_5d47cb19cdd4f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d47cb19d2c5f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d47cb19cdd4f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5d47cb19d2c66" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d47cb19cdd4f" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_5d47cb19cdd4f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/discussoes-em-torno-reforma-da-previdencia-voltam-a-dominar-congresso/" rel="bookmark" title="Discussões em torno Reforma da Previdência voltam a dominar Congresso"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/deputados-aprovam-texto-principal-em-1-turno-com-379-votos-a-favor-e-131-contra-1562800981687_v2_1920x1290-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/deputados-aprovam-texto-principal-em-1-turno-com-379-votos-a-favor-e-131-contra-1562800981687_v2_1920x1290-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/deputados-aprovam-texto-principal-em-1-turno-com-379-votos-a-favor-e-131-contra-1562800981687_v2_1920x1290-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Discussões em torno Reforma da Previdência voltam a dominar Congresso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/discussoes-em-torno-reforma-da-previdencia-voltam-a-dominar-congresso/" rel="bookmark" title="Discussões em torno Reforma da Previdência voltam a dominar Congresso">Discussões em torno Reforma da Previdência voltam a dominar Congresso</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/campanha-de-karu-ganha-forca-em-manaus/" rel="bookmark" title="Campanha de Karu ganha força em Manaus"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/72629_ex-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/72629_ex-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/72629_ex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campanha de Karu ganha força em Manaus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/campanha-de-karu-ganha-forca-em-manaus/" rel="bookmark" title="Campanha de Karu ganha força em Manaus">Campanha de Karu ganha força em Manaus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/parintins-presencia-o-casamento-do-ano/" rel="bookmark" title="Parintins presencia o casamento do ano"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/B1-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/B1-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/B1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parintins presencia o casamento do ano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/parintins-presencia-o-casamento-do-ano/" rel="bookmark" title="Parintins presencia o casamento do ano">Parintins presencia o casamento do ano</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/jender-lobato-e-karu-carvalho-polarizam-disputa-pela-presidencia-do-boi-caprichoso/" rel="bookmark" title="JENDER LOBATO E KARU CARVALHO POLARIZAM DISPUTA PELA PRESIDÊNCIA DO BOI CAPRICHOSO"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/Jender-Karu-218x150.png" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/Jender-Karu-218x150.png 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/Jender-Karu-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JENDER LOBATO E KARU CARVALHO POLARIZAM DISPUTA PELA PRESIDÊNCIA DO BOI CAPRICHOSO" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/jender-lobato-e-karu-carvalho-polarizam-disputa-pela-presidencia-do-boi-caprichoso/" rel="bookmark" title="JENDER LOBATO E KARU CARVALHO POLARIZAM DISPUTA PELA PRESIDÊNCIA DO BOI CAPRICHOSO">JENDER LOBATO E KARU CARVALHO POLARIZAM DISPUTA PELA PRESIDÊNCIA DO BOI CAPRICHOSO</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/sessao-itinerante-vereadores-vao-ao-mocambo-para-ouvir-moradores/" rel="bookmark" title="Sessão Itinerante: vereadores vão ao Mocambo para ouvir moradores"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/010bf521-7771-4139-830b-f36e904b08e8-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/010bf521-7771-4139-830b-f36e904b08e8-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/010bf521-7771-4139-830b-f36e904b08e8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sessão Itinerante: vereadores vão ao Mocambo para ouvir moradores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/sessao-itinerante-vereadores-vao-ao-mocambo-para-ouvir-moradores/" rel="bookmark" title="Sessão Itinerante: vereadores vão ao Mocambo para ouvir moradores">Sessão Itinerante: vereadores vão ao Mocambo para ouvir moradores</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/vem-ai-o-festival-de-verao-do-caburi/" rel="bookmark" title="Vem aí o Festival de Verão do Caburi"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/caburi3-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/caburi3-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/caburi3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vem aí o Festival de Verão do Caburi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/vem-ai-o-festival-de-verao-do-caburi/" rel="bookmark" title="Vem aí o Festival de Verão do Caburi">Vem aí o Festival de Verão do Caburi</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-da-cidade-da-crianca-do-caburi/" rel="bookmark" title="Bi Garcia dá ordem de serviço para construção da cidade da criança do Caburi"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/5ea30fa6-7c19-4538-a594-92db2d7ac217-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/5ea30fa6-7c19-4538-a594-92db2d7ac217-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/5ea30fa6-7c19-4538-a594-92db2d7ac217-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bi Garcia dá ordem de serviço para construção da cidade da criança do Caburi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/bi-garcia-da-ordem-de-servico-para-construcao-da-cidade-da-crianca-do-caburi/" rel="bookmark" title="Bi Garcia dá ordem de serviço para construção da cidade da criança do Caburi">Bi Garcia dá ordem de serviço para construção da cidade da criança do Caburi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/artista-plastico-rossy-amoedo-declara-apoio-a-karu-carvalho/" rel="bookmark" title="Artista plástico Rossy Amoedo declara apoio a Karu Carvalho"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/de323697-0d18-4293-924f-cb02b15e6805-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/de323697-0d18-4293-924f-cb02b15e6805-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/de323697-0d18-4293-924f-cb02b15e6805-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artista plástico Rossy Amoedo declara apoio a Karu Carvalho" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/artista-plastico-rossy-amoedo-declara-apoio-a-karu-carvalho/" rel="bookmark" title="Artista plástico Rossy Amoedo declara apoio a Karu Carvalho">Artista plástico Rossy Amoedo declara apoio a Karu Carvalho</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/simplesmente-parintins-a-revista-dos-parintinenses-foi-lancada-oficialmente/" rel="bookmark" title="“SIMPLESMENTE PARINTINS”, a revista dos parintinenses foi lançada oficialmente"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/r1-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/r1-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/r1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“SIMPLESMENTE PARINTINS”, a revista dos parintinenses foi lançada oficialmente" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/simplesmente-parintins-a-revista-dos-parintinenses-foi-lancada-oficialmente/" rel="bookmark" title="“SIMPLESMENTE PARINTINS”, a revista dos parintinenses foi lançada oficialmente">“SIMPLESMENTE PARINTINS”, a revista dos parintinenses foi lançada oficialmente</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/grupo-amigos-do-karu-convida-socios-para-reuniao-no-bar-do-lourinho/" rel="bookmark" title="Grupo “Amigos do Karu” convida sócios para reunião no Bar do Lourinho"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/4bba3ed9-345a-4418-a0b7-61aa3db4be84-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/4bba3ed9-345a-4418-a0b7-61aa3db4be84-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/4bba3ed9-345a-4418-a0b7-61aa3db4be84-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo “Amigos do Karu” convida sócios para reunião no Bar do Lourinho" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/grupo-amigos-do-karu-convida-socios-para-reuniao-no-bar-do-lourinho/" rel="bookmark" title="Grupo “Amigos do Karu” convida sócios para reunião no Bar do Lourinho">Grupo “Amigos do Karu” convida sócios para reunião no Bar do Lourinho</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/mana-producoes-desmente-insinuacao-de-esquema-com-diretoria-do-caprichoso/" rel="bookmark" title="Maná Produções desmente insinuação de esquema com diretoria do Caprichoso"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/08/102928-g-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/08/102928-g-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/08/102928-g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maná Produções desmente insinuação de esquema com diretoria do Caprichoso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/mana-producoes-desmente-insinuacao-de-esquema-com-diretoria-do-caprichoso/" rel="bookmark" title="Maná Produções desmente insinuação de esquema com diretoria do Caprichoso">Maná Produções desmente insinuação de esquema com diretoria do Caprichoso</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ojornaldailha.com/deputado-saullo-vianna-cumpriu-agenda-em-urucurituba/" rel="bookmark" title="Deputado Saullo Vianna cumpriu agenda em Urucurituba"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/07/5a5c04c5-d1ce-4c75-a894-46843e5a064e-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/07/5a5c04c5-d1ce-4c75-a894-46843e5a064e-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/07/5a5c04c5-d1ce-4c75-a894-46843e5a064e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Saullo Vianna cumpriu agenda em Urucurituba" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/deputado-saullo-vianna-cumpriu-agenda-em-urucurituba/" rel="bookmark" title="Deputado Saullo Vianna cumpriu agenda em Urucurituba">Deputado Saullo Vianna cumpriu agenda em Urucurituba</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d47cb19cdd4f" data-td_block_id="td_uid_3_5d47cb19cdd4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d47cb19cdd4f" data-td_block_id="td_uid_3_5d47cb19cdd4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments"> 
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pm-prende-acusado-de-esfaquear-homem-no-bairro-santa-rita-em-parintins/#respond" style="display:none;">Cancelar Resposta</a></small></h3> <form action="https://ojornaldailha.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='30847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40047d8250" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><img class="alignnone wp-image-30728 size-full" src="https://ojornaldailha.com/wp-content/uploads/2019/07/Karu-Carvalho.jpg" alt="" width="320" height="180" /></p>
<p><img class="alignnone size-full wp-image-30192" src="https://ojornaldailha.com/wp-content/uploads/2019/07/Babá-Tupinambá.jpg" alt="" width="320" height="268" /></p>
<p><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></p>
<p><img class="alignnone size-full wp-image-25314" src="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p>
<p><img class="alignnone wp-image-27846 size-full" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Rtch.jpeg" alt="" width="320" height="282" /></p>
</div></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><a href="http://www.turispar.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-23998 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-2.png" alt="" width="320" height="206" /></a></p>
<p><img class="alignnone size-full wp-image-26025" src="https://ojornaldailha.com/wp-content/uploads/2018/12/Prime-produções.jpg" alt="Prime produções" width="320" height="240" /></p>
<p><img class="alignnone size-full wp-image-28055" src="https://ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-18018" src="https://ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><img class="alignnone size-full wp-image-27845" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Campanha-da-Fraternidade-2019.jpeg" alt="Campanha da Fraternidade 2019" width="226" height="318" /></p>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><center>Contador de acessos</p>
<p></p>
<div align="center"><a title='Contador de Visitas do MegaContador' href='https://megacontador.com.br/'><img src='https://megacontador.com.br/img-qY6HK3ll3HqAi47O-26.gif' border='0' alt='Contador de visitas'></a></div>
<p></p>
</div></aside>
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>