<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg" /><link rel="icon" type="image/png" href="https://ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png"><title>PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas e táticas políciais em Parintins - O Jornal da Ilha</title><meta name="description" content="Na tarde de terça-feira (05) o comando do 11° Batalhão de Parintins (distante 369km de Manaus), visando aprimorar do trabalho especializado da equipe da" /><link rel="canonical" href="https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas e táticas políciais em Parintins - O Jornal da Ilha" /><meta property="og:description" content="Na tarde de terça-feira (05) o comando do 11° Batalhão de Parintins (distante 369km de Manaus), visando aprimorar do trabalho especializado da equipe da" /><meta property="og:url" content="https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/" /><meta property="og:site_name" content="O Jornal da Ilha" /><meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" /><meta property="article:section" content="Capa" /><meta property="article:published_time" content="2019-02-06T17:55:19+00:00" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg" /><meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg" /><meta property="og:image:width" content="1032" /><meta property="og:image:height" content="581" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Na tarde de terça-feira (05) o comando do 11° Batalhão de Parintins (distante 369km de Manaus), visando aprimorar do trabalho especializado da equipe da" /><meta name="twitter:title" content="PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas e táticas políciais em Parintins - O Jornal da Ilha" /><meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://ojornaldailha.com/","sameAs":["https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/"],"@id":"#person","name":"Carlos Fraz\u00e3o"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas e táticas políciais em Parintins" href="https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/feed/" /><link data-optimized='1' rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/min/ca29a.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='contact-form-7-css' href='https://ojornaldailha.com/min/a7e04.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='js_composer_front-css' href='https://ojornaldailha.com/min/be5f1.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-css' href='https://ojornaldailha.com/min/6f206.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-demo-style-css' href='https://ojornaldailha.com/min/1f666.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/8736d.js'></script> <link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://ojornaldailha.com/?p=27078' /><link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.8" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-27078 single-format-standard pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="https://ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>quarta-feira, fevereiro 6, 2019</div></div><div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://ojornaldailha.com/">Home</a></li><li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li><li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://ojornaldailha.com/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li><li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li><li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://ojornaldailha.com/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li><li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li><li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li><li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li><li id="menu-item-23050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23050"><a href="https://ojornaldailha.com/colunas/paiva-neto/">Paiva Neto</a></li></ul></li><li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><img src="https://ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Capa" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://ojornaldailha.com/capa/">
<span itemprop="name">Capa</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-27078" class="post-27078 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-policia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas e táticas políciais em Parintins</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T13:55:19+00:00">6 de fevereiro de 2019</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PMs+da+For%C3%A7a+T%C3%A1tica+do+11%C2%B0+Batalh%C3%A3o+participam+de+instru%C3%A7%C3%A3o+sobre+t%C3%A9cnicas+e+t%C3%A1ticas+pol%C3%ADciais+em+Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg&description=PMs+da+For%C3%A7a+T%C3%A1tica+do+11%C2%B0+Batalh%C3%A3o+participam+de+instru%C3%A7%C3%A3o+sobre+t%C3%A9cnicas+e+t%C3%A1ticas+pol%C3%ADciais+em+Parintins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PMs+da+For%C3%A7a+T%C3%A1tica+do+11%C2%B0+Batalh%C3%A3o+participam+de+instru%C3%A7%C3%A3o+sobre+t%C3%A9cnicas+e+t%C3%A1ticas+pol%C3%ADciais+em+Parintins%20-%20https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/" data-text="PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas e táticas políciais em Parintins" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg" data-caption=""><img width="1032" height="581" class="entry-thumb td-modal-image" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg 1032w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3-640x360.jpg 640w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3-768x432.jpg 768w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3-1024x576.jpg 1024w" sizes="(max-width: 1032px) 100vw, 1032px" alt="" title="Polícia Militar3" /></a></div><p>Na tarde de terça-feira (05) o comando do 11° Batalhão de Parintins (distante 369km de Manaus), visando aprimorar do trabalho especializado da equipe da Força Tática, promoveu uma instrução de nivelamento abordando técnicas e táticas a serem empregadas pelos policiais militares em situações de extremo risco.</p><p>O objetivo das instruções foi capacitar e preparar os militares da equipe Força Tática, a fim de que possam nivelar os seus conhecimentos para um melhor desempenho operacional para o serviço ostensivo e preventivo. O treinamento teve como instrutor o Soldado PM Pedreno, Raiado n°206 do Curso de Operações ROCAM &#8211; COR 2018/01, e como coordenador o Capitão PM Viana, comandante da Força Tática no município.</p><figure id="attachment_27080" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-27080" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar4-640x360.jpg" alt="Treinamento Força Tática" width="640" height="360" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar4-640x360.jpg 640w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar4-768x432.jpg 768w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar4-1024x576.jpg 1024w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar4.jpg 1032w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Treinamento Força Tática</figcaption></figure><p>Segundo o Tenente-coronel Luiz Alberto Navarro &#8211; Comandante do 11° Batalhão, os policiais militares da equipe Força Tática se aperfeiçoam constantemente, pois, através da abordagem e das táticas e técnicas policiais conseguimos evitar muitos delitos e atuar de forma mais efetiva no combate ao tráfico de drogas e a outros delitos.</p><figure id="attachment_27081" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-27081" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar2-640x360.jpg" alt="Eq" width="640" height="360" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar2-640x360.jpg 640w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar2-768x432.jpg 768w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar2-1024x576.jpg 1024w, https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar2.jpg 1032w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Equipe Força Tática</figcaption></figure><p>O comandante finalizou ressaltando que as instruções de nivelamento se estenderão aos policiais militares que atuam no serviço ordinário, assim como aos que trabalham na parte administrativa do Batalhão, alcançando toda a tropa do 11° BPM, visando oferecer à população um serviço padronizado de excelência.</p><p>Disk-Denúncia:<br />
(92) 99152-1907<br />
(92) 98455-5365<br />
Whatsapp-ForçaTática:<br />
(92) 9913-21537</p><p>Assessoria da 11° Batalhão de Polícia Militar</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PMs+da+For%C3%A7a+T%C3%A1tica+do+11%C2%B0+Batalh%C3%A3o+participam+de+instru%C3%A7%C3%A3o+sobre+t%C3%A9cnicas+e+t%C3%A1ticas+pol%C3%ADciais+em+Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/&amp;media=https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg&description=PMs+da+For%C3%A7a+T%C3%A1tica+do+11%C2%B0+Batalh%C3%A3o+participam+de+instru%C3%A7%C3%A3o+sobre+t%C3%A9cnicas+e+t%C3%A1ticas+pol%C3%ADciais+em+Parintins" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PMs+da+For%C3%A7a+T%C3%A1tica+do+11%C2%B0+Batalh%C3%A3o+participam+de+instru%C3%A7%C3%A3o+sobre+t%C3%A9cnicas+e+t%C3%A1ticas+pol%C3%ADciais+em+Parintins%20-%20https%3A%2F%2Fojornaldailha.com%2Fpms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2019-02-06T13:55:19+00:00"><meta itemprop="dateModified" content="2019-02-06T13:55:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ojornaldailha.com/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="PMs da Força Tática do 11° Batalhão participam de instrução sobre técnicas e táticas políciais em Parintins"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2019/02/Polícia-Militar3.jpg"><meta itemprop="width" content="1032"><meta itemprop="height" content="581"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5c5b25e3729a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c5b25e3729a6"><script>var block_td_uid_3_5c5b25e3729a6 = new tdBlock();
block_td_uid_3_5c5b25e3729a6.id = "td_uid_3_5c5b25e3729a6";
block_td_uid_3_5c5b25e3729a6.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5c5b25e3729a6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c5b25e3729a6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27078,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5c5b25e3729a6.td_column_number = "3";
block_td_uid_3_5c5b25e3729a6.block_type = "td_block_related_posts";
block_td_uid_3_5c5b25e3729a6.post_count = "12";
block_td_uid_3_5c5b25e3729a6.found_posts = "2296";
block_td_uid_3_5c5b25e3729a6.header_color = "";
block_td_uid_3_5c5b25e3729a6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c5b25e3729a6.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_3_5c5b25e3729a6);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c5b25e377a65" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c5b25e3729a6" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5c5b25e377a6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c5b25e3729a6" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_5c5b25e3729a6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/parintins-na-contagem-regressiva-para-receber-o-galo/" rel="bookmark" title="Parintins na contagem regressiva para receber o Galo"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Folia-do-Galo.-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Folia-do-Galo.-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/Folia-do-Galo.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parintins na contagem regressiva para receber o Galo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/parintins-na-contagem-regressiva-para-receber-o-galo/" rel="bookmark" title="Parintins na contagem regressiva para receber o Galo">Parintins na contagem regressiva para receber o Galo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/comando-do-11-batalhao-da-pm-divulga-produtividade-do-mes-de-janeiro-de-2019/" rel="bookmark" title="Comando do 11° Batalhão da PM divulga produtividade do mês de janeiro de 2019"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/11°-Batalhão-da-Polícia-Militar-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/11°-Batalhão-da-Polícia-Militar-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/11°-Batalhão-da-Polícia-Militar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comando do 11° Batalhão da PM divulga produtividade do mês de janeiro de 2019" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/comando-do-11-batalhao-da-pm-divulga-produtividade-do-mes-de-janeiro-de-2019/" rel="bookmark" title="Comando do 11° Batalhão da PM divulga produtividade do mês de janeiro de 2019">Comando do 11° Batalhão da PM divulga produtividade do mês de janeiro de 2019</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/estarei-a-disposicao-para-contribuir-com-o-desenvolvimento-do-amazonas-garante-deputado-saullo-vianna/" rel="bookmark" title="“Estarei à disposição para contribuir com o desenvolvimento do Amazonas”, garante deputado Saullo Vianna"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Deputado-Saullo-Vianna-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Deputado-Saullo-Vianna-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/Deputado-Saullo-Vianna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Estarei à disposição para contribuir com o desenvolvimento do Amazonas”, garante deputado Saullo Vianna" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/estarei-a-disposicao-para-contribuir-com-o-desenvolvimento-do-amazonas-garante-deputado-saullo-vianna/" rel="bookmark" title="“Estarei à disposição para contribuir com o desenvolvimento do Amazonas”, garante deputado Saullo Vianna">“Estarei à disposição para contribuir com o desenvolvimento do Amazonas”, garante deputado Saullo Vianna</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/esporte-clube-navio-parintins-entra-na-fase-final-de-preparacao-para-a-copa-alvorada/" rel="bookmark" title="Esporte Clube Navio Parintins entra na fase final de preparação para a Copa Alvorada"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Esporte-Clube-Navio-Parintins-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Esporte-Clube-Navio-Parintins-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/Esporte-Clube-Navio-Parintins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esporte Clube Navio Parintins entra na fase final de preparação para a Copa Alvorada" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/esporte-clube-navio-parintins-entra-na-fase-final-de-preparacao-para-a-copa-alvorada/" rel="bookmark" title="Esporte Clube Navio Parintins entra na fase final de preparação para a Copa Alvorada">Esporte Clube Navio Parintins entra na fase final de preparação para a Copa Alvorada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/patixa-telo-leva-nome-de-parintins-e-do-bloco-lagarto-salgado-para-outros-municipios/" rel="bookmark" title="Patixa Teló leva nome de Parintins e do bloco Lagarto Salgado para outros municípios"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Patixa-Teló1-1-218x150.png" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Patixa-Teló1-1-218x150.png 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/Patixa-Teló1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patixa Teló leva nome de Parintins e do bloco Lagarto Salgado para outros municípios" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/patixa-telo-leva-nome-de-parintins-e-do-bloco-lagarto-salgado-para-outros-municipios/" rel="bookmark" title="Patixa Teló leva nome de Parintins e do bloco Lagarto Salgado para outros municípios">Patixa Teló leva nome de Parintins e do bloco Lagarto Salgado para outros municípios</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/prefeitura-de-parintins-abre-inscricoes-e-escolha-do-rei-momo-e-rainha-do-carnailha-sera-no-dia-23/" rel="bookmark" title="Prefeitura de Parintins abre inscrições e escolha do Rei Momo e Rainha do Carnailha será no dia 23"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Screenshot_2019-02-05-22-50-02-1-218x150.png" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Screenshot_2019-02-05-22-50-02-1-218x150.png 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/Screenshot_2019-02-05-22-50-02-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Parintins abre inscrições e escolha do Rei Momo e Rainha do Carnailha será no dia 23" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/prefeitura-de-parintins-abre-inscricoes-e-escolha-do-rei-momo-e-rainha-do-carnailha-sera-no-dia-23/" rel="bookmark" title="Prefeitura de Parintins abre inscrições e escolha do Rei Momo e Rainha do Carnailha será no dia 23">Prefeitura de Parintins abre inscrições e escolha do Rei Momo e Rainha do Carnailha será no dia 23</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/municipio-declara-status-de-atencao-em-relacao-a-cheia-de-2019/" rel="bookmark" title="Município declara status de atenção em relação à cheia de 2019"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/10-cheia2-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/10-cheia2-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/10-cheia2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Município declara status de atenção em relação à cheia de 2019" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/municipio-declara-status-de-atencao-em-relacao-a-cheia-de-2019/" rel="bookmark" title="Município declara status de atenção em relação à cheia de 2019">Município declara status de atenção em relação à cheia de 2019</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/jender-lobato-comemora-sucesso-do-luau-caprichoso/" rel="bookmark" title="Jender Lobato comemora sucesso do Luau Caprichoso"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/C-04-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/C-04-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/C-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jender Lobato comemora sucesso do Luau Caprichoso" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/jender-lobato-comemora-sucesso-do-luau-caprichoso/" rel="bookmark" title="Jender Lobato comemora sucesso do Luau Caprichoso">Jender Lobato comemora sucesso do Luau Caprichoso</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/prefeitura-de-parintins-doa-passagem-para-que-lutador-de-muay-thai-volte-ao-brasil/" rel="bookmark" title="Prefeitura de Parintins doa passagem para que lutador de Muay Thai volte ao Brasil"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/99021-g-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/99021-g-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/99021-g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Parintins doa passagem para que lutador de Muay Thai volte ao Brasil" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/prefeitura-de-parintins-doa-passagem-para-que-lutador-de-muay-thai-volte-ao-brasil/" rel="bookmark" title="Prefeitura de Parintins doa passagem para que lutador de Muay Thai volte ao Brasil">Prefeitura de Parintins doa passagem para que lutador de Muay Thai volte ao Brasil</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/a-alegria-de-servir/" rel="bookmark" title="A ALEGRIA DE SERVIR"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/1resgate-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/1resgate-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/1resgate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A ALEGRIA DE SERVIR" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/a-alegria-de-servir/" rel="bookmark" title="A ALEGRIA DE SERVIR">A ALEGRIA DE SERVIR</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/pm-prende-acusados-de-roubo-no-bairro-paulo-correa-em-parintins/" rel="bookmark" title="PM PRENDE ACUSADOS DE ROUBO NO BAIRRO PAULO CORRÊA EM PARINTINS"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/presos2-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/presos2-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/presos2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PM PRENDE ACUSADOS DE ROUBO NO BAIRRO PAULO CORRÊA EM PARINTINS" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/pm-prende-acusados-de-roubo-no-bairro-paulo-correa-em-parintins/" rel="bookmark" title="PM PRENDE ACUSADOS DE ROUBO NO BAIRRO PAULO CORRÊA EM PARINTINS">PM PRENDE ACUSADOS DE ROUBO NO BAIRRO PAULO CORRÊA EM PARINTINS</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/complexo-cantagalo-sera-totalmente-revitalizado/" rel="bookmark" title="Complexo Cantagalo será totalmente revitalizado"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2019/02/Cantagalo-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2019/02/Cantagalo-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2019/02/Cantagalo-100x70.jpg 100w, https://ojornaldailha.com/wp-content/uploads/2019/02/Cantagalo.jpg 500w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Complexo Cantagalo será totalmente revitalizado" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/complexo-cantagalo-sera-totalmente-revitalizado/" rel="bookmark" title="Complexo Cantagalo será totalmente revitalizado">Complexo Cantagalo será totalmente revitalizado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c5b25e3729a6" data-td_block_id="td_uid_3_5c5b25e3729a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c5b25e3729a6" data-td_block_id="td_uid_3_5c5b25e3729a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pms-da-forca-tatica-do-11-batalhao-participam-de-instrucao-sobre-tecnicas-e-taticas-policiais-em-parintins/#respond" style="display:none;">Cancelar Resposta</a></small></h3><form action="https://ojornaldailha.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='27078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23056d0586" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><a href="https://www.hotelamazonriver.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-7606 size-full" src="https://ojornaldailha.com/wp-content/uploads/2015/10/amazonriver-capa-ojornaldailha.gif" alt="" width="300" height="250" /></a></p><p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener"><img class="aligncenter wp-image-23428 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/07/Pousada-Doce-Lar-Parintins.png" alt="Pousada Doce Lar Parintins" width="320" height="250" /></a></p><p><img class="alignnone size-full wp-image-25314" src="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="http://www.turispar.com.br/" target="_blank" rel="noopener"><img class="alignnone wp-image-23998 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-2.png" alt="" width="320" height="206" /></a></p><p><img class="alignnone size-full wp-image-23999" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-1.png" alt="" width="320" height="456" /></p><p><img class="alignnone size-full wp-image-26025" src="https://ojornaldailha.com/wp-content/uploads/2018/12/Prime-produções.jpg" alt="Prime produções" width="320" height="240" /></p><p><img class="alignnone size-full wp-image-26771" src="https://ojornaldailha.com/wp-content/uploads/2019/01/Carnaval-Kids.jpg" alt="Carnaval Kids" width="226" height="318" /><br />
<img class="alignnone size-full wp-image-18018" src="https://ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /><br />
<img class="alignnone size-full wp-image-26776" src="https://ojornaldailha.com/wp-content/uploads/2019/01/parintins-em-revista.jpg" alt="" width="320" height="314" /><br />
<img class="alignnone size-full wp-image-26773" src="https://ojornaldailha.com/wp-content/uploads/2019/01/Largato.jpg" alt="" width="319" height="375" /></p><p><img src="https://ojornaldailha.com/wp-content/uploads/2019/02/Carna-Ilha-2019.jpg" alt="Carna Ilha 2019" width="320" height="454" class="alignnone size-full wp-image-27033" /></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><center>Contador de acessos</p><p></p><div align="center"><a title='Contador de Visitas do MegaContador' href='https://megacontador.com.br/'><img src='https://megacontador.com.br/img-TMMhhii2n4ow1fnk-26.gif' border='0' alt='Contador de visitas'></a></div><p></p></div></aside><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a></div></div></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/7848d.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/8f76a.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/126c7.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/2cb54.js'></script> <script data-optimized='1' async="async" type='text/javascript' src='https://ojornaldailha.com/min/3fd36.js'></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>

