<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg" /><link rel="icon" type="image/png" href="https://ojornaldailha.com/wp-content/uploads/2017/09/O-Jornal-da-Ilha-Favicon.png"><title>Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente - O Jornal da Ilha</title><meta name="description" content="O prefeito em exercício de Parintins, Tony Medeiros, participou nesta quinta-feira, 29 de novembro, no auditório Dom Arcângelo Cerqua, da abertura da X" /><link rel="canonical" href="https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente - O Jornal da Ilha" /><meta property="og:description" content="O prefeito em exercício de Parintins, Tony Medeiros, participou nesta quinta-feira, 29 de novembro, no auditório Dom Arcângelo Cerqua, da abertura da X" /><meta property="og:url" content="https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/" /><meta property="og:site_name" content="O Jornal da Ilha" /><meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" /><meta property="article:section" content="Cidade" /><meta property="article:published_time" content="2018-11-29T16:33:37+00:00" /><meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg" /><meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="O prefeito em exercício de Parintins, Tony Medeiros, participou nesta quinta-feira, 29 de novembro, no auditório Dom Arcângelo Cerqua, da abertura da X" /><meta name="twitter:title" content="Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente - O Jornal da Ilha" /><meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/ojornaldailha.com\/","sameAs":["https:\/\/www.facebook.com\/O-Jornal-da-Ilha-1542920862642084\/"],"@id":"#person","name":"Carlos Fraz\u00e3o"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente" href="https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/feed/" /><link data-optimized='1' rel='stylesheet' id='contact-form-7-css' href='https://ojornaldailha.com/min/26abf.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='js_composer_front-css' href='https://ojornaldailha.com/min/d17ac.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-css' href='https://ojornaldailha.com/min/065bc.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='td-theme-demo-style-css' href='https://ojornaldailha.com/min/9c0ee.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/7a4d1.js'></script> <link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://ojornaldailha.com/?p=25730' /><link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F&#038;format=xml" /><meta name="generator" content="Custom Login v3.2.8" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/ojornaldailha.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-25730 single-format-standard prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-11789"><a href="https://ojornaldailha.com/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-11797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-11796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div>quinta-feira, novembro 29, 2018</div></div><div class="menu-top-container"><ul id="menu-topo" class="top-header-menu"><li id="menu-item-6750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6750"><a href="https://ojornaldailha.com/">Home</a></li><li id="menu-item-6753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6753"><a href="https://ojornaldailha.com/galeria-de-fotos/">Galeria de Fotos</a></li><li id="menu-item-6748" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6748"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10407"><a href="https://ojornaldailha.com/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-10408" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10408"><a href="https://ojornaldailha.com/colunas/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li><li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13637"><a href="https://ojornaldailha.com/colunas/inaldo-medeiros/">Inaldo Medeiros</a></li><li id="menu-item-10409" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10409"><a href="https://ojornaldailha.com/colunas/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li><li id="menu-item-10410" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10410"><a href="https://ojornaldailha.com/colunas/daniel-sicsu/">Daniel Sicsú</a></li><li id="menu-item-10411" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10411"><a href="https://ojornaldailha.com/colunas/kedson-silva/">Kedson Silva</a></li><li id="menu-item-10412" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10412"><a href="https://ojornaldailha.com/colunas/marcia-nogueira/">Márcia Nogueira</a></li><li id="menu-item-23050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23050"><a href="https://ojornaldailha.com/colunas/paiva-neto/">Paiva Neto</a></li></ul></li><li id="menu-item-11793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11793"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
<span class="td-visual-hidden">O Jornal da Ilha</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><img src="https://ojornaldailha.com/wp-content/uploads/2016/07/banner-o-jornal-da-ilha.png"></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://ojornaldailha.com/">
<img class="td-retina-data" data-retina="https://ojornaldailha.com/wp-content/uploads/2016/07/logo-ojornal-da-ilja.png" src="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png" alt="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" title="O Jornal da Iha - O Primeiro Jornal 100% Digital de Parintins" />
</a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://ojornaldailha.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://ojornaldailha.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todos os posts em Cidade" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://ojornaldailha.com/cidade/">
<span itemprop="name">Cidade</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-25730" class="post-25730 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-noticias" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente</h1><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-29T12:33:37+00:00">29 de novembro de 2018</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeito+em+exerc%C3%ADcio+participou+da+abertura+da+X+Confer%C3%AAncia+Municipal+dos+Direitos+da+Crian%C3%A7a+e+do+Adolescente&url=https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/&amp;media=https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg&description=Prefeito+em+exerc%C3%ADcio+participou+da+abertura+da+X+Confer%C3%AAncia+Municipal+dos+Direitos+da+Crian%C3%A7a+e+do+Adolescente" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prefeito+em+exerc%C3%ADcio+participou+da+abertura+da+X+Confer%C3%AAncia+Municipal+dos+Direitos+da+Crian%C3%A7a+e+do+Adolescente%20-%20https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/" data-text="Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg" data-caption=""><img width="1024" height="683" class="entry-thumb td-modal-image" src="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg 1024w, https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia-640x427.jpg 640w, https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia-768x512.jpg 768w, https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia-1068x712.jpg 1068w" sizes="(max-width: 1024px) 100vw, 1024px" alt="" title="Tony-conferencia" /></a></div><p>O prefeito em exercício de Parintins, Tony Medeiros, participou nesta quinta-feira, 29 de novembro, no auditório Dom Arcângelo Cerqua, da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente (CMDCA).</p><p>Tony Medeiros destacou a importância da Conferência e da construção das propostas para o fortalecimento de políticas públicas voltadas para a defesa dos direitos da criança e do adolescente. &#8220;Esse é um momento importante para a cidade, pois é um assunto de interesse de todos&#8221;, disse.</p><p>Representante de várias instituições que trabalham em defesa dos direitos da criança e do adolescente participaram da abertura da X Conferência. Discursaram juiz, promotora pública, presidente do CMDCA, representante do legislativo, secretária de Assistência Social e Polícia Militar.</p><p>A X Conferência Municipal dos Direitos da Criança e do Adolescente é realizada pelo CMDCA através da Secretaria Municipal de Assistência Social, Trabalho e Habitação (Semasth). O tema da Conferência é &#8220;Proteção integral, diversidade e enfrentamento das violências&#8221;. As discussões prosseguem até às 17h de sexta-feira, 30 de novembro.</p><p>Apresentações culturais como dança e música dos CRAS Paulo Corrêa e Vila Amazônia fizeram parte da abertura da conferência. A secretária da Semasth, Zeila Cardoso, agradeceu os representantes das instituições presentes enaltecendo o grande valor na construção de propostas para o fortalecimento das políticas públicas voltadas para as crianças e adolescentes do município de Parintins.</p><p>&nbsp;</p><p>SECOM</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeito+em+exerc%C3%ADcio+participou+da+abertura+da+X+Confer%C3%AAncia+Municipal+dos+Direitos+da+Crian%C3%A7a+e+do+Adolescente&url=https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F&via=O+Jornal+da+Ilha"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/&amp;media=https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg&description=Prefeito+em+exerc%C3%ADcio+participou+da+abertura+da+X+Confer%C3%AAncia+Municipal+dos+Direitos+da+Crian%C3%A7a+e+do+Adolescente" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prefeito+em+exerc%C3%ADcio+participou+da+abertura+da+X+Confer%C3%AAncia+Municipal+dos+Direitos+da+Crian%C3%A7a+e+do+Adolescente%20-%20https%3A%2F%2Fojornaldailha.com%2Fprefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ojornaldailha.com/author/frazao/">Carlos Frazão</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Frazão"></span><meta itemprop="datePublished" content="2018-11-29T12:33:37+00:00"><meta itemprop="dateModified" content="2018-11-29T12:33:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ojornaldailha.com/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2016/12/logo-ojornal-da-ilja.png"></span><meta itemprop="name" content="O Jornal da Ilha"></span><meta itemprop="headline " content="Prefeito em exercício participou da abertura da X Conferência Municipal dos Direitos da Criança e do Adolescente"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ojornaldailha.com/wp-content/uploads/2018/11/Tony-conferencia.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5c004b7b3e499_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c004b7b3e499"><script>var block_td_uid_3_5c004b7b3e499 = new tdBlock();
block_td_uid_3_5c004b7b3e499.id = "td_uid_3_5c004b7b3e499";
block_td_uid_3_5c004b7b3e499.atts = '{"limit":12,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5c004b7b3e499_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c004b7b3e499_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25730,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5c004b7b3e499.td_column_number = "3";
block_td_uid_3_5c004b7b3e499.block_type = "td_block_related_posts";
block_td_uid_3_5c004b7b3e499.post_count = "12";
block_td_uid_3_5c004b7b3e499.found_posts = "1957";
block_td_uid_3_5c004b7b3e499.header_color = "";
block_td_uid_3_5c004b7b3e499.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c004b7b3e499.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_3_5c004b7b3e499);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c004b7b4219d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c004b7b3e499" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5c004b7b421a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c004b7b3e499" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_5c004b7b3e499 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/recapeamento-asfaltico-contempla-mais-ruas-do-bairro-itauna-ii/" rel="bookmark" title="Recapeamento asfáltico contempla mais ruas do bairro Itaúna II"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/1rua-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/1rua-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/1rua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recapeamento asfáltico contempla mais ruas do bairro Itaúna II" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/recapeamento-asfaltico-contempla-mais-ruas-do-bairro-itauna-ii/" rel="bookmark" title="Recapeamento asfáltico contempla mais ruas do bairro Itaúna II">Recapeamento asfáltico contempla mais ruas do bairro Itaúna II</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/bois-de-parintins-sao-agora-patrimonio-cultural-do-brasil/" rel="bookmark" title="Bois de Parintins são agora Patrimônio Cultural do Brasil"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/95098-g-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/95098-g-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/95098-g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bois de Parintins são agora Patrimônio Cultural do Brasil" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/bois-de-parintins-sao-agora-patrimonio-cultural-do-brasil/" rel="bookmark" title="Bois de Parintins são agora Patrimônio Cultural do Brasil">Bois de Parintins são agora Patrimônio Cultural do Brasil</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/mister-parintins-sera-escolhido-sabado/" rel="bookmark" title="Mister Parintins será escolhido sábado"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/Mister2019-1-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/Mister2019-1-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/Mister2019-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mister Parintins será escolhido sábado" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/mister-parintins-sera-escolhido-sabado/" rel="bookmark" title="Mister Parintins será escolhido sábado">Mister Parintins será escolhido sábado</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/depressao-infantil/" rel="bookmark" title="Depressão infantil"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/depressao-infantil-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/depressao-infantil-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/depressao-infantil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Depressão infantil" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/depressao-infantil/" rel="bookmark" title="Depressão infantil">Depressão infantil</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/campeao-na-vida-e-no-esporte-kael-e-recebido-com-festa-em-parintins/" rel="bookmark" title="Campeão na vida e no esporte, Kael é recebido com festa em Parintins"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/kael1-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/kael1-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/kael1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeão na vida e no esporte, Kael é recebido com festa em Parintins" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/campeao-na-vida-e-no-esporte-kael-e-recebido-com-festa-em-parintins/" rel="bookmark" title="Campeão na vida e no esporte, Kael é recebido com festa em Parintins">Campeão na vida e no esporte, Kael é recebido com festa em Parintins</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/bumbas-do-amazonas-serao-certificados-como-patrimonio-cultural-do-brasil/" rel="bookmark" title="Bumbás do Amazonas serão certificados como Patrimônio Cultural do Brasil"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/show_boisbois_3C53E249-F169-49BA-B7FE-CF3976E2E1B2-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/show_boisbois_3C53E249-F169-49BA-B7FE-CF3976E2E1B2-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/show_boisbois_3C53E249-F169-49BA-B7FE-CF3976E2E1B2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bumbás do Amazonas serão certificados como Patrimônio Cultural do Brasil" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/bumbas-do-amazonas-serao-certificados-como-patrimonio-cultural-do-brasil/" rel="bookmark" title="Bumbás do Amazonas serão certificados como Patrimônio Cultural do Brasil">Bumbás do Amazonas serão certificados como Patrimônio Cultural do Brasil</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/copa-parintins-tem-rodada-decisiva-nesta-quarta-feira/" rel="bookmark" title="COPA PARINTINS TEM RODADA DECISIVA NESTA QUARTA-FEIRA"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/Copinha1-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/Copinha1-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/Copinha1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COPA PARINTINS TEM RODADA DECISIVA NESTA QUARTA-FEIRA" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/copa-parintins-tem-rodada-decisiva-nesta-quarta-feira/" rel="bookmark" title="COPA PARINTINS TEM RODADA DECISIVA NESTA QUARTA-FEIRA">COPA PARINTINS TEM RODADA DECISIVA NESTA QUARTA-FEIRA</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/definidos-os-oito-classificados-para-as-quartas-de-final-do-parintinzao-2018/" rel="bookmark" title="DEFINIDOS OS OITO CLASSIFICADOS PARA AS QUARTAS DE FINAL DO PARINTINZÃO 2018"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/jogo27-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/jogo27-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/jogo27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEFINIDOS OS OITO CLASSIFICADOS PARA AS QUARTAS DE FINAL DO PARINTINZÃO 2018" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/definidos-os-oito-classificados-para-as-quartas-de-final-do-parintinzao-2018/" rel="bookmark" title="DEFINIDOS OS OITO CLASSIFICADOS PARA AS QUARTAS DE FINAL DO PARINTINZÃO 2018">DEFINIDOS OS OITO CLASSIFICADOS PARA AS QUARTAS DE FINAL DO PARINTINZÃO 2018</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/irmaos-assassinados-no-presidio-de-parintins/" rel="bookmark" title="Irmãos assassinados no presídio de Parintins"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/presosmortos-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/presosmortos-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/presosmortos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irmãos assassinados no presídio de Parintins" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/irmaos-assassinados-no-presidio-de-parintins/" rel="bookmark" title="Irmãos assassinados no presídio de Parintins">Irmãos assassinados no presídio de Parintins</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/nicolas-nunes-finalista-do-concurso-mister-parintins-2019-realizou-sua-acao-social-a-beleza-em-acao-etapa-final-do-concurso/" rel="bookmark" title="NICOLAS NUNES, finalista do concurso MISTER PARINTINS 2019, realizou sua ação social, A BELEZA EM AÇÃO, etapa final do concurso."><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/1-nicolas-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/1-nicolas-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/1-nicolas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NICOLAS NUNES, finalista do concurso MISTER PARINTINS 2019, realizou sua ação social, A BELEZA EM AÇÃO, etapa final do concurso." /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/nicolas-nunes-finalista-do-concurso-mister-parintins-2019-realizou-sua-acao-social-a-beleza-em-acao-etapa-final-do-concurso/" rel="bookmark" title="NICOLAS NUNES, finalista do concurso MISTER PARINTINS 2019, realizou sua ação social, A BELEZA EM AÇÃO, etapa final do concurso.">NICOLAS NUNES, finalista do concurso MISTER PARINTINS 2019, realizou sua ação social, A BELEZA EM AÇÃO, etapa final do concurso.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/breno-lima-mais-um-finalista-do-mister-parintins-fazendo-sua-acao-social/" rel="bookmark" title="Breno Lima, mais um finalista do MISTER PARINTINS, fazendo sua Ação Social"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/1-breno-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/1-breno-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/1-breno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Breno Lima, mais um finalista do MISTER PARINTINS, fazendo sua Ação Social" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/breno-lima-mais-um-finalista-do-mister-parintins-fazendo-sua-acao-social/" rel="bookmark" title="Breno Lima, mais um finalista do MISTER PARINTINS, fazendo sua Ação Social">Breno Lima, mais um finalista do MISTER PARINTINS, fazendo sua Ação Social</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://ojornaldailha.com/miss-brasil-amazonense-mayra-dias-embarca-rumo-ao-miss-universo/" rel="bookmark" title="Miss Brasil, amazonense Mayra Dias embarca rumo ao Miss Universo"><img width="218" height="150" class="entry-thumb" src="https://ojornaldailha.com/wp-content/uploads/2018/11/show_14_BEE5C152-DB59-4FB5-944D-97E9F41CB125-218x150.jpg" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/show_14_BEE5C152-DB59-4FB5-944D-97E9F41CB125-218x150.jpg 218w, https://ojornaldailha.com/wp-content/uploads/2018/11/show_14_BEE5C152-DB59-4FB5-944D-97E9F41CB125-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miss Brasil, amazonense Mayra Dias embarca rumo ao Miss Universo" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://ojornaldailha.com/miss-brasil-amazonense-mayra-dias-embarca-rumo-ao-miss-universo/" rel="bookmark" title="Miss Brasil, amazonense Mayra Dias embarca rumo ao Miss Universo">Miss Brasil, amazonense Mayra Dias embarca rumo ao Miss Universo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c004b7b3e499" data-td_block_id="td_uid_3_5c004b7b3e499"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c004b7b3e499" data-td_block_id="td_uid_3_5c004b7b3e499"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeito-em-exercicio-participou-da-abertura-da-x-conferencia-municipal-dos-direitos-da-crianca-e-do-adolescente/#respond" style="display:none;">Cancelar Resposta</a></small></h3><form action="https://ojornaldailha.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='25730' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02549435da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181" /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><a href="https://www.hotelamazonriver.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-7606 size-full" src="https://ojornaldailha.com/wp-content/uploads/2015/10/amazonriver-capa-ojornaldailha.gif" alt="" width="300" height="250" /></a></p><p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener"><img class="aligncenter wp-image-23428 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/07/Pousada-Doce-Lar-Parintins.png" alt="Pousada Doce Lar Parintins" width="320" height="250" /></a></p><p><img class="aligncenter wp-image-23426 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/07/revista.jpg" alt="" width="320" height="315" /></p><p><img class="alignnone size-full wp-image-25314" src="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p><p><img class="alignnone size-full wp-image-25313" src="https://ojornaldailha.com/wp-content/uploads/2018/11/lbv.jpeg" alt="" width="320" height="315" /></p><p><img class="alignnone wp-image-25155 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/11/Novembro-Azul-O-Jornal-da-Ilha.jpg" alt="Novembro Azul - O Jornal da Ilha" width="320" height="320" /></p><p><img class="alignnone wp-image-25581 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/11/Mister-2019.jpg" alt="" width="320" height="453" /></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><a href="http://www.turispar.com.br/" target="_blank" rel="noopener"><img class="alignnone wp-image-23998 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-2.png" alt="" width="320" height="206" /></a></p><p><img class="alignnone size-full wp-image-23999" src="https://ojornaldailha.com/wp-content/uploads/2018/08/Jornal-da-Ilha-1.png" alt="" width="320" height="456" /></p><p><img class="aligncenter wp-image-23424 size-full" src="https://ojornaldailha.com/wp-content/uploads/2018/07/galuber.jpg" alt="" width="226" height="318" /></p><p><img class="aligncenter" src="https://ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" /></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><p><center>Contador de acessos<br />
<img src="https://counter5.wheredoyoucomefrom.ovh/private/webcontadores.php?c=9ymxmrdduwk4g3qbp5czepj691esj21y" border="0" title="O Jornal da Ilha" alt="O Jornal da Ilha"></a></p></div></aside><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://ojornaldailha.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
<span class="td-social-name">RSS</span>
</a>
</span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11789"><a href="https://ojornaldailha.com/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11797"><a href="https://ojornaldailha.com/contato/">Contato</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11796"><a href="https://ojornaldailha.com/mural/">Mural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
Desenvolvido por <a href="http://www.hostamazonas.com.br/" target="_blank"> Host Amazonas - Agência Web</a></div></div></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ojornaldailha.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/c4256.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/cc7c1.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/a8a4d.js'></script> <script data-optimized='1' type='text/javascript' src='https://ojornaldailha.com/min/ed8d9.js'></script> <script data-optimized='1' async="async" type='text/javascript' src='https://ojornaldailha.com/min/12318.js'></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://ojornaldailha.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://ojornaldailha.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>

