 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins - O Jornal da Ilha</title>
<meta name="description" content="O Presidente da Câmara Mateus Assayag (PL) reuniu na manhã desta sexta-feira, 26 de março, com proprietários de embarcações da cidade de Parintins. A" />
<link rel="canonical" href="https://ojornaldailha.com/presidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins - O Jornal da Ilha" />
<meta property="og:description" content="O Presidente da Câmara Mateus Assayag (PL) reuniu na manhã desta sexta-feira, 26 de março, com proprietários de embarcações da cidade de Parintins. A" />
<meta property="og:url" content="https://ojornaldailha.com/presidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-03-26T21:51:23+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/03/978a9e5d-ec3e-42c8-852a-7ff583e21582.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Carlos Frazão">
<meta name="twitter:label2" content="Est. tempo de leitura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins" href="https://ojornaldailha.com/presidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.11.15' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.9.2.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/41031" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=41031' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Presidente Mateus Assayag identifica demandas do setor da educa\u00e7\u00e3o e re\u00fane com propriet\u00e1rios de embarca\u00e7\u00f5es de Parintins",
    "description": "O Presidente da C\u00e2mara Mateus Assayag (PL) reuniu na manh\u00e3 desta sexta-feira, 26 de mar\u00e7o, com propriet\u00e1rios de embarca\u00e7\u00f5es da cidade de Parintins. A pauta do di\u00e1logo foi buscar solu\u00e7\u00f5es para os problemas que estes trabalhadores enfrentam no dia a di",
    "datePublished": "2021-03-26",
    "dateModified": "2021-03-26",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/03/978a9e5d-ec3e-42c8-852a-7ff583e21582.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/presidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins/"
}</script>
<link rel='stylesheet' id='7.9.2-1616596484' href='https://ojornaldailha.com/wp-content/bs-booster-cache/5f9c53d9651a0beac01a712da9fe0a2e.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-41031 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-37 single-cat-37 single-cat-10  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/cidade/"><span itemprop="name">Cidade</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins</span><meta itemprop="item" content="https://ojornaldailha.com/presidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="ulwvh ulwvh-after-header ulwvh-pubadban ulwvh-show-desktop ulwvh-show-tablet-portrait ulwvh-show-tablet-landscape ulwvh-show-phone ulwvh-loc-header_after ulwvh-align-center ulwvh-column-1 ulwvh-clearfix"><div id="ulwvh-39628-1696374309" class="ulwvh-container ulwvh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39628" data-type="image"><img class="ulwvh-image" src="https://ojornaldailha.com/wp-content/uploads/2021/03/FESTAS-728x90-1.gif" alt="Estado" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-41031" class="post-41031 post type-post status-publish format-standard has-post-thumbnail  category-cidade category-politica single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins</span></h1>
<h2 class="post-subtitle">A pauta do diálogo foi buscar soluções para os problemas que estes trabalhadores enfrentam no dia a dia.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-26T17:51:23-04:00">Em <b>26 mar, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/03/978a9e5d-ec3e-42c8-852a-7ff583e21582.jpg"><img width="640" height="427" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/978a9e5d-ec3e-42c8-852a-7ff583e21582.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/03/978a9e5d-ec3e-42c8-852a-7ff583e21582.jpg&description=Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>O Presidente da Câmara Mateus Assayag (PL) reuniu na manhã desta sexta-feira, 26 de março, com proprietários de embarcações da cidade de Parintins. A pauta do diálogo foi buscar soluções para os problemas que estes trabalhadores enfrentam no dia a dia.</p>
<p>“Tratamos sobre a questão do Porto, do embarque e desembarque de passageiros, tarifas de passagens, logística de Manaus/Parintins e Parintins/Manaus. Enfim, um diálogo muito bom para que a gente possa melhorar também o transporte fluvial dos nossos parintinenses”, destacou Assayag.</p>
<p><img class="alignnone size-medium wp-image-41033 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/0e3e0302-2978-4bfa-b95d-f9e18a5dc57d-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/0e3e0302-2978-4bfa-b95d-f9e18a5dc57d-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/03/0e3e0302-2978-4bfa-b95d-f9e18a5dc57d.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Ainda pela manhã, o parlamentar visitou a Escola Municipal Irmã Cristine e conversou com a Gestora, Professora Rosana Queiroz. Durante o encontro, a Gestora apresentou ao Presidente da Câmara as metas, missões de trabalho e as demandas desta instituição de ensino.</p>
<p>Mateus lembrou que o educandário é a maior escola construída na gestão do Prefeito Bi Garcia (DEM) com recursos próprios e parcerias. “Eu, enquanto Vereador e Secretário de Obras, tive a honra de coordenar a execução do projeto. A demanda de alunos nesta área da cidade necessitava de uma escola moderna e arrojada”, frisou.</p>
<h4 style="text-align: center;"><strong>Educação e Obras</strong></h4>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-41035 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/42805726-ea40-4ace-8efe-21a5c1352aa1-488x326.jpg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/42805726-ea40-4ace-8efe-21a5c1352aa1-488x326.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/03/42805726-ea40-4ace-8efe-21a5c1352aa1.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Ontem, 25 de março, o Presidente da Câmara manteve diálogo produtivo com o Secretário Municipal de Educação, Azamor Pessoa. Mateus tratou sobre as ações e pleitos deste setor que é tão importante para a sociedade parintinense.</p>
<p><img class="alignnone size-medium wp-image-41034 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/04907609-f95b-41e9-b752-be5dfd42271a-488x463.jpg" alt="" width="488" height="463" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/04907609-f95b-41e9-b752-be5dfd42271a-488x463.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2021/03/04907609-f95b-41e9-b752-be5dfd42271a.jpg 506w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Bem como vistoriou, juntamente com o Secretário de Obras Albano Albuquerque, os serviços executados no Complexo da Baixa do São José. De acordo com Mateus, a obra conquistada pelo Prefeito Bi Garcia é muito importante pra Parintins, uma vez que trará inúmeros benefícios para a população.</p>
<p>&nbsp;</p>
<p>Por Mayara Carneiro – Assessoria de Imprensa da CMP</p>
<p>Fotos: Júnior Preto Juju</p>
<p>Publicado por Carlos Frazão/JI</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins&url=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/03/978a9e5d-ec3e-42c8-852a-7ff583e21582.jpg&description=Presidente Mateus Assayag identifica demandas do setor da educação e reúne com proprietários de embarcações de Parintins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-41028 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Caps Parintins promove quase 17 mil atendimentos em um ano de pandemia" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/3d6fc496-feef-47c6-ac56-29352c15928a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3d6fc496-feef-47c6-ac56-29352c15928a-86x64.jpg&quot;,&quot;210&quot;:&quot;3d6fc496-feef-47c6-ac56-29352c15928a-210x136.jpg&quot;,&quot;279&quot;:&quot;3d6fc496-feef-47c6-ac56-29352c15928a-279x220.jpg&quot;,&quot;357&quot;:&quot;3d6fc496-feef-47c6-ac56-29352c15928a-357x210.jpg&quot;,&quot;640&quot;:&quot;3d6fc496-feef-47c6-ac56-29352c15928a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/caps-parintins-promove-quase-17-mil-atendimentos-em-um-ano-de-pandemia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/caps-parintins-promove-quase-17-mil-atendimentos-em-um-ano-de-pandemia/" title="Caps Parintins promove quase 17 mil atendimentos em um ano de pandemia">
<span class="post-title">
Caps Parintins promove quase 17 mil atendimentos em um ano de pandemia </span>
</a>
</p></div>
</div >
<div class="post-41025 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sempa e Conselho de Administração consolidam parceria e propõem curso de agronegócios" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/a0f8577e-cfaa-4266-865c-da02deb9211a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a0f8577e-cfaa-4266-865c-da02deb9211a-86x64.jpg&quot;,&quot;210&quot;:&quot;a0f8577e-cfaa-4266-865c-da02deb9211a-210x136.jpg&quot;,&quot;279&quot;:&quot;a0f8577e-cfaa-4266-865c-da02deb9211a-279x220.jpg&quot;,&quot;357&quot;:&quot;a0f8577e-cfaa-4266-865c-da02deb9211a-357x210.jpg&quot;,&quot;640&quot;:&quot;a0f8577e-cfaa-4266-865c-da02deb9211a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sempa-e-conselho-de-administracao-consolidam-parceria-e-propoem-curso-de-agronegocios/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sempa-e-conselho-de-administracao-consolidam-parceria-e-propoem-curso-de-agronegocios/" title="Sempa e Conselho de Administração consolidam parceria e propõem curso de agronegócios">
<span class="post-title">
Sempa e Conselho de Administração consolidam parceria e propõem curso de agronegócios </span>
</a>
</p></div>
</div >
<div class="post-41021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Guedes diz que, após aprovação do Orçamento, governo deve antecipar benefícios de aposentados" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/paulo-guedes-ministro-economia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;paulo-guedes-ministro-economia-86x64.jpg&quot;,&quot;210&quot;:&quot;paulo-guedes-ministro-economia-210x136.jpg&quot;,&quot;279&quot;:&quot;paulo-guedes-ministro-economia-279x220.jpg&quot;,&quot;357&quot;:&quot;paulo-guedes-ministro-economia-357x210.jpg&quot;,&quot;640&quot;:&quot;paulo-guedes-ministro-economia.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/guedes-diz-que-apos-aprovacao-do-orcamento-governo-deve-antecipar-beneficios-de-aposentados/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/guedes-diz-que-apos-aprovacao-do-orcamento-governo-deve-antecipar-beneficios-de-aposentados/" title="Guedes diz que, após aprovação do Orçamento, governo deve antecipar benefícios de aposentados">
<span class="post-title">
Guedes diz que, após aprovação do Orçamento, governo deve antecipar benefícios de aposentados </span>
</a>
</p></div>
</div >
<div class="post-41018 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="FAMETRO/PARINTINS está com inscrições abertas para o semestre 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/3379411a-f9c0-476f-a3b6-784b1b8d50f7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;3379411a-f9c0-476f-a3b6-784b1b8d50f7-86x64.jpg&quot;,&quot;210&quot;:&quot;3379411a-f9c0-476f-a3b6-784b1b8d50f7-210x136.jpg&quot;,&quot;279&quot;:&quot;3379411a-f9c0-476f-a3b6-784b1b8d50f7-279x220.jpg&quot;,&quot;357&quot;:&quot;3379411a-f9c0-476f-a3b6-784b1b8d50f7-357x210.jpg&quot;,&quot;480&quot;:&quot;3379411a-f9c0-476f-a3b6-784b1b8d50f7.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fametro-parintins-esta-com-inscricoes-abertas-para-o-semestre-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fametro-parintins-esta-com-inscricoes-abertas-para-o-semestre-2021/" title="FAMETRO/PARINTINS está com inscrições abertas para o semestre 2021">
<span class="post-title">
FAMETRO/PARINTINS está com inscrições abertas para o semestre 2021 </span>
</a>
</p></div>
</div >
<div class="post-41013 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Projeto Água Limpa para os Curumins do Tracajá conquista prêmio ANA 2020 para o Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/163940913_284217439772116_2057060165653888981_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;163940913_284217439772116_2057060165653888981_n-86x64.jpg&quot;,&quot;210&quot;:&quot;163940913_284217439772116_2057060165653888981_n-210x136.jpg&quot;,&quot;279&quot;:&quot;163940913_284217439772116_2057060165653888981_n-279x220.jpg&quot;,&quot;357&quot;:&quot;163940913_284217439772116_2057060165653888981_n-357x210.jpg&quot;,&quot;640&quot;:&quot;163940913_284217439772116_2057060165653888981_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/projeto-agua-limpa-para-os-curumins-do-tracaja-conquista-premio-ana-2020-para-o-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/projeto-agua-limpa-para-os-curumins-do-tracaja-conquista-premio-ana-2020-para-o-amazonas/" title="Projeto Água Limpa para os Curumins do Tracajá conquista prêmio ANA 2020 para o Amazonas">
<span class="post-title">
Projeto Água Limpa para os Curumins do Tracajá conquista prêmio ANA 2020 para o Amazonas </span>
</a>
</p></div>
</div >
<div class="post-41009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia nomeia engenheiro Albano Albuquerque como novo secretário de obras de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/c076af5a-8898-4dac-96cd-73899e630fa7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;c076af5a-8898-4dac-96cd-73899e630fa7-86x64.jpg&quot;,&quot;210&quot;:&quot;c076af5a-8898-4dac-96cd-73899e630fa7-210x136.jpg&quot;,&quot;279&quot;:&quot;c076af5a-8898-4dac-96cd-73899e630fa7-279x220.jpg&quot;,&quot;357&quot;:&quot;c076af5a-8898-4dac-96cd-73899e630fa7-357x210.jpg&quot;,&quot;640&quot;:&quot;c076af5a-8898-4dac-96cd-73899e630fa7.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-nomeia-engenheiro-albano-albuquerque-como-novo-secretario-de-obras-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-nomeia-engenheiro-albano-albuquerque-como-novo-secretario-de-obras-de-parintins/" title="Bi Garcia nomeia engenheiro Albano Albuquerque como novo secretário de obras de Parintins">
<span class="post-title">
Bi Garcia nomeia engenheiro Albano Albuquerque como novo secretário de obras de Parintins </span>
</a>
</p></div>
</div >
<div class="post-41005 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Brasília, Wilson Lima participa de reunião que instituiu comitê nacional para combate ao novo coronavírus" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/164502242_4225203074164711_6431622443293481916_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;164502242_4225203074164711_6431622443293481916_n-86x64.jpg&quot;,&quot;210&quot;:&quot;164502242_4225203074164711_6431622443293481916_n-210x136.jpg&quot;,&quot;279&quot;:&quot;164502242_4225203074164711_6431622443293481916_n-279x220.jpg&quot;,&quot;357&quot;:&quot;164502242_4225203074164711_6431622443293481916_n-357x210.jpg&quot;,&quot;640&quot;:&quot;164502242_4225203074164711_6431622443293481916_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-brasilia-wilson-lima-participa-de-reuniao-que-instituiu-comite-nacional-para-combate-ao-novo-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-brasilia-wilson-lima-participa-de-reuniao-que-instituiu-comite-nacional-para-combate-ao-novo-coronavirus/" title="Em Brasília, Wilson Lima participa de reunião que instituiu comitê nacional para combate ao novo coronavírus">
<span class="post-title">
Em Brasília, Wilson Lima participa de reunião que instituiu comitê nacional para combate ao novo coronavírus </span>
</a>
</p></div>
</div >
<div class="post-40996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins reduz toque de recolher" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/Pin-mercado-praca-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pin-mercado-praca-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Pin-mercado-praca-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Pin-mercado-praca-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Pin-mercado-praca-1-357x210.jpg&quot;,&quot;640&quot;:&quot;Pin-mercado-praca-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-reduz-toque-de-recolher/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-reduz-toque-de-recolher/" title="Parintins reduz toque de recolher">
<span class="post-title">
Parintins reduz toque de recolher </span>
</a>
</p></div>
</div >
<div class="post-40992 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeito Bi Garcia reúne com secretários para assistir à posse do deputado Tony Medeiros de maneira remota" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/77293cb1-ad46-4091-852f-9aa7ff1d62d6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;77293cb1-ad46-4091-852f-9aa7ff1d62d6-86x64.jpg&quot;,&quot;210&quot;:&quot;77293cb1-ad46-4091-852f-9aa7ff1d62d6-210x136.jpg&quot;,&quot;279&quot;:&quot;77293cb1-ad46-4091-852f-9aa7ff1d62d6-279x220.jpg&quot;,&quot;357&quot;:&quot;77293cb1-ad46-4091-852f-9aa7ff1d62d6-357x210.jpg&quot;,&quot;640&quot;:&quot;77293cb1-ad46-4091-852f-9aa7ff1d62d6.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeito-bi-garcia-reune-com-secretarios-para-assistir-a-posse-do-deputado-tony-medeiros-de-maneira-remota/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeito-bi-garcia-reune-com-secretarios-para-assistir-a-posse-do-deputado-tony-medeiros-de-maneira-remota/" title="Prefeito Bi Garcia reúne com secretários para assistir à posse do deputado Tony Medeiros de maneira remota">
<span class="post-title">
Prefeito Bi Garcia reúne com secretários para assistir à posse do deputado Tony Medeiros de maneira remota </span>
</a>
</p></div>
</div >
<div class="post-40989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima assina contrato para compra de 1 milhão de doses da vacina Sputnik V" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/GOVERNADOR_VACINAS_FOTO-DIEGO-PERES-SECOM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GOVERNADOR_VACINAS_FOTO-DIEGO-PERES-SECOM-86x64.jpeg&quot;,&quot;210&quot;:&quot;GOVERNADOR_VACINAS_FOTO-DIEGO-PERES-SECOM-210x136.jpeg&quot;,&quot;279&quot;:&quot;GOVERNADOR_VACINAS_FOTO-DIEGO-PERES-SECOM-279x220.jpeg&quot;,&quot;357&quot;:&quot;GOVERNADOR_VACINAS_FOTO-DIEGO-PERES-SECOM-357x210.jpeg&quot;,&quot;640&quot;:&quot;GOVERNADOR_VACINAS_FOTO-DIEGO-PERES-SECOM.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-assina-contrato-para-compra-de-1-milhao-de-doses-da-vacina-sputnik-v/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-assina-contrato-para-compra-de-1-milhao-de-doses-da-vacina-sputnik-v/" title="Wilson Lima assina contrato para compra de 1 milhão de doses da vacina Sputnik V">
<span class="post-title">
Wilson Lima assina contrato para compra de 1 milhão de doses da vacina Sputnik V </span>
</a>
</p></div>
</div >
<div class="post-40986 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Asfaltamento: Estrada Caburi/Mocambo recebe visita técnica" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/IMG-20210322-WA0104-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210322-WA0104-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210322-WA0104-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210322-WA0104-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210322-WA0104-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20210322-WA0104-750x430.jpg&quot;,&quot;960&quot;:&quot;IMG-20210322-WA0104.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/asfaltamento-estrada-caburi-mocambo-recebe-visita-tecnica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/asfaltamento-estrada-caburi-mocambo-recebe-visita-tecnica/" title="Asfaltamento: Estrada Caburi/Mocambo recebe visita técnica">
<span class="post-title">
Asfaltamento: Estrada Caburi/Mocambo recebe visita técnica </span>
</a>
</p></div>
</div >
<div class="post-40983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tony Medeiros deixa Prefeitura de Parintins com destino a ALEAM" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/IMG-20210322-WA0113-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210322-WA0113-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210322-WA0113-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210322-WA0113-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210322-WA0113-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20210322-WA0113-750x430.jpg&quot;,&quot;1024&quot;:&quot;IMG-20210322-WA0113.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tony-medeiros-deixa-prefeitura-de-parintins-com-destino-a-aleam/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tony-medeiros-deixa-prefeitura-de-parintins-com-destino-a-aleam/" title="Tony Medeiros deixa Prefeitura de Parintins com destino a ALEAM">
<span class="post-title">
Tony Medeiros deixa Prefeitura de Parintins com destino a ALEAM </span>
</a>
</p></div>
</div >
<div class="post-40977 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima recebe a segunda maior remessa de vacinas contra a Covid-19 já enviada ao Amazonas com 221,8 mil doses" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/GOVERNADOR_VACINAS_.FOTO-DIEGO-PERES-SECOM-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GOVERNADOR_VACINAS_.FOTO-DIEGO-PERES-SECOM-86x64.jpg&quot;,&quot;210&quot;:&quot;GOVERNADOR_VACINAS_.FOTO-DIEGO-PERES-SECOM-210x136.jpg&quot;,&quot;279&quot;:&quot;GOVERNADOR_VACINAS_.FOTO-DIEGO-PERES-SECOM-279x220.jpg&quot;,&quot;357&quot;:&quot;GOVERNADOR_VACINAS_.FOTO-DIEGO-PERES-SECOM-357x210.jpg&quot;,&quot;640&quot;:&quot;GOVERNADOR_VACINAS_.FOTO-DIEGO-PERES-SECOM.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-recebe-a-segunda-maior-remessa-de-vacinas-contra-a-covid-19-ja-enviada-ao-amazonas-com-2218-mil-doses/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-recebe-a-segunda-maior-remessa-de-vacinas-contra-a-covid-19-ja-enviada-ao-amazonas-com-2218-mil-doses/" title="Wilson Lima recebe a segunda maior remessa de vacinas contra a Covid-19 já enviada ao Amazonas com 221,8 mil doses">
<span class="post-title">
Wilson Lima recebe a segunda maior remessa de vacinas contra a Covid-19 já enviada ao Amazonas com 221,8 mil doses </span>
</a>
</p></div>
</div >
<div class="post-40969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Marcelo Ramos cumpre agenda de trabalho com o prefeito Bi Garcia no município" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/9f661dbd-aabb-4cc6-9ccd-1509b04622b0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9f661dbd-aabb-4cc6-9ccd-1509b04622b0-86x64.jpg&quot;,&quot;210&quot;:&quot;9f661dbd-aabb-4cc6-9ccd-1509b04622b0-210x136.jpg&quot;,&quot;279&quot;:&quot;9f661dbd-aabb-4cc6-9ccd-1509b04622b0-279x220.jpg&quot;,&quot;357&quot;:&quot;9f661dbd-aabb-4cc6-9ccd-1509b04622b0-357x210.jpg&quot;,&quot;640&quot;:&quot;9f661dbd-aabb-4cc6-9ccd-1509b04622b0.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/marcelo-ramos-cumpre-agenda-de-trabalho-com-o-prefeito-bi-garcia-no-municipio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/marcelo-ramos-cumpre-agenda-de-trabalho-com-o-prefeito-bi-garcia-no-municipio/" title="Marcelo Ramos cumpre agenda de trabalho com o prefeito Bi Garcia no município">
<span class="post-title">
Marcelo Ramos cumpre agenda de trabalho com o prefeito Bi Garcia no município </span>
</a>
</p></div>
</div >
<div class="post-40963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Preço da gasolina cai em Parintins após cobrança da Defensoria Pública" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/Preco-da-gasolina-cai-em-Parintins-apos-cobranca-da-Defensoria-Publica-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Preco-da-gasolina-cai-em-Parintins-apos-cobranca-da-Defensoria-Publica-86x64.jpeg&quot;,&quot;210&quot;:&quot;Preco-da-gasolina-cai-em-Parintins-apos-cobranca-da-Defensoria-Publica-210x136.jpeg&quot;,&quot;279&quot;:&quot;Preco-da-gasolina-cai-em-Parintins-apos-cobranca-da-Defensoria-Publica-279x220.jpeg&quot;,&quot;357&quot;:&quot;Preco-da-gasolina-cai-em-Parintins-apos-cobranca-da-Defensoria-Publica-357x210.jpeg&quot;,&quot;541&quot;:&quot;Preco-da-gasolina-cai-em-Parintins-apos-cobranca-da-Defensoria-Publica.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/preco-da-gasolina-cai-em-parintins-apos-cobranca-da-defensoria-publica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/preco-da-gasolina-cai-em-parintins-apos-cobranca-da-defensoria-publica/" title="Preço da gasolina cai em Parintins após cobrança da Defensoria Pública">
<span class="post-title">
Preço da gasolina cai em Parintins após cobrança da Defensoria Pública </span>
</a>
</p></div>
</div >
<div class="post-40960 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas vai pagar abono salarial para servidores da saúde" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/SES_AM3-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SES_AM3-86x64.jpeg&quot;,&quot;210&quot;:&quot;SES_AM3-210x136.jpeg&quot;,&quot;279&quot;:&quot;SES_AM3-279x220.jpeg&quot;,&quot;357&quot;:&quot;SES_AM3-357x210.jpeg&quot;,&quot;640&quot;:&quot;SES_AM3.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-vai-pagar-abono-salarial-para-servidores-da-saude/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-vai-pagar-abono-salarial-para-servidores-da-saude/" title="Governo do Amazonas vai pagar abono salarial para servidores da saúde">
<span class="post-title">
Governo do Amazonas vai pagar abono salarial para servidores da saúde </span>
</a>
</p></div>
</div >
<div class="post-40957 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Comandante da PM de Parintins segue se recuperando de Covid 19 na cidade de Manaus" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/PM-N-santos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PM-N-santos-86x64.jpg&quot;,&quot;210&quot;:&quot;PM-N-santos-210x136.jpg&quot;,&quot;279&quot;:&quot;PM-N-santos-279x220.jpg&quot;,&quot;357&quot;:&quot;PM-N-santos-357x210.jpg&quot;,&quot;640&quot;:&quot;PM-N-santos.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/comandante-da-pm-de-parintins-segue-se-recuperando-de-covid-19-na-cidade-de-manaus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/comandante-da-pm-de-parintins-segue-se-recuperando-de-covid-19-na-cidade-de-manaus/" title="Comandante da PM de Parintins segue se recuperando de Covid 19 na cidade de Manaus">
<span class="post-title">
Comandante da PM de Parintins segue se recuperando de Covid 19 na cidade de Manaus </span>
</a>
</p></div>
</div >
<div class="post-40954 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-21">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tony Medeiros recebeu seu troféu JI DESTAQUE 20 ANOS" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/JI-Tony-trofeu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;JI-Tony-trofeu-86x64.jpg&quot;,&quot;210&quot;:&quot;JI-Tony-trofeu-210x136.jpg&quot;,&quot;279&quot;:&quot;JI-Tony-trofeu-279x220.jpg&quot;,&quot;357&quot;:&quot;JI-Tony-trofeu-357x210.jpg&quot;,&quot;480&quot;:&quot;JI-Tony-trofeu.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tony-medeiros-recebeu-seu-trofeu-ji-destaque-20-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tony-medeiros-recebeu-seu-trofeu-ji-destaque-20-anos/" title="Tony Medeiros recebeu seu troféu JI DESTAQUE 20 ANOS">
<span class="post-title">
Tony Medeiros recebeu seu troféu JI DESTAQUE 20 ANOS </span>
</a>
</p></div>
</div >
<div class="post-40950 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima sanciona Lei do Gás" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/GOVERNADOR_MARCO-LEGAL-GAS_FOTO-DIEGO-PERES3-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GOVERNADOR_MARCO-LEGAL-GAS_FOTO-DIEGO-PERES3-86x64.jpeg&quot;,&quot;210&quot;:&quot;GOVERNADOR_MARCO-LEGAL-GAS_FOTO-DIEGO-PERES3-210x136.jpeg&quot;,&quot;279&quot;:&quot;GOVERNADOR_MARCO-LEGAL-GAS_FOTO-DIEGO-PERES3-279x220.jpeg&quot;,&quot;357&quot;:&quot;GOVERNADOR_MARCO-LEGAL-GAS_FOTO-DIEGO-PERES3-357x210.jpeg&quot;,&quot;640&quot;:&quot;GOVERNADOR_MARCO-LEGAL-GAS_FOTO-DIEGO-PERES3.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-sanciona-lei-do-gas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-sanciona-lei-do-gas/" title="Wilson Lima sanciona Lei do Gás">
<span class="post-title">
Wilson Lima sanciona Lei do Gás </span>
</a>
</p></div>
</div >
<div class="post-40946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins intensifica atendimento noturno em quatro UBS" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/e3dc1954-5aac-4338-8929-6e14514ca7c2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e3dc1954-5aac-4338-8929-6e14514ca7c2-86x64.jpg&quot;,&quot;210&quot;:&quot;e3dc1954-5aac-4338-8929-6e14514ca7c2-210x136.jpg&quot;,&quot;279&quot;:&quot;e3dc1954-5aac-4338-8929-6e14514ca7c2-279x220.jpg&quot;,&quot;357&quot;:&quot;e3dc1954-5aac-4338-8929-6e14514ca7c2-357x210.jpg&quot;,&quot;640&quot;:&quot;e3dc1954-5aac-4338-8929-6e14514ca7c2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-intensifica-atendimento-noturno-em-quatro-ubs/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-intensifica-atendimento-noturno-em-quatro-ubs/" title="Prefeitura de Parintins intensifica atendimento noturno em quatro UBS">
<span class="post-title">
Prefeitura de Parintins intensifica atendimento noturno em quatro UBS </span>
</a>
</p></div>
</div >
<div class="post-40943 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bolsonaro entregará MP de auxílio emergencial pessoalmente ao Congresso" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/1_pri_1203_0201_23cm_cor-6564248-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_pri_1203_0201_23cm_cor-6564248-86x64.jpg&quot;,&quot;210&quot;:&quot;1_pri_1203_0201_23cm_cor-6564248-210x136.jpg&quot;,&quot;279&quot;:&quot;1_pri_1203_0201_23cm_cor-6564248-279x220.jpg&quot;,&quot;357&quot;:&quot;1_pri_1203_0201_23cm_cor-6564248-357x210.jpg&quot;,&quot;640&quot;:&quot;1_pri_1203_0201_23cm_cor-6564248.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bolsonaro-entregara-mp-de-auxilio-emergencial-pessoalmente-ao-congresso/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bolsonaro-entregara-mp-de-auxilio-emergencial-pessoalmente-ao-congresso/" title="Bolsonaro entregará MP de auxílio emergencial pessoalmente ao Congresso">
<span class="post-title">
Bolsonaro entregará MP de auxílio emergencial pessoalmente ao Congresso </span>
</a>
</p></div>
</div >
<div class="post-40939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Parintins ultrapassa a marca de 10 mil doses de vacinas aplicadas contra Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/18a3c38b-911c-41ff-b9ee-e2361d5ffa1e-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;18a3c38b-911c-41ff-b9ee-e2361d5ffa1e-86x64.jpg&quot;,&quot;210&quot;:&quot;18a3c38b-911c-41ff-b9ee-e2361d5ffa1e-210x136.jpg&quot;,&quot;279&quot;:&quot;18a3c38b-911c-41ff-b9ee-e2361d5ffa1e-279x220.jpg&quot;,&quot;357&quot;:&quot;18a3c38b-911c-41ff-b9ee-e2361d5ffa1e-357x210.jpg&quot;,&quot;640&quot;:&quot;18a3c38b-911c-41ff-b9ee-e2361d5ffa1e.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/parintins-ultrapassa-a-marca-de-10-mil-doses-de-vacinas-aplicadas-contra-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/parintins-ultrapassa-a-marca-de-10-mil-doses-de-vacinas-aplicadas-contra-covid-19/" title="Parintins ultrapassa a marca de 10 mil doses de vacinas aplicadas contra Covid-19">
<span class="post-title">
Parintins ultrapassa a marca de 10 mil doses de vacinas aplicadas contra Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-40935 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna pede para Estado avaliar redução do ICMS dos combustíveis" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/combustiveis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;combustiveis-86x64.jpg&quot;,&quot;210&quot;:&quot;combustiveis-210x136.jpg&quot;,&quot;279&quot;:&quot;combustiveis-279x220.jpg&quot;,&quot;357&quot;:&quot;combustiveis-357x210.jpg&quot;,&quot;640&quot;:&quot;combustiveis.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-pede-para-estado-avaliar-reducao-do-icms-dos-combustiveis/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-pede-para-estado-avaliar-reducao-do-icms-dos-combustiveis/" title="Saullo Vianna pede para Estado avaliar redução do ICMS dos combustíveis">
<span class="post-title">
Saullo Vianna pede para Estado avaliar redução do ICMS dos combustíveis </span>
</a>
</p></div>
</div >
<div class="post-40931 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Com queda dos números da Covid-19, Prefeitura de Parintins retoma consultas com especialistas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/03/97bda35a-dd32-4b9e-9fcd-4e1987904d7b-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;97bda35a-dd32-4b9e-9fcd-4e1987904d7b-86x64.jpg&quot;,&quot;210&quot;:&quot;97bda35a-dd32-4b9e-9fcd-4e1987904d7b-210x136.jpg&quot;,&quot;279&quot;:&quot;97bda35a-dd32-4b9e-9fcd-4e1987904d7b-279x220.jpg&quot;,&quot;357&quot;:&quot;97bda35a-dd32-4b9e-9fcd-4e1987904d7b-357x210.jpg&quot;,&quot;640&quot;:&quot;97bda35a-dd32-4b9e-9fcd-4e1987904d7b.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/com-queda-dos-numeros-da-covid-19-prefeitura-de-parintins-retoma-consultas-com-especialistas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/com-queda-dos-numeros-da-covid-19-prefeitura-de-parintins-retoma-consultas-com-especialistas/" title="Com queda dos números da Covid-19, Prefeitura de Parintins retoma consultas com especialistas">
<span class="post-title">
Com queda dos números da Covid-19, Prefeitura de Parintins retoma consultas com especialistas </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://ojornaldailha.com/eleicoes-2020/"><img loading="lazy" class="aligncenter wp-image-37938" src="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg" alt="" width="299" height="119" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2020/08/eleicoes-2020-488x194.jpeg 488w" sizes="(max-width: 299px) 100vw, 299px" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-40189 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/01/Toque.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/01/Toque.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/01/Toque-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-40776 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_42933_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_42933_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_42933_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fpresidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_42933_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/presidente-mateus-assayag-identifica-demandas-do-setor-da-educacao-e-reune-com-proprietarios-de-embarcacoes-de-parintins/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_42933_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.11.15' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.9.2' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.11.15' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.9.2' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.11.15' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.9.2' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script>
var ulwvh=function(t){"use strict";return{init:function(){0==ulwvh.ads_state()&&ulwvh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ulwvh-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ulwvh.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63678ed6ec07c17f',m:'77a01e5c5cbe311d92dfeafa46a9ec1c7b71c4f7-1616836985-1800-AdY8YbVle8o0u0I6CJFM231oPl1P4h6ilwmCTwoFzBRd55VKXBF1nERUjFdTTXaEvvCyS6EgKHFsvtmYo0bZ6x043r+ZkvxOxNz0noSa8x/ta2GSa70cDGTvJFaXeAM3zVXZnGHxe/Qc43lnOFQQmdRZdsbrtUa2yiFnVgiCb2a1yjexDXZfc2ZPiibygmAhl60A+pKUPLVcGhes/CIBOYhNDB/hTyLOUOsy8tkb+CKaMxoYJVhEoQOgrYJJ0LBPYmXSvR17+NH6TAlnv9CSkuA=',s:[0x3a01927ce3,0x41462af523],}})();</script></body>
</html>