 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<title>Tainá realiza sonho de ser Garota Expopin - O Jornal da Ilha</title>

<meta name="description" content="Com 243,70 pontos, Tainá Souza venceu na noite de sábado, 21, o Concurso Garota Expopin, da 34ª Feira Agropecuária de Parintins, realizado pela Associação" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tainá realiza sonho de ser Garota Expopin - O Jornal da Ilha" />
<meta property="og:description" content="Com 243,70 pontos, Tainá Souza venceu na noite de sábado, 21, o Concurso Garota Expopin, da 34ª Feira Agropecuária de Parintins, realizado pela Associação" />
<meta property="og:url" content="https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:publisher" content="https://www.facebook.com/O-Jornal-da-Ilha-1542920862642084/" />
<meta property="article:section" content="Cidade" />
<meta property="article:published_time" content="2019-12-23T00:45:42+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg" />
<meta property="og:image:secure_url" content="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Com 243,70 pontos, Tainá Souza venceu na noite de sábado, 21, o Concurso Garota Expopin, da 34ª Feira Agropecuária de Parintins, realizado pela Associação" />
<meta name="twitter:title" content="Tainá realiza sonho de ser Garota Expopin - O Jornal da Ilha" />
<meta name="twitter:image" content="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/206e81c338fa03e521dcba94ff7deeab","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/206e81c338fa03e521dcba94ff7deeab"},"potentialAction":{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/#primaryimage","url":"https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg","width":640,"height":425},{"@type":"WebPage","@id":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/#webpage","url":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/","inLanguage":"pt-BR","name":"Tain\u00e1 realiza sonho de ser Garota Expopin - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/#primaryimage"},"datePublished":"2019-12-23T00:45:42+00:00","dateModified":"2019-12-23T00:45:42+00:00","description":"Com 243,70 pontos, Tain\u00e1 Souza venceu na noite de s\u00e1bado, 21, o Concurso Garota Expopin, da 34\u00aa Feira Agropecu\u00e1ria de Parintins, realizado pela Associa\u00e7\u00e3o"},{"@type":"Article","@id":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/#article","isPartOf":{"@id":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/206e81c338fa03e521dcba94ff7deeab"},"headline":"Tain\u00e1 realiza sonho de ser Garota Expopin","datePublished":"2019-12-23T00:45:42+00:00","dateModified":"2019-12-23T00:45:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/#webpage"},"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/206e81c338fa03e521dcba94ff7deeab"},"image":{"@id":"https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/#primaryimage"},"articleSection":"Cidade"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Tainá realiza sonho de ser Garota Expopin" href="https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ojornaldailha.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=34107' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB4FG2F');</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Tain\u00e1 realiza sonho de ser Garota Expopin",
    "description": "Com 243,70 pontos, Tain\u00e1 Souza venceu na noite de s\u00e1bado, 21, o Concurso Garota Expopin, da 34\u00aa Feira Agropecu\u00e1ria de Parintins, realizado pela Associa\u00e7\u00e3o de Pecuaristas de Parintins (APP).A nova Garota Expopin ganhou a premia\u00e7\u00e3o de R$ 4 mil reais.Co",
    "datePublished": "2019-12-22",
    "dateModified": "2019-12-22",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/expopin-garota1.jpg",
        "width": 640,
        "height": 425
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/taina-realiza-sonho-de-ser-garota-expopin\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ojornaldailha.com/wp-content/bs-booster-cache/128b47fab325e0230d532e873ecc4338.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1577019438' href='https://ojornaldailha.com/wp-content/bs-booster-cache/caf4cc54390fdc5d4b87eef053c204f3.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-34107 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-37 single-cat-37  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-mara-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-31021"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/inativos/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/cidade/"><span itemprop='name'>Cidade</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Tainá realiza sonho de ser Garota Expopin</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-34107" class="post-34107 post type-post status-publish format-standard has-post-thumbnail  category-cidade single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Tainá realiza sonho de ser Garota Expopin</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2019-12-22T20:45:42-04:00">Em <b>22 dez, 2019</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg"><img alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Tain%C3%A1+realiza+sonho+de+ser+Garota+Expopin&url=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Tain%C3%A1+realiza+sonho+de+ser+Garota+Expopin %0A%0A https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F&media=https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg&description=Tain%C3%A1+realiza+sonho+de+ser+Garota+Expopin" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Com 243,70 pontos, Tainá Souza venceu na noite de sábado, 21, o Concurso Garota Expopin, da 34ª Feira Agropecuária de Parintins, realizado pela Associação de Pecuaristas de Parintins (APP).</p>
<p><img class="alignnone size-medium wp-image-34109" data-src="http://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota-464x488.jpg" alt="" width="464" height="488" srcset="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota-464x488.jpg 464w, https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota.jpg 480w" sizes="(max-width: 464px) 100vw, 464px" /></p>
<p>A nova Garota Expopin ganhou a premiação de R$ 4 mil reais.</p>
<p>Com apoio de familiares e amigos, se inscreveu para competir à faixa de rainha. Disputou com mais 10 meninas e passou na eliminatória, realizada na quinta-feira, 19. Com isso concorreu à final com seis moças. Maravilhada com o resultado, Tainá comemora ter sido consagrada rainha da 34ª edição da Expopin. A conquista é a concretização de um sonho da jovem.<br />
“Eu fiquei bem surpresa e muito feliz por ter participado. Era um sonho meu e eu não podia, por causa da minha idade que não permitia e, agora chegou o momento”, declarou.<br />
Beleza, simpatia, desfile, desenvoltura e traje de rodeio foram os itens julgados no Concurso que a sagrou Rainha da festa. Ela recebeu a faixa de Paloma Tavares, campeã da edição anterior, no ano de 2015.<br />
Tainá parabenizou à presidência, sob a gestão de Telo Pinto à frente da APP, por retomar a realização do evento. “Primeiramente, eu quero agradecer a Deus pela oportunidade. Foi muito bom ter retornado porque ficou muito tempo sem ter. Agora voltou e eu pude participar. Venci! Estou muito feliz, sou muito grata a isso”, celebrou.</p>
<p><img class="alignnone size-medium wp-image-34110" data-src="http://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garotas-488x303.jpg" alt="" width="488" height="303" srcset="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garotas-488x303.jpg 488w, https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garotas.jpg 640w" sizes="(max-width: 488px) 100vw, 488px" /><br />
O título de 1ª Princesa ficou com Thamires Natividade, que obteve 242,90 pontos e levou o prêmio R$ 2,5 mil. A terceira colocada foi Kleisy Tavares, com 240,80 pontos, e foi premiada com R$ 1,5 mil.</p>
<p>Assessoria de Imprensa da EXPOPIN<br />
Fotos: Arleison Cruz</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Tain%C3%A1+realiza+sonho+de+ser+Garota+Expopin&url=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Tain%C3%A1+realiza+sonho+de+ser+Garota+Expopin %0A%0A https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F&media=https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-garota1.jpg&description=Tain%C3%A1+realiza+sonho+de+ser+Garota+Expopin" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-34080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna diz que problema da água de Parintins precisa ser solucionado" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/bbaaa0f3-06a5-4b1e-85f1-b5b8d64ad009-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bbaaa0f3-06a5-4b1e-85f1-b5b8d64ad009-86x64.jpg&quot;,&quot;210&quot;:&quot;bbaaa0f3-06a5-4b1e-85f1-b5b8d64ad009-210x136.jpg&quot;,&quot;279&quot;:&quot;bbaaa0f3-06a5-4b1e-85f1-b5b8d64ad009-279x220.jpg&quot;,&quot;357&quot;:&quot;bbaaa0f3-06a5-4b1e-85f1-b5b8d64ad009-357x210.jpg&quot;,&quot;750&quot;:&quot;bbaaa0f3-06a5-4b1e-85f1-b5b8d64ad009-750x430.jpg&quot;,&quot;1280&quot;:&quot;bbaaa0f3-06a5-4b1e-85f1-b5b8d64ad009.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-diz-que-problema-da-agua-de-parintins-precisa-ser-solucionado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-diz-que-problema-da-agua-de-parintins-precisa-ser-solucionado/" title="Saullo Vianna diz que problema da água de Parintins precisa ser solucionado">
<span class="post-title">
Saullo Vianna diz que problema da água de Parintins precisa ser solucionado </span>
</a>
</p></div>
</div >
<div class="post-34073 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Natal mais feliz: 1200 famílias recebem cestas básicas da Prefeitura de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/08ed3451-5965-49a7-a642-84719e2033af-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;08ed3451-5965-49a7-a642-84719e2033af-86x64.jpg&quot;,&quot;210&quot;:&quot;08ed3451-5965-49a7-a642-84719e2033af-210x136.jpg&quot;,&quot;279&quot;:&quot;08ed3451-5965-49a7-a642-84719e2033af-279x220.jpg&quot;,&quot;357&quot;:&quot;08ed3451-5965-49a7-a642-84719e2033af-357x210.jpg&quot;,&quot;750&quot;:&quot;08ed3451-5965-49a7-a642-84719e2033af-750x430.jpg&quot;,&quot;1152&quot;:&quot;08ed3451-5965-49a7-a642-84719e2033af.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/natal-mais-feliz-1200-familias-recebem-cestas-basicas-da-prefeitura-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/natal-mais-feliz-1200-familias-recebem-cestas-basicas-da-prefeitura-de-parintins/" title="Natal mais feliz: 1200 famílias recebem cestas básicas da Prefeitura de Parintins">
<span class="post-title">
Natal mais feliz: 1200 famílias recebem cestas básicas da Prefeitura de Parintins </span>
</a>
</p></div>
</div >
<div class="post-34059 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins promoveu mais um casamento coletivo" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/2b9c437b-6d17-4ebc-938a-b4c583eddc74-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2b9c437b-6d17-4ebc-938a-b4c583eddc74-86x64.jpg&quot;,&quot;210&quot;:&quot;2b9c437b-6d17-4ebc-938a-b4c583eddc74-210x136.jpg&quot;,&quot;279&quot;:&quot;2b9c437b-6d17-4ebc-938a-b4c583eddc74-279x220.jpg&quot;,&quot;357&quot;:&quot;2b9c437b-6d17-4ebc-938a-b4c583eddc74-357x210.jpg&quot;,&quot;750&quot;:&quot;2b9c437b-6d17-4ebc-938a-b4c583eddc74-750x430.jpg&quot;,&quot;1152&quot;:&quot;2b9c437b-6d17-4ebc-938a-b4c583eddc74.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-promoveu-mais-um-casamento-coletivo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-promoveu-mais-um-casamento-coletivo/" title="Prefeitura de Parintins promoveu mais um casamento coletivo">
<span class="post-title">
Prefeitura de Parintins promoveu mais um casamento coletivo </span>
</a>
</p></div>
</div >
<div class="post-34056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sete candidatas seguem a disputa ao título de Garota Expopin" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/81c68542-81b8-4569-9b67-34f336e39220-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;81c68542-81b8-4569-9b67-34f336e39220-86x64.jpg&quot;,&quot;210&quot;:&quot;81c68542-81b8-4569-9b67-34f336e39220-210x136.jpg&quot;,&quot;279&quot;:&quot;81c68542-81b8-4569-9b67-34f336e39220-279x220.jpg&quot;,&quot;357&quot;:&quot;81c68542-81b8-4569-9b67-34f336e39220-357x210.jpg&quot;,&quot;750&quot;:&quot;81c68542-81b8-4569-9b67-34f336e39220-750x430.jpg&quot;,&quot;1280&quot;:&quot;81c68542-81b8-4569-9b67-34f336e39220.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sete-candidatas-seguem-a-disputa-ao-titulo-de-garota-expopin/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sete-candidatas-seguem-a-disputa-ao-titulo-de-garota-expopin/" title="Sete candidatas seguem a disputa ao título de Garota Expopin">
<span class="post-title">
Sete candidatas seguem a disputa ao título de Garota Expopin </span>
</a>
</p></div>
</div >
<div class="post-34039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bingão de mamotes e rodeio são atrações nos três últimos dias da 34ª Expopin" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/expopin-rifa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;expopin-rifa-86x64.jpg&quot;,&quot;210&quot;:&quot;expopin-rifa-210x136.jpg&quot;,&quot;279&quot;:&quot;expopin-rifa-279x220.jpg&quot;,&quot;357&quot;:&quot;expopin-rifa-357x210.jpg&quot;,&quot;750&quot;:&quot;expopin-rifa-750x430.jpg&quot;,&quot;1279&quot;:&quot;expopin-rifa.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bingao-de-mamotes-e-rodeio-sao-atracoes-nos-tres-ultimos-dias-da-34a-expopin/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bingao-de-mamotes-e-rodeio-sao-atracoes-nos-tres-ultimos-dias-da-34a-expopin/" title="Bingão de mamotes e rodeio são atrações nos três últimos dias da 34ª Expopin">
<span class="post-title">
Bingão de mamotes e rodeio são atrações nos três últimos dias da 34ª Expopin </span>
</a>
</p></div>
</div >
<div class="post-34029 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura de Parintins executa melhorias no porto para agilizar reabertura" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/5bd7c37c-985d-4d13-b0c8-dc766232e2f8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5bd7c37c-985d-4d13-b0c8-dc766232e2f8-86x64.jpg&quot;,&quot;210&quot;:&quot;5bd7c37c-985d-4d13-b0c8-dc766232e2f8-210x136.jpg&quot;,&quot;279&quot;:&quot;5bd7c37c-985d-4d13-b0c8-dc766232e2f8-279x220.jpg&quot;,&quot;357&quot;:&quot;5bd7c37c-985d-4d13-b0c8-dc766232e2f8-357x210.jpg&quot;,&quot;750&quot;:&quot;5bd7c37c-985d-4d13-b0c8-dc766232e2f8-750x430.jpg&quot;,&quot;960&quot;:&quot;5bd7c37c-985d-4d13-b0c8-dc766232e2f8.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-de-parintins-executa-melhorias-no-porto-para-agilizar-reabertura/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-de-parintins-executa-melhorias-no-porto-para-agilizar-reabertura/" title="Prefeitura de Parintins executa melhorias no porto para agilizar reabertura">
<span class="post-title">
Prefeitura de Parintins executa melhorias no porto para agilizar reabertura </span>
</a>
</p></div>
</div >
<div class="post-34016 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="150 mães recebem Kits bebê da Prefeitura de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/5533bddc-341f-4a52-845d-8e3bc93d0a54-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5533bddc-341f-4a52-845d-8e3bc93d0a54-86x64.jpg&quot;,&quot;210&quot;:&quot;5533bddc-341f-4a52-845d-8e3bc93d0a54-210x136.jpg&quot;,&quot;279&quot;:&quot;5533bddc-341f-4a52-845d-8e3bc93d0a54-279x220.jpg&quot;,&quot;357&quot;:&quot;5533bddc-341f-4a52-845d-8e3bc93d0a54-357x210.jpg&quot;,&quot;640&quot;:&quot;5533bddc-341f-4a52-845d-8e3bc93d0a54.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/150-maes-recebem-kits-bebe-da-prefeitura-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/150-maes-recebem-kits-bebe-da-prefeitura-de-parintins/" title="150 mães recebem Kits bebê da Prefeitura de Parintins">
<span class="post-title">
150 mães recebem Kits bebê da Prefeitura de Parintins </span>
</a>
</p></div>
</div >
<div class="post-33993 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Israel Paulain e Edmundo Oran participam da aula de aniversário do projeto vem dançar com Leleu" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/cbf11234-4b5b-4ecf-a3b5-a64204e77398-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cbf11234-4b5b-4ecf-a3b5-a64204e77398-86x64.jpg&quot;,&quot;210&quot;:&quot;cbf11234-4b5b-4ecf-a3b5-a64204e77398-210x136.jpg&quot;,&quot;279&quot;:&quot;cbf11234-4b5b-4ecf-a3b5-a64204e77398-279x220.jpg&quot;,&quot;357&quot;:&quot;cbf11234-4b5b-4ecf-a3b5-a64204e77398-357x210.jpg&quot;,&quot;533&quot;:&quot;cbf11234-4b5b-4ecf-a3b5-a64204e77398.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/israel-paulain-e-edmundo-oran-participam-da-aula-de-aniversario-do-projeto-vem-dancar-com-leleu/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/israel-paulain-e-edmundo-oran-participam-da-aula-de-aniversario-do-projeto-vem-dancar-com-leleu/" title="Israel Paulain e Edmundo Oran participam da aula de aniversário do projeto vem dançar com Leleu">
<span class="post-title">
Israel Paulain e Edmundo Oran participam da aula de aniversário do projeto vem dançar com Leleu </span>
</a>
</p></div>
</div >
<div class="post-33915 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Agente Fluvial de Parintins agradece participação de todos os segmentos na Semana da Marinha" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/m8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;m8-86x64.jpg&quot;,&quot;210&quot;:&quot;m8-210x136.jpg&quot;,&quot;279&quot;:&quot;m8-279x220.jpg&quot;,&quot;357&quot;:&quot;m8-357x210.jpg&quot;,&quot;640&quot;:&quot;m8.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/agente-fluvial-de-parintins-agradece-participacao-de-todos-os-segmentos-na-semana-da-marinha/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/agente-fluvial-de-parintins-agradece-participacao-de-todos-os-segmentos-na-semana-da-marinha/" title="Agente Fluvial de Parintins agradece participação de todos os segmentos na Semana da Marinha">
<span class="post-title">
Agente Fluvial de Parintins agradece participação de todos os segmentos na Semana da Marinha </span>
</a>
</p></div>
</div >
<div class="post-33908 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Burocracia impede reabertura do porto de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/34e62ad0-23c9-401e-b8ca-b244a487fe33-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34e62ad0-23c9-401e-b8ca-b244a487fe33-86x64.jpg&quot;,&quot;210&quot;:&quot;34e62ad0-23c9-401e-b8ca-b244a487fe33-210x136.jpg&quot;,&quot;279&quot;:&quot;34e62ad0-23c9-401e-b8ca-b244a487fe33-279x220.jpg&quot;,&quot;357&quot;:&quot;34e62ad0-23c9-401e-b8ca-b244a487fe33-357x210.jpg&quot;,&quot;640&quot;:&quot;34e62ad0-23c9-401e-b8ca-b244a487fe33.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/burocracia-impede-reabertura-do-porto-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/burocracia-impede-reabertura-do-porto-de-parintins/" title="Burocracia impede reabertura do porto de Parintins">
<span class="post-title">
Burocracia impede reabertura do porto de Parintins </span>
</a>
</p></div>
</div >
<div class="post-33878 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PROJETO CANIL SETORIAL DO 11° BPM VISITA ALUNOS ESCOLA MUNICIPAL &#8220;CHAPEUZINHO VERMELHO&#8221; EM PARINTINS" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/79290799_522417988484320_8630767009291829248_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;79290799_522417988484320_8630767009291829248_n-86x64.jpg&quot;,&quot;210&quot;:&quot;79290799_522417988484320_8630767009291829248_n-210x136.jpg&quot;,&quot;279&quot;:&quot;79290799_522417988484320_8630767009291829248_n-279x220.jpg&quot;,&quot;357&quot;:&quot;79290799_522417988484320_8630767009291829248_n-357x210.jpg&quot;,&quot;640&quot;:&quot;79290799_522417988484320_8630767009291829248_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/projeto-canil-setorial-do-11-bpm-visita-alunos-escola-municipal-chapeuzinho-vermelho-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/projeto-canil-setorial-do-11-bpm-visita-alunos-escola-municipal-chapeuzinho-vermelho-em-parintins/" title="PROJETO CANIL SETORIAL DO 11° BPM VISITA ALUNOS ESCOLA MUNICIPAL &#8220;CHAPEUZINHO VERMELHO&#8221; EM PARINTINS">
<span class="post-title">
PROJETO CANIL SETORIAL DO 11° BPM VISITA ALUNOS ESCOLA MUNICIPAL &#8220;CHAPEUZINHO VERMELHO&#8221; EM PARINTINS </span>
</a>
</p></div>
</div >
<div class="post-33847 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura antecipa pagamento do 13º para sexta-feira (13)" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/a496e581-9f11-46f7-a3b7-5c9806eab6e9-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;a496e581-9f11-46f7-a3b7-5c9806eab6e9-86x64.jpg&quot;,&quot;210&quot;:&quot;a496e581-9f11-46f7-a3b7-5c9806eab6e9-210x136.jpg&quot;,&quot;279&quot;:&quot;a496e581-9f11-46f7-a3b7-5c9806eab6e9-279x220.jpg&quot;,&quot;357&quot;:&quot;a496e581-9f11-46f7-a3b7-5c9806eab6e9-357x210.jpg&quot;,&quot;640&quot;:&quot;a496e581-9f11-46f7-a3b7-5c9806eab6e9.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-antecipa-pagamento-do-13o-para-sexta-feira-13/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-antecipa-pagamento-do-13o-para-sexta-feira-13/" title="Prefeitura antecipa pagamento do 13º para sexta-feira (13)">
<span class="post-title">
Prefeitura antecipa pagamento do 13º para sexta-feira (13) </span>
</a>
</p></div>
</div >
<div class="post-33815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="UBS Fluvial atende mais de 400 pessoas no Limão de cima e Paraná de Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/04c0df2d-7d51-4c40-bd25-0b059ba0b891-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;04c0df2d-7d51-4c40-bd25-0b059ba0b891-86x64.jpg&quot;,&quot;210&quot;:&quot;04c0df2d-7d51-4c40-bd25-0b059ba0b891-210x136.jpg&quot;,&quot;279&quot;:&quot;04c0df2d-7d51-4c40-bd25-0b059ba0b891-279x220.jpg&quot;,&quot;357&quot;:&quot;04c0df2d-7d51-4c40-bd25-0b059ba0b891-357x210.jpg&quot;,&quot;640&quot;:&quot;04c0df2d-7d51-4c40-bd25-0b059ba0b891.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/ubs-fluvial-atende-mais-de-400-pessoas-no-limao-de-cima-e-parana-de-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ubs-fluvial-atende-mais-de-400-pessoas-no-limao-de-cima-e-parana-de-parintins/" title="UBS Fluvial atende mais de 400 pessoas no Limão de cima e Paraná de Parintins">
<span class="post-title">
UBS Fluvial atende mais de 400 pessoas no Limão de cima e Paraná de Parintins </span>
</a>
</p></div>
</div >
<div class="post-33680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Abertas as inscrições para o Concurso Garota Expopin 2019" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/90e4b1e9-707c-442c-ab83-e78bbb42b070-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;90e4b1e9-707c-442c-ab83-e78bbb42b070-86x64.jpg&quot;,&quot;210&quot;:&quot;90e4b1e9-707c-442c-ab83-e78bbb42b070-210x136.jpg&quot;,&quot;279&quot;:&quot;90e4b1e9-707c-442c-ab83-e78bbb42b070-279x220.jpg&quot;,&quot;357&quot;:&quot;90e4b1e9-707c-442c-ab83-e78bbb42b070-357x210.jpg&quot;,&quot;480&quot;:&quot;90e4b1e9-707c-442c-ab83-e78bbb42b070.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/abertas-as-inscricoes-para-o-concurso-garota-expopin-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/abertas-as-inscricoes-para-o-concurso-garota-expopin-2019/" title="Abertas as inscrições para o Concurso Garota Expopin 2019">
<span class="post-title">
Abertas as inscrições para o Concurso Garota Expopin 2019 </span>
</a>
</p></div>
</div >
<div class="post-33674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="POLICIAIS MILITARES DO 11° BPM DO PROJETO CANIL SETORIAL VISITAM ESCOLA MUNICIPAL &#8220;GUAJARINA PRESTES&#8221; EM PARINTINS" data-src="https://ojornaldailha.com/wp-content/uploads/2019/12/78326653_517903318935787_7536100229179768832_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;78326653_517903318935787_7536100229179768832_n-86x64.jpg&quot;,&quot;210&quot;:&quot;78326653_517903318935787_7536100229179768832_n-210x136.jpg&quot;,&quot;279&quot;:&quot;78326653_517903318935787_7536100229179768832_n-279x220.jpg&quot;,&quot;357&quot;:&quot;78326653_517903318935787_7536100229179768832_n-357x210.jpg&quot;,&quot;640&quot;:&quot;78326653_517903318935787_7536100229179768832_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/policiais-militares-do-11-bpm-do-projeto-canil-setorial-visitam-escola-municipal-guajarina-prestes-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/policiais-militares-do-11-bpm-do-projeto-canil-setorial-visitam-escola-municipal-guajarina-prestes-em-parintins/" title="POLICIAIS MILITARES DO 11° BPM DO PROJETO CANIL SETORIAL VISITAM ESCOLA MUNICIPAL &#8220;GUAJARINA PRESTES&#8221; EM PARINTINS">
<span class="post-title">
POLICIAIS MILITARES DO 11° BPM DO PROJETO CANIL SETORIAL VISITAM ESCOLA MUNICIPAL &#8220;GUAJARINA PRESTES&#8221; EM PARINTINS </span>
</a>
</p></div>
</div >
<div class="post-33585 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura e Associação de Pastorinhas definem realização de Festival em dezembro" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/Pastorinha5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pastorinha5-86x64.jpg&quot;,&quot;210&quot;:&quot;Pastorinha5-210x136.jpg&quot;,&quot;279&quot;:&quot;Pastorinha5-279x220.jpg&quot;,&quot;357&quot;:&quot;Pastorinha5-357x210.jpg&quot;,&quot;640&quot;:&quot;Pastorinha5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-e-associacao-de-pastorinhas-definem-realizacao-de-festival-em-dezembro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-e-associacao-de-pastorinhas-definem-realizacao-de-festival-em-dezembro/" title="Prefeitura e Associação de Pastorinhas definem realização de Festival em dezembro">
<span class="post-title">
Prefeitura e Associação de Pastorinhas definem realização de Festival em dezembro </span>
</a>
</p></div>
</div >
<div class="post-33565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="PMs do 11° BPM encontram em Parintins, pai de uma PM de Goiás que não se viam a 30 anos" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/78426433_512248992834553_2394438533738659840_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;78426433_512248992834553_2394438533738659840_o-86x64.jpg&quot;,&quot;210&quot;:&quot;78426433_512248992834553_2394438533738659840_o-210x136.jpg&quot;,&quot;279&quot;:&quot;78426433_512248992834553_2394438533738659840_o-279x220.jpg&quot;,&quot;357&quot;:&quot;78426433_512248992834553_2394438533738659840_o-357x210.jpg&quot;,&quot;640&quot;:&quot;78426433_512248992834553_2394438533738659840_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pms-do-11-bpm-encontram-em-parintins-pai-de-uma-pm-de-goias-que-nao-se-viam-a-30-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pms-do-11-bpm-encontram-em-parintins-pai-de-uma-pm-de-goias-que-nao-se-viam-a-30-anos/" title="PMs do 11° BPM encontram em Parintins, pai de uma PM de Goiás que não se viam a 30 anos">
<span class="post-title">
PMs do 11° BPM encontram em Parintins, pai de uma PM de Goiás que não se viam a 30 anos </span>
</a>
</p></div>
</div >
<div class="post-33551 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Bi Garcia vistoria obras" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/77287848_2547517202029422_2486363422422204416_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;77287848_2547517202029422_2486363422422204416_o-86x64.jpg&quot;,&quot;210&quot;:&quot;77287848_2547517202029422_2486363422422204416_o-210x136.jpg&quot;,&quot;279&quot;:&quot;77287848_2547517202029422_2486363422422204416_o-279x220.jpg&quot;,&quot;357&quot;:&quot;77287848_2547517202029422_2486363422422204416_o-357x210.jpg&quot;,&quot;640&quot;:&quot;77287848_2547517202029422_2486363422422204416_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/bi-garcia-vistoria-obras/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/bi-garcia-vistoria-obras/" title="Bi Garcia vistoria obras">
<span class="post-title">
Bi Garcia vistoria obras </span>
</a>
</p></div>
</div >
<div class="post-33512 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tião Teixeira condecora o professor Jamil Medeiros como Cidadão Parintinense" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/Jamil-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jamil-86x64.jpg&quot;,&quot;210&quot;:&quot;Jamil-210x136.jpg&quot;,&quot;279&quot;:&quot;Jamil-279x220.jpg&quot;,&quot;357&quot;:&quot;Jamil-357x210.jpg&quot;,&quot;750&quot;:&quot;Jamil-750x430.jpg&quot;,&quot;1024&quot;:&quot;Jamil.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tiao-teixeira-condecora-o-professor-jamil-medeiros-como-cidadao-parintinense/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tiao-teixeira-condecora-o-professor-jamil-medeiros-como-cidadao-parintinense/" title="Tião Teixeira condecora o professor Jamil Medeiros como Cidadão Parintinense">
<span class="post-title">
Tião Teixeira condecora o professor Jamil Medeiros como Cidadão Parintinense </span>
</a>
</p></div>
</div >
<div class="post-33367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="COMANDO DO 11° BATALHÃO COMEMORA DIA DA BANDEIRA COM RITUAL DE HASTEAMENTO E INCINERAÇÃO DE BANDEIRAS, EM PARINTINS" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/77124318_505455196847266_7254604533546876928_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;77124318_505455196847266_7254604533546876928_o-86x64.jpg&quot;,&quot;210&quot;:&quot;77124318_505455196847266_7254604533546876928_o-210x136.jpg&quot;,&quot;279&quot;:&quot;77124318_505455196847266_7254604533546876928_o-279x220.jpg&quot;,&quot;357&quot;:&quot;77124318_505455196847266_7254604533546876928_o-357x210.jpg&quot;,&quot;640&quot;:&quot;77124318_505455196847266_7254604533546876928_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/comando-do-11-batalhao-comemora-dia-da-bandeira-com-ritual-de-hasteamento-e-incineracao-de-bandeiras-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/comando-do-11-batalhao-comemora-dia-da-bandeira-com-ritual-de-hasteamento-e-incineracao-de-bandeiras-em-parintins/" title="COMANDO DO 11° BATALHÃO COMEMORA DIA DA BANDEIRA COM RITUAL DE HASTEAMENTO E INCINERAÇÃO DE BANDEIRAS, EM PARINTINS">
<span class="post-title">
COMANDO DO 11° BATALHÃO COMEMORA DIA DA BANDEIRA COM RITUAL DE HASTEAMENTO E INCINERAÇÃO DE BANDEIRAS, EM PARINTINS </span>
</a>
</p></div>
</div >
<div class="post-33199 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Primeiro do Amazonas, Caps Parintins completa 14 anos" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/IMG-20191113-WA0152-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20191113-WA0152-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20191113-WA0152-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20191113-WA0152-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20191113-WA0152-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20191113-WA0152-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20191113-WA0152.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/primeiro-do-amazonas-caps-parintins-completa-14-anos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/primeiro-do-amazonas-caps-parintins-completa-14-anos/" title="Primeiro do Amazonas, Caps Parintins completa 14 anos">
<span class="post-title">
Primeiro do Amazonas, Caps Parintins completa 14 anos </span>
</a>
</p></div>
</div >
<div class="post-33177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="UBS Fluvial de Parintins chega a mais de 1.700 atendimentos em menos de um mês" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/37a2c37a-f14d-44e2-b95e-9c2389166322-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;37a2c37a-f14d-44e2-b95e-9c2389166322-86x64.jpg&quot;,&quot;210&quot;:&quot;37a2c37a-f14d-44e2-b95e-9c2389166322-210x136.jpg&quot;,&quot;279&quot;:&quot;37a2c37a-f14d-44e2-b95e-9c2389166322-279x220.jpg&quot;,&quot;357&quot;:&quot;37a2c37a-f14d-44e2-b95e-9c2389166322-357x210.jpg&quot;,&quot;750&quot;:&quot;37a2c37a-f14d-44e2-b95e-9c2389166322-750x430.jpg&quot;,&quot;1158&quot;:&quot;37a2c37a-f14d-44e2-b95e-9c2389166322.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/ubs-fluvial-de-parintins-chega-a-mais-de-1-700-atendimentos-em-menos-de-um-mes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ubs-fluvial-de-parintins-chega-a-mais-de-1-700-atendimentos-em-menos-de-um-mes/" title="UBS Fluvial de Parintins chega a mais de 1.700 atendimentos em menos de um mês">
<span class="post-title">
UBS Fluvial de Parintins chega a mais de 1.700 atendimentos em menos de um mês </span>
</a>
</p></div>
</div >
<div class="post-33169 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mais três comunidades da zona rural são beneficiadas com o Água no Jirau" data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/ffee9d05-edbe-471b-bf0c-ea27a22eec58-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ffee9d05-edbe-471b-bf0c-ea27a22eec58-86x64.jpg&quot;,&quot;210&quot;:&quot;ffee9d05-edbe-471b-bf0c-ea27a22eec58-210x136.jpg&quot;,&quot;279&quot;:&quot;ffee9d05-edbe-471b-bf0c-ea27a22eec58-279x220.jpg&quot;,&quot;357&quot;:&quot;ffee9d05-edbe-471b-bf0c-ea27a22eec58-357x210.jpg&quot;,&quot;750&quot;:&quot;ffee9d05-edbe-471b-bf0c-ea27a22eec58-750x430.jpg&quot;,&quot;1280&quot;:&quot;ffee9d05-edbe-471b-bf0c-ea27a22eec58.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mais-tres-comunidades-da-zona-rural-sao-beneficiadas-com-o-agua-no-jirau/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mais-tres-comunidades-da-zona-rural-sao-beneficiadas-com-o-agua-no-jirau/" title="Mais três comunidades da zona rural são beneficiadas com o Água no Jirau">
<span class="post-title">
Mais três comunidades da zona rural são beneficiadas com o Água no Jirau </span>
</a>
</p></div>
</div >
<div class="post-33145 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em abertura dos Jogos Escolares, Bi Garcia anuncia início da construção de ginásio na escola Charles Garcia." data-src="https://ojornaldailha.com/wp-content/uploads/2019/11/9cf97954-1a5e-4d01-b431-db87d7a35420-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9cf97954-1a5e-4d01-b431-db87d7a35420-86x64.jpg&quot;,&quot;210&quot;:&quot;9cf97954-1a5e-4d01-b431-db87d7a35420-210x136.jpg&quot;,&quot;279&quot;:&quot;9cf97954-1a5e-4d01-b431-db87d7a35420-279x220.jpg&quot;,&quot;357&quot;:&quot;9cf97954-1a5e-4d01-b431-db87d7a35420-357x210.jpg&quot;,&quot;750&quot;:&quot;9cf97954-1a5e-4d01-b431-db87d7a35420-750x430.jpg&quot;,&quot;1280&quot;:&quot;9cf97954-1a5e-4d01-b431-db87d7a35420.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-abertura-dos-jogos-escolares-bi-garcia-anuncia-inicio-da-construcao-de-ginasio-na-escola-charles-garcia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-abertura-dos-jogos-escolares-bi-garcia-anuncia-inicio-da-construcao-de-ginasio-na-escola-charles-garcia/" title="Em abertura dos Jogos Escolares, Bi Garcia anuncia início da construção de ginásio na escola Charles Garcia.">
<span class="post-title">
Em abertura dos Jogos Escolares, Bi Garcia anuncia início da construção de ginásio na escola Charles Garcia. </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img class="alignnone wp-image-33604 size-full" src="https://ojornaldailha.com/wp-content/uploads/2019/12/Dezembro-Vermelho.jpeg" alt="" width="320" height="451" /></p>
<p><img class="alignnone size-full wp-image-31552" src="https://ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img class="alignnone size-full wp-image-26025" src="https://ojornaldailha.com/wp-content/uploads/2018/12/Prime-produções.jpg" alt="Prime produções" width="320" height="240" /><br />
<img src="https://ojornaldailha.com/wp-content/uploads/2019/12/Destaque-JI.jpeg" alt="" width="320" height="450" class="alignnone size-full wp-image-33887" /></p>
<p><img src="https://ojornaldailha.com/wp-content/uploads/2019/12/gente-que-acontece.jpeg" alt="" width="320" height="320" class="alignnone size-full wp-image-33888" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><img class="alignnone wp-image-33605 size-full" src="https://ojornaldailha.com/wp-content/uploads/2019/12/exposição.jpg" alt="" width="320" height="453" /></p>
<p><img class="alignnone size-full wp-image-28055" src="https://ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-31568" src="https://ojornaldailha.com/wp-content/uploads/2019/09/Babá-Tupimbá.jpg" alt="Babá Tupimbá" width="325" height="272" /></p>
<p><img class="alignnone size-full wp-image-25314" src="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-30934" src="https://ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img class="alignnone size-full wp-image-18096" src="https://ojornaldailha.com/wp-content/uploads/2016/07/JI-MalhariaLojão.jpg" alt="" width="300" height="192" /></p>
<p><img class="alignnone size-full wp-image-18018" src="https://ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
<p><img class="alignnone size-full wp-image-30971" src="https://ojornaldailha.com/wp-content/uploads/2019/08/O-Jornal-da-Ilha.jpg" alt="" width="231" height="323" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-29" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><h4 style="text-align: center;"><span style="color: #ffffff;"><strong>-CONTADOR DE ACESSOS-</strong></span></h4>
<div align="center"><img src="https://contador.s12.com.br/img-8WZb6167wab748ay-26.gif" alt="visitas" border="0" /></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=8WZb6167wab748ay'> </script> </div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_27146_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_27146_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_27146_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Ftaina-realiza-sonho-de-ser-garota-expopin%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_27146_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/taina-realiza-sonho-de-ser-garota-expopin/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_27146_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' async="async" src='https://ojornaldailha.com/wp-content/bs-booster-cache/9281755c3a395f5018cf27b9d48de61e.js?ver=5.3.2'></script>
<script>
var sfwphlcijx=function(a){"use strict";return{init:function(){0==sfwphlcijx.ads_state()&&sfwphlcijx.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".sfwphlcijx-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){sfwphlcijx.init()});

</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB4FG2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>