 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Viradouro inicia temporada de ensaios de comunidade nesta terça-feira - O Jornal da Ilha</title>
<meta name="description" content="Mestre Ciça comanda a bateria da Viradouro (Divulgação) &nbsp; Atual campeã do Carnaval, a Unidos do Viradouro vai abrir nesta terça-feira (19), às 19h, a" />
<link rel="canonical" href="https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Viradouro inicia temporada de ensaios de comunidade nesta terça-feira - O Jornal da Ilha" />
<meta property="og:description" content="Mestre Ciça comanda a bateria da Viradouro (Divulgação) &nbsp; Atual campeã do Carnaval, a Unidos do Viradouro vai abrir nesta terça-feira (19), às 19h, a" />
<meta property="og:url" content="https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-10-19T01:53:33+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg" />
<meta property="og:image:width" content="397" />
<meta property="og:image:height" content="470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Carlos Frazão" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ojornaldailha.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg","contentUrl":"https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg","width":397,"height":470},{"@type":"WebPage","@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#webpage","url":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/","name":"Viradouro inicia temporada de ensaios de comunidade nesta ter\u00e7a-feira - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#primaryimage"},"datePublished":"2021-10-19T01:53:33+00:00","dateModified":"2021-10-19T01:53:33+00:00","description":"Mestre Ci\u00e7a comanda a bateria da Viradouro (Divulga\u00e7\u00e3o) &nbsp; Atual campe\u00e3 do Carnaval, a Unidos do Viradouro vai abrir nesta ter\u00e7a-feira (19), \u00e0s 19h, a","breadcrumb":{"@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/"]}]},{"@type":"BreadcrumbList","@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://ojornaldailha.com/"},{"@type":"ListItem","position":2,"name":"Viradouro inicia temporada de ensaios de comunidade nesta ter\u00e7a-feira"}]},{"@type":"Article","@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#article","isPartOf":{"@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"headline":"Viradouro inicia temporada de ensaios de comunidade nesta ter\u00e7a-feira","datePublished":"2021-10-19T01:53:33+00:00","dateModified":"2021-10-19T01:53:33+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#webpage"},"wordCount":156,"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"image":{"@id":"https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#primaryimage"},"thumbnailUrl":"https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg","articleSection":["Carnaval"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Viradouro inicia temporada de ensaios de comunidade nesta terça-feira" href="https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/43974" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=43974' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Viradouro inicia temporada de ensaios de comunidade nesta ter\u00e7a-feira",
    "description": "Mestre Ci\u00e7a comanda a bateria da Viradouro (Divulga\u00e7\u00e3o)&nbsp;Atual campe\u00e3 do Carnaval, a Unidos do Viradouro vai abrir nesta ter\u00e7a-feira (19), \u00e0s 19h, a temporada de ensaios para o desfile de 2022.As atividades seguir\u00e3o os protocolos da Secretaria Mu",
    "datePublished": "2021-10-18",
    "dateModified": "2021-10-18",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/"
}</script>
<link rel='stylesheet' id='7.11.0-1634491989' href='https://ojornaldailha.com/wp-content/bs-booster-cache/874063bfce5500ce42acbbaf0e2bff1d.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-43974 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-15 single-cat-15  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
<li id="menu-item-41662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-452 better-anim-fade menu-item-41662"><a href="https://ojornaldailha.com/peta-cid/">Peta Cid</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/carnaval/"><span itemprop="name">Carnaval</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Viradouro inicia temporada de ensaios de comunidade nesta terça-feira</span><meta itemprop="item" content="https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="oagtkhw oagtkhw-after-header oagtkhw-pubadban oagtkhw-show-desktop oagtkhw-show-tablet-portrait oagtkhw-show-tablet-landscape oagtkhw-show-phone oagtkhw-loc-header_after oagtkhw-align-center oagtkhw-column-1 oagtkhw-clearfix no-bg-box-model"><div id="oagtkhw-35745-686138434" class="oagtkhw-container oagtkhw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35745" data-type="image"><img class="oagtkhw-image" src="https://ojornaldailha.com/wp-content/uploads/2021/08/EDUCA-728x90-1.gif" alt="Gov-03" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-43974" class="post-43974 post type-post status-publish format-standard has-post-thumbnail  category-carnaval single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Viradouro inicia temporada de ensaios de comunidade nesta terça-feira</span></h1>
<h2 class="post-subtitle">Componentes vão precisar apresentar comprovante de vacinação para acesso à quadra.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-18T21:53:33-04:00">Em <b>18 out, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg"><img width="397" height="430" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324-397x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Viradouro inicia temporada de ensaios de comunidade nesta terça-feira&url=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Viradouro inicia temporada de ensaios de comunidade nesta terça-feira %0A%0A https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg&description=Viradouro inicia temporada de ensaios de comunidade nesta terça-feira" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Mestre Ciça comanda a bateria da Viradouro (Divulgação)</p>
<p>&nbsp;</p>
<p>Atual campeã do Carnaval, a Unidos do Viradouro vai abrir nesta terça-feira (19), às 19h, a temporada de ensaios para o desfile de 2022.</p>
<p>As atividades seguirão os protocolos da Secretaria Municipal de Saúde de Niterói, que incluem utilização de máscara no acesso à quadra, obrigatoriedade de apresentação de comprovante de vacinação, medição de temperatura e álcool para higienização das mãos.</p>
<p>Por enquanto, nem todos os componentes da comunidade se reunirão na mesma noite. A Viradouro vai adotar um esquema de rodízio, o que fará com que cada grupo de alas ensaie a cada 15 dias. Além dos ensaios das terças, a quadra vai receber desfilantes também às quintas-feiras, no mesmo horário, exclusivamente para aprimorar o canto.</p>
<p><a href="https://odia.ig.com.br/">https://odia.ig.com.br/</a></p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Viradouro inicia temporada de ensaios de comunidade nesta terça-feira&url=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Viradouro inicia temporada de ensaios de comunidade nesta terça-feira %0A%0A https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/10/1_cica_02-23328324.jpg&description=Viradouro inicia temporada de ensaios de comunidade nesta terça-feira" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-43557 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Escolas de samba do RJ aprovam regulamento para o Carnaval 2022" data-src="https://ojornaldailha.com/wp-content/uploads/2021/09/239458453_2001244296720261_5827875889540650669_n-1024x537-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;239458453_2001244296720261_5827875889540650669_n-1024x537-1-86x64.jpg&quot;,&quot;210&quot;:&quot;239458453_2001244296720261_5827875889540650669_n-1024x537-1-210x136.jpg&quot;,&quot;279&quot;:&quot;239458453_2001244296720261_5827875889540650669_n-1024x537-1-279x220.jpg&quot;,&quot;357&quot;:&quot;239458453_2001244296720261_5827875889540650669_n-1024x537-1-357x210.jpg&quot;,&quot;610&quot;:&quot;239458453_2001244296720261_5827875889540650669_n-1024x537-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/escolas-de-samba-do-rj-aprovam-regulamento-para-o-carnaval-2022/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/escolas-de-samba-do-rj-aprovam-regulamento-para-o-carnaval-2022/" title="Escolas de samba do RJ aprovam regulamento para o Carnaval 2022">
<span class="post-title">
Escolas de samba do RJ aprovam regulamento para o Carnaval 2022 </span>
</a>
</p></div>
</div >
<div class="post-43125 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeitura do Rio anuncia 40 dias de Carnaval a partir de janeiro de 2022" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/prefeitura-do-rio-de-janeiro-planeja-40-dias-de-festa-no-carnaval-de-2022-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;prefeitura-do-rio-de-janeiro-planeja-40-dias-de-festa-no-carnaval-de-2022-86x64.jpg&quot;,&quot;210&quot;:&quot;prefeitura-do-rio-de-janeiro-planeja-40-dias-de-festa-no-carnaval-de-2022-210x136.jpg&quot;,&quot;279&quot;:&quot;prefeitura-do-rio-de-janeiro-planeja-40-dias-de-festa-no-carnaval-de-2022-279x220.jpg&quot;,&quot;357&quot;:&quot;prefeitura-do-rio-de-janeiro-planeja-40-dias-de-festa-no-carnaval-de-2022-357x210.jpg&quot;,&quot;640&quot;:&quot;prefeitura-do-rio-de-janeiro-planeja-40-dias-de-festa-no-carnaval-de-2022.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeitura-do-rio-anuncia-40-dias-de-carnaval-a-partir-de-janeiro-de-2022/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeitura-do-rio-anuncia-40-dias-de-carnaval-a-partir-de-janeiro-de-2022/" title="Prefeitura do Rio anuncia 40 dias de Carnaval a partir de janeiro de 2022">
<span class="post-title">
Prefeitura do Rio anuncia 40 dias de Carnaval a partir de janeiro de 2022 </span>
</a>
</p></div>
</div >
<div class="post-42118 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="28 de Junho. Dia Internacional do Orgulho Gay" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/76b9e1db-21e1-4934-9fff-2d7015361645-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;76b9e1db-21e1-4934-9fff-2d7015361645-86x64.jpg&quot;,&quot;210&quot;:&quot;76b9e1db-21e1-4934-9fff-2d7015361645-210x136.jpg&quot;,&quot;279&quot;:&quot;76b9e1db-21e1-4934-9fff-2d7015361645-279x220.jpg&quot;,&quot;357&quot;:&quot;76b9e1db-21e1-4934-9fff-2d7015361645-357x210.jpg&quot;,&quot;484&quot;:&quot;76b9e1db-21e1-4934-9fff-2d7015361645.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/28-de-junho-dia-internacional-do-orgulho-gay/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/28-de-junho-dia-internacional-do-orgulho-gay/" title="28 de Junho. Dia Internacional do Orgulho Gay">
<span class="post-title">
28 de Junho. Dia Internacional do Orgulho Gay </span>
</a>
</p></div>
</div >
<div class="post-41912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Famílias atingidas pela enchente passam a receber auxílio financeiro nesta terça-feira" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/cdacda1d-2d59-413b-9dcf-1b670f2ae670-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-86x64.jpg&quot;,&quot;210&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-210x136.jpg&quot;,&quot;279&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-279x220.jpg&quot;,&quot;357&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670-357x210.jpg&quot;,&quot;640&quot;:&quot;cdacda1d-2d59-413b-9dcf-1b670f2ae670.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/familias-atingidas-pela-enchente-passam-a-receber-auxilio-financeiro-nesta-terca-feira/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/familias-atingidas-pela-enchente-passam-a-receber-auxilio-financeiro-nesta-terca-feira/" title="Famílias atingidas pela enchente passam a receber auxílio financeiro nesta terça-feira">
<span class="post-title">
Famílias atingidas pela enchente passam a receber auxílio financeiro nesta terça-feira </span>
</a>
</p></div>
</div >
<div class="post-41875 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Laíla, diretor de carnaval, morre no Rio" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/t0a3166-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;t0a3166-86x64.jpg&quot;,&quot;210&quot;:&quot;t0a3166-210x136.jpg&quot;,&quot;279&quot;:&quot;t0a3166-279x220.jpg&quot;,&quot;357&quot;:&quot;t0a3166-357x210.jpg&quot;,&quot;640&quot;:&quot;t0a3166.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/laila-diretor-de-carnaval-morre-no-rio/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/laila-diretor-de-carnaval-morre-no-rio/" title="Laíla, diretor de carnaval, morre no Rio">
<span class="post-title">
Laíla, diretor de carnaval, morre no Rio </span>
</a>
</p></div>
</div >
<div class="post-41801 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Paes diz que fará carnaval fora de época apenas para moradores da Ilha de Paquetá em setembro" data-src="https://ojornaldailha.com/wp-content/uploads/2021/06/paqueta-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;paqueta-86x64.jpeg&quot;,&quot;210&quot;:&quot;paqueta-210x136.jpeg&quot;,&quot;279&quot;:&quot;paqueta-279x220.jpeg&quot;,&quot;357&quot;:&quot;paqueta-357x210.jpeg&quot;,&quot;640&quot;:&quot;paqueta.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/paes-diz-que-fara-carnaval-fora-de-epoca-apenas-para-moradores-da-ilha-de-paqueta-em-setembro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/paes-diz-que-fara-carnaval-fora-de-epoca-apenas-para-moradores-da-ilha-de-paqueta-em-setembro/" title="Paes diz que fará carnaval fora de época apenas para moradores da Ilha de Paquetá em setembro">
<span class="post-title">
Paes diz que fará carnaval fora de época apenas para moradores da Ilha de Paquetá em setembro </span>
</a>
</p></div>
</div >
<div class="post-40608 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tv Globo vai repassar desfiles inesquecíveis sábado e domingo" data-src="https://ojornaldailha.com/wp-content/uploads/2021/02/beija-flor-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;beija-flor-86x64.jpg&quot;,&quot;210&quot;:&quot;beija-flor-210x136.jpg&quot;,&quot;279&quot;:&quot;beija-flor-279x220.jpg&quot;,&quot;357&quot;:&quot;beija-flor-357x210.jpg&quot;,&quot;680&quot;:&quot;beija-flor.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tv-globo-vai-repassar-desfiles-inesqueciveis-sabado-e-domingo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tv-globo-vai-repassar-desfiles-inesqueciveis-sabado-e-domingo/" title="Tv Globo vai repassar desfiles inesquecíveis sábado e domingo">
<span class="post-title">
Tv Globo vai repassar desfiles inesquecíveis sábado e domingo </span>
</a>
</p></div>
</div >
<div class="post-40340 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Decidido! Paes anuncia que não terá carnaval em julho de 2021 no Rio de Janeiro" data-src="https://ojornaldailha.com/wp-content/uploads/2021/01/safe_image-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;safe_image-86x64.jpg&quot;,&quot;210&quot;:&quot;safe_image-210x136.jpg&quot;,&quot;279&quot;:&quot;safe_image-279x220.jpg&quot;,&quot;357&quot;:&quot;safe_image-357x210.jpg&quot;,&quot;640&quot;:&quot;safe_image.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/decidido-paes-anuncia-que-nao-tera-carnaval-em-julho-de-2021-no-rio-de-janeiro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/decidido-paes-anuncia-que-nao-tera-carnaval-em-julho-de-2021-no-rio-de-janeiro/" title="Decidido! Paes anuncia que não terá carnaval em julho de 2021 no Rio de Janeiro">
<span class="post-title">
Decidido! Paes anuncia que não terá carnaval em julho de 2021 no Rio de Janeiro </span>
</a>
</p></div>
</div >
<div class="post-40118 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Com prevenção contra a Covid-19, São Paulo começa a receber artistas de Parintins nos barracões das escolas de samba" data-src="https://ojornaldailha.com/wp-content/uploads/2021/01/AguiaDeOuro_desfile2020_043-696x464-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AguiaDeOuro_desfile2020_043-696x464-1-86x64.jpg&quot;,&quot;210&quot;:&quot;AguiaDeOuro_desfile2020_043-696x464-1-210x136.jpg&quot;,&quot;279&quot;:&quot;AguiaDeOuro_desfile2020_043-696x464-1-279x220.jpg&quot;,&quot;357&quot;:&quot;AguiaDeOuro_desfile2020_043-696x464-1-357x210.jpg&quot;,&quot;696&quot;:&quot;AguiaDeOuro_desfile2020_043-696x464-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/com-prevencao-contra-a-covid-19-sao-paulo-comeca-a-receber-artistas-de-parintins-nos-barracoes-das-escolas-de-samba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/com-prevencao-contra-a-covid-19-sao-paulo-comeca-a-receber-artistas-de-parintins-nos-barracoes-das-escolas-de-samba/" title="Com prevenção contra a Covid-19, São Paulo começa a receber artistas de Parintins nos barracões das escolas de samba">
<span class="post-title">
Com prevenção contra a Covid-19, São Paulo começa a receber artistas de Parintins nos barracões das escolas de samba </span>
</a>
</p></div>
</div >
<div class="post-39946 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Carnaval RJ &#8211; &#8220;A Viradouro vai nos redimir da Covid”, diz o jornalista Ruy Castro" data-src="https://ojornaldailha.com/wp-content/uploads/2020/12/131958576_866618117422860_1454987176454770123_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;131958576_866618117422860_1454987176454770123_n-86x64.jpg&quot;,&quot;210&quot;:&quot;131958576_866618117422860_1454987176454770123_n-210x136.jpg&quot;,&quot;279&quot;:&quot;131958576_866618117422860_1454987176454770123_n-279x220.jpg&quot;,&quot;357&quot;:&quot;131958576_866618117422860_1454987176454770123_n-357x210.jpg&quot;,&quot;750&quot;:&quot;131958576_866618117422860_1454987176454770123_n-750x430.jpg&quot;,&quot;848&quot;:&quot;131958576_866618117422860_1454987176454770123_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/carnaval-rj-a-viradouro-vai-nos-redimir-da-covid-diz-o-jornalista-ruy-castro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/carnaval-rj-a-viradouro-vai-nos-redimir-da-covid-diz-o-jornalista-ruy-castro/" title="Carnaval RJ &#8211; &#8220;A Viradouro vai nos redimir da Covid”, diz o jornalista Ruy Castro">
<span class="post-title">
Carnaval RJ &#8211; &#8220;A Viradouro vai nos redimir da Covid”, diz o jornalista Ruy Castro </span>
</a>
</p></div>
</div >
<div class="post-39312 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Onze Escolas do grupo especial do Rio de Janeiro já anunciaram os enredos para o próximo carnaval" data-src="https://ojornaldailha.com/wp-content/uploads/2020/11/123145563_2489805757986486_8062556876835698461_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;123145563_2489805757986486_8062556876835698461_o-86x64.jpg&quot;,&quot;210&quot;:&quot;123145563_2489805757986486_8062556876835698461_o-210x136.jpg&quot;,&quot;279&quot;:&quot;123145563_2489805757986486_8062556876835698461_o-279x220.jpg&quot;,&quot;357&quot;:&quot;123145563_2489805757986486_8062556876835698461_o-357x210.jpg&quot;,&quot;480&quot;:&quot;123145563_2489805757986486_8062556876835698461_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/onze-escolas-do-grupo-especial-do-rio-de-janeiro-ja-anunciaram-os-enredos-para-o-proximo-carnaval/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/onze-escolas-do-grupo-especial-do-rio-de-janeiro-ja-anunciaram-os-enredos-para-o-proximo-carnaval/" title="Onze Escolas do grupo especial do Rio de Janeiro já anunciaram os enredos para o próximo carnaval">
<span class="post-title">
Onze Escolas do grupo especial do Rio de Janeiro já anunciaram os enredos para o próximo carnaval </span>
</a>
</p></div>
</div >
<div class="post-38518 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="RJ – Em 1972 Salgueiro se vestiu de verde de rosa e leva até hoje a tristeza de “Tengo, Tengo”" data-src="https://ojornaldailha.com/wp-content/uploads/2020/09/Salgueiro-19724-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Salgueiro-19724-86x64.jpg&quot;,&quot;210&quot;:&quot;Salgueiro-19724-210x136.jpg&quot;,&quot;279&quot;:&quot;Salgueiro-19724-279x220.jpg&quot;,&quot;357&quot;:&quot;Salgueiro-19724-357x210.jpg&quot;,&quot;640&quot;:&quot;Salgueiro-19724.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/rj-em-1972-salgueiro-se-vestiu-de-verde-de-rosa-e-leva-ate-hoje-a-tristeza-de-tengo-tengo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/rj-em-1972-salgueiro-se-vestiu-de-verde-de-rosa-e-leva-ate-hoje-a-tristeza-de-tengo-tengo/" title="RJ – Em 1972 Salgueiro se vestiu de verde de rosa e leva até hoje a tristeza de “Tengo, Tengo”">
<span class="post-title">
RJ – Em 1972 Salgueiro se vestiu de verde de rosa e leva até hoje a tristeza de “Tengo, Tengo” </span>
</a>
</p></div>
</div >
<div class="post-36397 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="VIRADOURO lança seu enredo para 2021" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/viradouro2021-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;viradouro2021-86x64.jpg&quot;,&quot;210&quot;:&quot;viradouro2021-210x136.jpg&quot;,&quot;279&quot;:&quot;viradouro2021-279x220.jpg&quot;,&quot;357&quot;:&quot;viradouro2021-357x210.jpg&quot;,&quot;480&quot;:&quot;viradouro2021.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/viradouro-lanca-seu-enredo-para-2021/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/viradouro-lanca-seu-enredo-para-2021/" title="VIRADOURO lança seu enredo para 2021">
<span class="post-title">
VIRADOURO lança seu enredo para 2021 </span>
</a>
</p></div>
</div >
<div class="post-35168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="São Paulo, também,  brincou carnaval ao som de Boi Bumbá" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/635778dc-807f-499e-adeb-934f4e50792a-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;635778dc-807f-499e-adeb-934f4e50792a-86x64.jpg&quot;,&quot;210&quot;:&quot;635778dc-807f-499e-adeb-934f4e50792a-210x136.jpg&quot;,&quot;279&quot;:&quot;635778dc-807f-499e-adeb-934f4e50792a-279x220.jpg&quot;,&quot;357&quot;:&quot;635778dc-807f-499e-adeb-934f4e50792a-357x210.jpg&quot;,&quot;619&quot;:&quot;635778dc-807f-499e-adeb-934f4e50792a.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/sao-paulo-tambem-brincou-carnaval-ao-som-de-boi-bumba/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sao-paulo-tambem-brincou-carnaval-ao-som-de-boi-bumba/" title="São Paulo, também,  brincou carnaval ao som de Boi Bumbá">
<span class="post-title">
São Paulo, também, brincou carnaval ao som de Boi Bumbá </span>
</a>
</p></div>
</div >
<div class="post-35152 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Carlos Frazão, de “alma lavada”" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/carnailha-2020-parintins69-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;carnailha-2020-parintins69-1-86x64.jpg&quot;,&quot;210&quot;:&quot;carnailha-2020-parintins69-1-210x136.jpg&quot;,&quot;279&quot;:&quot;carnailha-2020-parintins69-1-279x220.jpg&quot;,&quot;357&quot;:&quot;carnailha-2020-parintins69-1-357x210.jpg&quot;,&quot;640&quot;:&quot;carnailha-2020-parintins69-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/carlos-frazao-de-alma-lavada/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/carlos-frazao-de-alma-lavada/" title="Carlos Frazão, de “alma lavada”">
<span class="post-title">
Carlos Frazão, de “alma lavada” </span>
</a>
</p></div>
</div >
<div class="post-35032 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ursos Polares e Chitara da Chapada são os campeões do Carnailha 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/102824_g-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;102824_g-86x64.jpg&quot;,&quot;210&quot;:&quot;102824_g-210x136.jpg&quot;,&quot;279&quot;:&quot;102824_g-279x220.jpg&quot;,&quot;357&quot;:&quot;102824_g-357x210.jpg&quot;,&quot;640&quot;:&quot;102824_g.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/ursos-polares-e-chitara-da-chapada-sao-os-campeoes-do-carnailha-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/ursos-polares-e-chitara-da-chapada-sao-os-campeoes-do-carnailha-2020/" title="Ursos Polares e Chitara da Chapada são os campeões do Carnailha 2020">
<span class="post-title">
Ursos Polares e Chitara da Chapada são os campeões do Carnailha 2020 </span>
</a>
</p></div>
</div >
<div class="post-35018 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Blocos da chave especial desfilam na segunda noite do Carnailha" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/IMG-20200225-WA0127-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200225-WA0127-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200225-WA0127-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200225-WA0127-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200225-WA0127-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200225-WA0127-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20200225-WA0127.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/blocos-da-chave-especial-desfilam-na-segunda-noite-do-carnailha/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/blocos-da-chave-especial-desfilam-na-segunda-noite-do-carnailha/" title="Blocos da chave especial desfilam na segunda noite do Carnailha">
<span class="post-title">
Blocos da chave especial desfilam na segunda noite do Carnailha </span>
</a>
</p></div>
</div >
<div class="post-35010 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Segurança em tempo real no Carnailha" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/83908506_572151493510969_3874057679198486528_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;83908506_572151493510969_3874057679198486528_o-86x64.jpg&quot;,&quot;210&quot;:&quot;83908506_572151493510969_3874057679198486528_o-210x136.jpg&quot;,&quot;279&quot;:&quot;83908506_572151493510969_3874057679198486528_o-279x220.jpg&quot;,&quot;357&quot;:&quot;83908506_572151493510969_3874057679198486528_o-357x210.jpg&quot;,&quot;480&quot;:&quot;83908506_572151493510969_3874057679198486528_o.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/seguranca-em-tempo-real-no-carnailha/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/seguranca-em-tempo-real-no-carnailha/" title="Segurança em tempo real no Carnailha">
<span class="post-title">
Segurança em tempo real no Carnailha </span>
</a>
</p></div>
</div >
<div class="post-34976 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Invasão na Folia tem a melhor marchinha do Carnailha 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/IMG-20200222-WA0270-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200222-WA0270-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200222-WA0270-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200222-WA0270-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200222-WA0270-357x210.jpg&quot;,&quot;462&quot;:&quot;IMG-20200222-WA0270.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/invasao-na-folia-tem-a-melhor-marchinha-do-carnailha-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/invasao-na-folia-tem-a-melhor-marchinha-do-carnailha-2020/" title="Invasão na Folia tem a melhor marchinha do Carnailha 2020">
<span class="post-title">
Invasão na Folia tem a melhor marchinha do Carnailha 2020 </span>
</a>
</p></div>
</div >
<div class="post-34930 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Tudo pronto para o anúncio da melhor Marchinha do Carnailha 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/tf1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tf1-86x64.jpg&quot;,&quot;210&quot;:&quot;tf1-210x136.jpg&quot;,&quot;279&quot;:&quot;tf1-279x220.jpg&quot;,&quot;357&quot;:&quot;tf1-357x210.jpg&quot;,&quot;640&quot;:&quot;tf1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/tudo-pronto-para-o-anuncio-da-melhor-marchinha-do-carnailha-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/tudo-pronto-para-o-anuncio-da-melhor-marchinha-do-carnailha-2020/" title="Tudo pronto para o anúncio da melhor Marchinha do Carnailha 2020">
<span class="post-title">
Tudo pronto para o anúncio da melhor Marchinha do Carnailha 2020 </span>
</a>
</p></div>
</div >
<div class="post-34927 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Avenida do Samba terá 160 metros para o Carnailha 2020" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/1paraiba-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1paraiba-86x64.jpg&quot;,&quot;210&quot;:&quot;1paraiba-210x136.jpg&quot;,&quot;279&quot;:&quot;1paraiba-279x220.jpg&quot;,&quot;357&quot;:&quot;1paraiba-357x210.jpg&quot;,&quot;640&quot;:&quot;1paraiba.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/avenida-do-samba-tera-160-metros-para-o-carnailha-2020/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/avenida-do-samba-tera-160-metros-para-o-carnailha-2020/" title="Avenida do Samba terá 160 metros para o Carnailha 2020">
<span class="post-title">
Avenida do Samba terá 160 metros para o Carnailha 2020 </span>
</a>
</p></div>
</div >
<div class="post-34894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="HPC NA FOLIA" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/171582c2-8612-4d7d-a45d-ce45014bfdf1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;171582c2-8612-4d7d-a45d-ce45014bfdf1-86x64.jpg&quot;,&quot;210&quot;:&quot;171582c2-8612-4d7d-a45d-ce45014bfdf1-210x136.jpg&quot;,&quot;279&quot;:&quot;171582c2-8612-4d7d-a45d-ce45014bfdf1-279x220.jpg&quot;,&quot;357&quot;:&quot;171582c2-8612-4d7d-a45d-ce45014bfdf1-357x210.jpg&quot;,&quot;480&quot;:&quot;171582c2-8612-4d7d-a45d-ce45014bfdf1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/hpc-na-folia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/hpc-na-folia/" title="HPC NA FOLIA">
<span class="post-title">
HPC NA FOLIA </span>
</a>
</p></div>
</div >
<div class="post-34882 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Carnaval de Santos/SP: Artista parintinense estreia na Escola Unidos dos Morros levantando troféu de campeão" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/IMG-20200218-WA0237-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200218-WA0237-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200218-WA0237-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200218-WA0237-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200218-WA0237-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200218-WA0237-750x430.jpg&quot;,&quot;768&quot;:&quot;IMG-20200218-WA0237.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/carnaval-de-santos-sp-artista-parintinense-estreia-na-escola-unidos-dos-morros-levantando-trofeu-de-campeao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/carnaval-de-santos-sp-artista-parintinense-estreia-na-escola-unidos-dos-morros-levantando-trofeu-de-campeao/" title="Carnaval de Santos/SP: Artista parintinense estreia na Escola Unidos dos Morros levantando troféu de campeão">
<span class="post-title">
Carnaval de Santos/SP: Artista parintinense estreia na Escola Unidos dos Morros levantando troféu de campeão </span>
</a>
</p></div>
</div >
<div class="post-34843 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Público se mantém fiel e festa do kwati confirma vinte anos de sucesso" data-src="https://ojornaldailha.com/wp-content/uploads/2020/02/70e5f208-7c92-480e-98f1-6260fb88a4d0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;70e5f208-7c92-480e-98f1-6260fb88a4d0-86x64.jpg&quot;,&quot;210&quot;:&quot;70e5f208-7c92-480e-98f1-6260fb88a4d0-210x136.jpg&quot;,&quot;279&quot;:&quot;70e5f208-7c92-480e-98f1-6260fb88a4d0-279x220.jpg&quot;,&quot;357&quot;:&quot;70e5f208-7c92-480e-98f1-6260fb88a4d0-357x210.jpg&quot;,&quot;640&quot;:&quot;70e5f208-7c92-480e-98f1-6260fb88a4d0.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/publico-se-mantem-fiel-e-festa-do-kwati-confirma-vinte-anos-de-sucesso/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/publico-se-mantem-fiel-e-festa-do-kwati-confirma-vinte-anos-de-sucesso/" title="Público se mantém fiel e festa do kwati confirma vinte anos de sucesso">
<span class="post-title">
Público se mantém fiel e festa do kwati confirma vinte anos de sucesso </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-43102 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41169 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Pousada-Doce-Lar-Parintins.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter wp-image-41296 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Jorge-dasTrufas.jpeg" alt="Jorge dasTrufas" width="300" height="309" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-40776 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /><img loading="lazy" class="aligncenter size-full wp-image-43695" src="https://ojornaldailha.com/wp-content/uploads/2021/09/Uber.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/09/Uber.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/09/Uber-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_96945_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_96945_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_96945_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fviradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_96945_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/viradouro-inicia-temporada-de-ensaios-de-comunidade-nesta-terca-feira/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_96945_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var oagtkhw=function(t){"use strict";return{init:function(){0==oagtkhw.ads_state()&&oagtkhw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".oagtkhw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){oagtkhw.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a0869238ff95b05',m:'4Emq_I4xc9XBNuA2hkzCjUJOQ2gtgBfbM8NNgbOadxw-1634629776-0-AX25xBDcdIMZ0dliWPLtd5AlIddt7uyqcvmPC+EZfDiG1WuWKj5BAjf7SpruirLEL6ct1Zrd/4AuOm5R72kMd1WpX9JroFTB2Gug5+1ZmJgQTEhA26k2tyMngPgzcAZhDktPEDp8BZ2bdFe3llc5ozB/lSpgr9G1Inah1b8rbU+M2x+M/AD5Zme4Gmy06Lp2FGO7PlbuDfOxoZBbejKyZu4=',s:[0x9514f718c5,0xe20f263047],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>