 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />

<title>Wilson Lima acompanha preparação de ala indígena no Hospital de Combate à Covid-19, na Nilton Lins - O Jornal da Ilha</title>
<meta name="description" content="O governador Wilson Lima esteve no Hospital de Combate à Covid-19 (Nilton Lins), nesta sexta-feira (22/05), para receber novos respiradores enviados pelo" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wilson Lima acompanha preparação de ala indígena no Hospital de Combate à Covid-19, na Nilton Lins - O Jornal da Ilha" />
<meta property="og:description" content="O governador Wilson Lima esteve no Hospital de Combate à Covid-19 (Nilton Lins), nesta sexta-feira (22/05), para receber novos respiradores enviados pelo" />
<meta property="og:url" content="https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2020-05-23T04:13:29+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-3-1.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"potentialAction":[{"@type":"SearchAction","target":"https://ojornaldailha.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maur\u00edlio-Rodrigues-Secom-3-1.jpeg","width":640,"height":427},{"@type":"WebPage","@id":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#webpage","url":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/","name":"Wilson Lima acompanha prepara\u00e7\u00e3o de ala ind\u00edgena no Hospital de Combate \u00e0 Covid-19, na Nilton Lins - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#primaryimage"},"datePublished":"2020-05-23T04:13:29+00:00","dateModified":"2020-05-23T04:13:29+00:00","description":"O governador Wilson Lima esteve no Hospital de Combate \u00e0 Covid-19 (Nilton Lins), nesta sexta-feira (22/05), para receber novos respiradores enviados pelo","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/"]}]},{"@type":"Article","@id":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#article","isPartOf":{"@id":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"headline":"Wilson Lima acompanha prepara\u00e7\u00e3o de ala ind\u00edgena no Hospital de Combate \u00e0 Covid-19, na Nilton Lins","datePublished":"2020-05-23T04:13:29+00:00","dateModified":"2020-05-23T04:13:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#webpage"},"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31"},"image":{"@id":"https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#primaryimage"},"articleSection":"Not\u00edcias","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/30fa3ae0136ea33d4d702ab6a7fe7a31","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Wilson Lima acompanha preparação de ala indígena no Hospital de Combate à Covid-19, na Nilton Lins" href="https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.10.16' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.6.2.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://ojornaldailha.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=36824' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F&#038;format=xml" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NB4FG2F');</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.ojornaldailha.com\/wp-content\/uploads\/2019\/09\/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https:\/\/ojornaldailha.com\/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https:\/\/ojornaldailha.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Wilson Lima acompanha prepara\u00e7\u00e3o de ala ind\u00edgena no Hospital de Combate \u00e0 Covid-19, na Nilton Lins",
    "description": "O governador Wilson Lima esteve no Hospital de Combate \u00e0 Covid-19 (Nilton Lins), nesta sexta-feira (22\/05), para receber novos respiradores enviados pelo Governo Federal, que v\u00e3o possibilitar a abertura de uma ala exclusiva para pacientes ind\u00edgenas. ",
    "datePublished": "2020-05-23",
    "dateModified": "2020-05-23",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/FOTO-Maur\u00edlio-Rodrigues-Secom-3-1.jpeg",
        "width": 640,
        "height": 427
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ojornaldailha.com\/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins\/"
}</script>
<link rel='stylesheet' id='7.6.2-1590114668' href='https://ojornaldailha.com/wp-content/bs-booster-cache/a26538ede3230ccd3c0f28a945e72751.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-36824 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="oyepzi oyepzi-clearfix oyepzi-before-header oyepzi-pubadban oyepzi-show-desktop oyepzi-show-tablet-portrait oyepzi-show-tablet-landscape oyepzi-show-phone oyepzi-loc-header_before oyepzi-align-center oyepzi-column-1"><div id="oyepzi-35739-1359819404" class="oyepzi-container oyepzi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35739" data-type="image"><img class="oyepzi-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/01-SALA-DE-CASA-VIROU-728x90px.gif" alt="Gov-01" /></div></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-31021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-31021"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/inativos/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/noticias/"><span itemprop='name'>Notícias</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Wilson Lima acompanha preparação de ala indígena no Hospital de Combate à Covid-19, na Nilton Lins</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-36824" class="post-36824 post type-post status-publish format-standard has-post-thumbnail  category-noticias single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Wilson Lima acompanha preparação de ala indígena no Hospital de Combate à Covid-19, na Nilton Lins</span></h1>
<h2 class="post-subtitle">Na próxima semana, o ministro interino da Saúde, Eduardo Pazuello, virá a Manaus para alinhar as estratégias de funcionamento da ala indígena do hospital.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-05-23T00:13:29-04:00">Em <b>23 Maio, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-3-1.jpeg"><img alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-3-1.jpeg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Wilson+Lima+acompanha+prepara%C3%A7%C3%A3o+de+ala+ind%C3%ADgena+no+Hospital+de+Combate+%C3%A0+Covid-19%2C+na+Nilton+Lins&url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Wilson+Lima+acompanha+prepara%C3%A7%C3%A3o+de+ala+ind%C3%ADgena+no+Hospital+de+Combate+%C3%A0+Covid-19%2C+na+Nilton+Lins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-3-1.jpeg&description=Wilson+Lima+acompanha+prepara%C3%A7%C3%A3o+de+ala+ind%C3%ADgena+no+Hospital+de+Combate+%C3%A0+Covid-19%2C+na+Nilton+Lins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="oyepzi oyepzi-clearfix oyepzi-post-top oyepzi-float-center oyepzi-align-center oyepzi-column-1"><div id="oyepzi-35736-1438078931" class="oyepzi-container oyepzi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35736" data-type="image"><img class="oyepzi-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/02-QUATRO-CANAIS-DE-TV-728x90px.gif" alt="Gov-02" /></div></div><p>O governador Wilson Lima esteve no Hospital de Combate à Covid-19 (Nilton Lins), nesta sexta-feira (22/05), para receber novos respiradores enviados pelo Governo Federal, que vão possibilitar a abertura de uma ala exclusiva para pacientes indígenas. O apoio é resultado da articulação com a Secretaria Especial de Saúde Indígena (Sesai), ligada ao Ministério da Saúde, que optou por usar uma estrutura já equipada pelo Governo do Estado para o atendimento aos povos tradicionais em Manaus.</p>
<p><img class="alignnone size-medium wp-image-36826" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-2-488x326.jpeg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-2-488x326.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-2.jpeg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>Com a chegada dos respiradores, o Hospital de Combate passa a disponibilizar 33 leitos clínicos e 15 de alta complexidade (10 de UTI e cinco semi-intensivos) para indígenas, aumentando para 143 o número total de leitos oferecidos na unidade.</p>
<p>“Esse é um momento de união entre o Governo Federal, governo estadual e municípios para que a gente possa atender sobretudo nossos irmãos do interior, que nesse momento estão sendo acometidos de Covid-19. Há uma preocupação muito grande com relação aos indígenas, e esse é um espaço que vem atender à necessidade desses povos”, disse o governador.</p>
<p>De acordo com Wilson Lima, técnicos ainda farão a calibragem dos equipamentos para que os leitos possam ser montados e abertos. Na próxima semana, o ministro interino da Saúde, Eduardo Pazuello, virá a Manaus para alinhar as estratégias de funcionamento da ala indígena do hospital.</p>
<p>“Nos próximos dias o general Pazuello estará aqui, juntamente com sua equipe, para acertar os detalhes para a inauguração dessa unidade. Nós vamos disponibilizar uma ala para a montagem desses leitos. Começamos a montar agora no fim de semana, nosso pessoal já vai trabalhar aqui na questão da sinalização, da calibração desses respiradores e em outras providências que são necessárias para começar a funcionar”, informou o governador.</p>
<p>&nbsp;</p>
<p><strong>Parceria</strong> – Segundo a secretária de Estado de Saúde, Simone Papaiz, a abertura da nova ala no Hospital de Combate à Covid-19 é consequência do planejamento dos governos federal e estadual para qualificar a assistência aos povos indígenas do Amazonas durante a pandemia.</p>
<p>Inicialmente, o Ministério da Saúde anunciou que montaria um hospital de campanha em Manaus com essa finalidade. Após a visita do então ministro Nelson Teich ao Hospital de Combate na Nilton Lins, no dia 4 de maio, a equipe do Governo Federal começou a estudar a viabilidade de uma cooperação com o Estado para uso da unidade, que possui estrutura completa.</p>
<p>“O Governo Federal optou por utilizar uma estrutura já existente do Governo do Estado para oferecer o atendimento de média e alta complexidade aos indígenas. Por conta disso, estamos otimizando recursos, unindo forças e providenciando o que já era esperado em termos de estrutura aqui para essa unidade. Essa integralidade entre as esferas de governo tem que ser fortalecida, e é isso que está acontecendo”, comentou Simone.</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p>SECOM AM</p>
<p>FOTOS: Maurílio Rodrigues/Secom</p>
<p>Postado por Carlos Frazão/JI</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="oyepzi oyepzi-clearfix oyepzi-post-bottom oyepzi-float-center oyepzi-align-center oyepzi-column-1"><div id="oyepzi-35745-1788246456" class="oyepzi-container oyepzi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35745" data-type="image"><img class="oyepzi-image" src="https://ojornaldailha.com/wp-content/uploads/2020/04/03-MAIS-DE-450-MIL-728x90px.gif" alt="Gov-03" /></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Wilson+Lima+acompanha+prepara%C3%A7%C3%A3o+de+ala+ind%C3%ADgena+no+Hospital+de+Combate+%C3%A0+Covid-19%2C+na+Nilton+Lins&url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Wilson+Lima+acompanha+prepara%C3%A7%C3%A3o+de+ala+ind%C3%ADgena+no+Hospital+de+Combate+%C3%A0+Covid-19%2C+na+Nilton+Lins %0A%0A https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F&media=https://ojornaldailha.com/wp-content/uploads/2020/05/FOTO-Maurílio-Rodrigues-Secom-3-1.jpeg&description=Wilson+Lima+acompanha+prepara%C3%A7%C3%A3o+de+ala+ind%C3%ADgena+no+Hospital+de+Combate+%C3%A0+Covid-19%2C+na+Nilton+Lins" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-36828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | Porque a eleição deste ano precisa ser adiada" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/brasil-eleicoes-teste-urnas-eleitorais-20180921-0005-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;brasil-eleicoes-teste-urnas-eleitorais-20180921-0005-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;brasil-eleicoes-teste-urnas-eleitorais-20180921-0005-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;brasil-eleicoes-teste-urnas-eleitorais-20180921-0005-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;brasil-eleicoes-teste-urnas-eleitorais-20180921-0005-copy-357x210.jpg&quot;,&quot;640&quot;:&quot;brasil-eleicoes-teste-urnas-eleitorais-20180921-0005-copy.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-porque-a-eleicao-deste-ano-precisa-ser-adiada/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-porque-a-eleicao-deste-ano-precisa-ser-adiada/" title="Opinião | Porque a eleição deste ano precisa ser adiada">
<span class="post-title">
Opinião | Porque a eleição deste ano precisa ser adiada </span>
</a>
</p></div>
</div >
<div class="post-36804 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna pede hospital de referência para pacientes do interior do Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/98358540_2718300448447059_6354035838166237184_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;98358540_2718300448447059_6354035838166237184_n-86x64.jpg&quot;,&quot;210&quot;:&quot;98358540_2718300448447059_6354035838166237184_n-210x136.jpg&quot;,&quot;279&quot;:&quot;98358540_2718300448447059_6354035838166237184_n-279x220.jpg&quot;,&quot;357&quot;:&quot;98358540_2718300448447059_6354035838166237184_n-357x210.jpg&quot;,&quot;581&quot;:&quot;98358540_2718300448447059_6354035838166237184_n.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-pede-hospital-de-referencia-para-pacientes-do-interior-do-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-pede-hospital-de-referencia-para-pacientes-do-interior-do-amazonas/" title="Saullo Vianna pede hospital de referência para pacientes do interior do Amazonas">
<span class="post-title">
Saullo Vianna pede hospital de referência para pacientes do interior do Amazonas </span>
</a>
</p></div>
</div >
<div class="post-36756 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima afirma que Amazonas pode derrotar o novo coronavírus, mas esforços devem ser mantidos" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-21.17.45-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-05-12-at-21.17.45-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-05-12-at-21.17.45-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-05-12-at-21.17.45-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-05-12-at-21.17.45-1-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-05-12-at-21.17.45-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-afirma-que-amazonas-pode-derrotar-o-novo-coronavirus-mas-esforcos-devem-ser-mantidos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-afirma-que-amazonas-pode-derrotar-o-novo-coronavirus-mas-esforcos-devem-ser-mantidos/" title="Wilson Lima afirma que Amazonas pode derrotar o novo coronavírus, mas esforços devem ser mantidos">
<span class="post-title">
Wilson Lima afirma que Amazonas pode derrotar o novo coronavírus, mas esforços devem ser mantidos </span>
</a>
</p></div>
</div >
<div class="post-36674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Defensoria notifica Vivo, Claro e Oi para que restabeleçam serviço de telefonia e internet no Baixo Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/Operadoras-têm-48-horas-para-responder-à-notificação-da-Defensoria-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Operadoras-t\u00eam-48-horas-para-responder-\u00e0-notifica\u00e7\u00e3o-da-Defensoria-86x64.jpeg&quot;,&quot;210&quot;:&quot;Operadoras-t\u00eam-48-horas-para-responder-\u00e0-notifica\u00e7\u00e3o-da-Defensoria-210x136.jpeg&quot;,&quot;279&quot;:&quot;Operadoras-t\u00eam-48-horas-para-responder-\u00e0-notifica\u00e7\u00e3o-da-Defensoria-279x220.jpeg&quot;,&quot;357&quot;:&quot;Operadoras-t\u00eam-48-horas-para-responder-\u00e0-notifica\u00e7\u00e3o-da-Defensoria-357x210.jpeg&quot;,&quot;640&quot;:&quot;Operadoras-t\u00eam-48-horas-para-responder-\u00e0-notifica\u00e7\u00e3o-da-Defensoria.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/defensoria-notifica-vivo-claro-e-oi-para-que-restabelecam-servico-de-telefonia-e-internet-no-baixo-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/defensoria-notifica-vivo-claro-e-oi-para-que-restabelecam-servico-de-telefonia-e-internet-no-baixo-amazonas/" title="Defensoria notifica Vivo, Claro e Oi para que restabeleçam serviço de telefonia e internet no Baixo Amazonas">
<span class="post-title">
Defensoria notifica Vivo, Claro e Oi para que restabeleçam serviço de telefonia e internet no Baixo Amazonas </span>
</a>
</p></div>
</div >
<div class="post-36650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Dia das Mães de superação e garra em meio à pandemia" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/Terezinha-Celani-FOTO-Rell-Santos-Secom-1-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Terezinha-Celani-FOTO-Rell-Santos-Secom-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Terezinha-Celani-FOTO-Rell-Santos-Secom-1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Terezinha-Celani-FOTO-Rell-Santos-Secom-1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Terezinha-Celani-FOTO-Rell-Santos-Secom-1-1-357x210.jpg&quot;,&quot;640&quot;:&quot;Terezinha-Celani-FOTO-Rell-Santos-Secom-1-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/dia-das-maes-de-superacao-e-garra-em-meio-a-pandemia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/dia-das-maes-de-superacao-e-garra-em-meio-a-pandemia/" title="Dia das Mães de superação e garra em meio à pandemia">
<span class="post-title">
Dia das Mães de superação e garra em meio à pandemia </span>
</a>
</p></div>
</div >
<div class="post-36633 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-179">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Mas, o que é COVID-19?" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/dc78fb89-0247-4e43-bdb9-67112e6af675-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dc78fb89-0247-4e43-bdb9-67112e6af675-1-86x64.jpg&quot;,&quot;210&quot;:&quot;dc78fb89-0247-4e43-bdb9-67112e6af675-1-210x136.jpg&quot;,&quot;279&quot;:&quot;dc78fb89-0247-4e43-bdb9-67112e6af675-1-279x220.jpg&quot;,&quot;357&quot;:&quot;dc78fb89-0247-4e43-bdb9-67112e6af675-1-357x210.jpg&quot;,&quot;640&quot;:&quot;dc78fb89-0247-4e43-bdb9-67112e6af675-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/mas-o-que-e-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/mas-o-que-e-covid-19/" title="Mas, o que é COVID-19?">
<span class="post-title">
Mas, o que é COVID-19? </span>
</a>
</p></div>
</div >
<div class="post-36521 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna vai doar 50% do salário para combate ao Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-12.37.05-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-04-18-at-12.37.05-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-04-18-at-12.37.05-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-04-18-at-12.37.05-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-04-18-at-12.37.05-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-04-18-at-12.37.05.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-vai-doar-50-do-salario-para-combate-ao-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-vai-doar-50-do-salario-para-combate-ao-covid-19/" title="Saullo Vianna vai doar 50% do salário para combate ao Covid-19">
<span class="post-title">
Saullo Vianna vai doar 50% do salário para combate ao Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-36499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna sugere criação de centro para diagnóstico precoce de Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/8644c665-89e2-4d69-a59b-4e680964d5fe-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8644c665-89e2-4d69-a59b-4e680964d5fe-86x64.jpg&quot;,&quot;210&quot;:&quot;8644c665-89e2-4d69-a59b-4e680964d5fe-210x136.jpg&quot;,&quot;279&quot;:&quot;8644c665-89e2-4d69-a59b-4e680964d5fe-279x220.jpg&quot;,&quot;357&quot;:&quot;8644c665-89e2-4d69-a59b-4e680964d5fe-357x210.jpg&quot;,&quot;640&quot;:&quot;8644c665-89e2-4d69-a59b-4e680964d5fe.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-sugere-criacao-de-centro-para-diagnostico-precoce-de-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-sugere-criacao-de-centro-para-diagnostico-precoce-de-covid-19/" title="Saullo Vianna sugere criação de centro para diagnóstico precoce de Covid-19">
<span class="post-title">
Saullo Vianna sugere criação de centro para diagnóstico precoce de Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-36372 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | Moro: Corona-Jato vem aí" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/15856506935e831c058c309_1585650693_3x2_md-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;15856506935e831c058c309_1585650693_3x2_md-86x64.jpg&quot;,&quot;210&quot;:&quot;15856506935e831c058c309_1585650693_3x2_md-210x136.jpg&quot;,&quot;279&quot;:&quot;15856506935e831c058c309_1585650693_3x2_md-279x220.jpg&quot;,&quot;357&quot;:&quot;15856506935e831c058c309_1585650693_3x2_md-357x210.jpg&quot;,&quot;640&quot;:&quot;15856506935e831c058c309_1585650693_3x2_md.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-moro-corona-jato-vem-ai/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-moro-corona-jato-vem-ai/" title="Opinião | Moro: Corona-Jato vem aí">
<span class="post-title">
Opinião | Moro: Corona-Jato vem aí </span>
</a>
</p></div>
</div >
<div class="post-36366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Pagamento de consignado é suspenso por 4 meses" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/emprestimo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;emprestimo-86x64.jpg&quot;,&quot;210&quot;:&quot;emprestimo-210x136.jpg&quot;,&quot;279&quot;:&quot;emprestimo-279x220.jpg&quot;,&quot;357&quot;:&quot;emprestimo-357x210.jpg&quot;,&quot;640&quot;:&quot;emprestimo.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/pagamento-de-consignado-e-suspenso-por-4-meses/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/pagamento-de-consignado-e-suspenso-por-4-meses/" title="Pagamento de consignado é suspenso por 4 meses">
<span class="post-title">
Pagamento de consignado é suspenso por 4 meses </span>
</a>
</p></div>
</div >
<div class="post-36354 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Amazonas recebe do Hospital Albert Einstein doação de 24 mil litros de álcool em gel e cem mil máscaras" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/ARTHUR-CASTRO-SECOM-2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ARTHUR-CASTRO-SECOM-2-86x64.jpeg&quot;,&quot;210&quot;:&quot;ARTHUR-CASTRO-SECOM-2-210x136.jpeg&quot;,&quot;279&quot;:&quot;ARTHUR-CASTRO-SECOM-2-279x220.jpeg&quot;,&quot;357&quot;:&quot;ARTHUR-CASTRO-SECOM-2-357x210.jpeg&quot;,&quot;640&quot;:&quot;ARTHUR-CASTRO-SECOM-2.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/amazonas-recebe-do-hospital-albert-einstein-doacao-de-24-mil-litros-de-alcool-em-gel-e-cem-mil-mascaras/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/amazonas-recebe-do-hospital-albert-einstein-doacao-de-24-mil-litros-de-alcool-em-gel-e-cem-mil-mascaras/" title="Amazonas recebe do Hospital Albert Einstein doação de 24 mil litros de álcool em gel e cem mil máscaras">
<span class="post-title">
Amazonas recebe do Hospital Albert Einstein doação de 24 mil litros de álcool em gel e cem mil máscaras </span>
</a>
</p></div>
</div >
<div class="post-36311 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima lança auxílio emergencial de R$ 200 para 50 mil famílias da capital e do interior" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-17-at-14.43.52-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-04-17-at-14.43.52-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-04-17-at-14.43.52-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-04-17-at-14.43.52-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-04-17-at-14.43.52-1-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2020-04-17-at-14.43.52-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-lanca-auxilio-emergencial-de-r-200-para-50-mil-familias-da-capital-e-do-interior/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-lanca-auxilio-emergencial-de-r-200-para-50-mil-familias-da-capital-e-do-interior/" title="Wilson Lima lança auxílio emergencial de R$ 200 para 50 mil famílias da capital e do interior">
<span class="post-title">
Wilson Lima lança auxílio emergencial de R$ 200 para 50 mil famílias da capital e do interior </span>
</a>
</p></div>
</div >
<div class="post-36281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna defende criação de ‘Kit Prevenção’" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/6f418283-9599-4d94-91c2-dfe0eaf840a9-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6f418283-9599-4d94-91c2-dfe0eaf840a9-86x64.jpg&quot;,&quot;210&quot;:&quot;6f418283-9599-4d94-91c2-dfe0eaf840a9-210x136.jpg&quot;,&quot;279&quot;:&quot;6f418283-9599-4d94-91c2-dfe0eaf840a9-279x220.jpg&quot;,&quot;357&quot;:&quot;6f418283-9599-4d94-91c2-dfe0eaf840a9-357x210.jpg&quot;,&quot;500&quot;:&quot;6f418283-9599-4d94-91c2-dfe0eaf840a9.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-defende-criacao-de-kit-prevencao/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-defende-criacao-de-kit-prevencao/" title="Saullo Vianna defende criação de ‘Kit Prevenção’">
<span class="post-title">
Saullo Vianna defende criação de ‘Kit Prevenção’ </span>
</a>
</p></div>
</div >
<div class="post-36272 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Sema lança cartilha para orientar moradores de Unidades de Conservação sobre o novo coronavírus" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/GUIA-UC-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GUIA-UC-86x64.png&quot;,&quot;210&quot;:&quot;GUIA-UC-210x136.png&quot;,&quot;279&quot;:&quot;GUIA-UC-279x220.png&quot;,&quot;357&quot;:&quot;GUIA-UC-357x210.png&quot;,&quot;480&quot;:&quot;GUIA-UC.png&quot;}}" class="img-holder" href="https://ojornaldailha.com/sema-lanca-cartilha-para-orientar-moradores-de-unidades-de-conservacao-sobre-o-novo-coronavirus/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/sema-lanca-cartilha-para-orientar-moradores-de-unidades-de-conservacao-sobre-o-novo-coronavirus/" title="Sema lança cartilha para orientar moradores de Unidades de Conservação sobre o novo coronavírus">
<span class="post-title">
Sema lança cartilha para orientar moradores de Unidades de Conservação sobre o novo coronavírus </span>
</a>
</p></div>
</div >
<div class="post-36241 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Campanha Nota Fiscal Amazonense é suspensa por três meses" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-04-at-10.22.06-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-04-at-10.22.06-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-04-at-10.22.06-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-03-04-at-10.22.06-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-03-04-at-10.22.06-1-357x210.jpeg&quot;,&quot;680&quot;:&quot;WhatsApp-Image-2020-03-04-at-10.22.06-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/campanha-nota-fiscal-amazonense-e-suspensa-por-tres-meses/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/campanha-nota-fiscal-amazonense-e-suspensa-por-tres-meses/" title="Campanha Nota Fiscal Amazonense é suspensa por três meses">
<span class="post-title">
Campanha Nota Fiscal Amazonense é suspensa por três meses </span>
</a>
</p></div>
</div >
<div class="post-36238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Fapeam lança edital para Emergências de Saúde Pública no Amazonas – Covid-19" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/Fotos-FAPEAM-Fotografo-E769_rico-Xavier_-14-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fotos-FAPEAM-Fotografo-E769_rico-Xavier_-14-86x64.jpg&quot;,&quot;210&quot;:&quot;Fotos-FAPEAM-Fotografo-E769_rico-Xavier_-14-210x136.jpg&quot;,&quot;279&quot;:&quot;Fotos-FAPEAM-Fotografo-E769_rico-Xavier_-14-279x220.jpg&quot;,&quot;357&quot;:&quot;Fotos-FAPEAM-Fotografo-E769_rico-Xavier_-14-357x210.jpg&quot;,&quot;680&quot;:&quot;Fotos-FAPEAM-Fotografo-E769_rico-Xavier_-14.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/fapeam-lanca-edital-para-emergencias-de-saude-publica-no-amazonas-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/fapeam-lanca-edital-para-emergencias-de-saude-publica-no-amazonas-covid-19/" title="Fapeam lança edital para Emergências de Saúde Pública no Amazonas – Covid-19">
<span class="post-title">
Fapeam lança edital para Emergências de Saúde Pública no Amazonas – Covid-19 </span>
</a>
</p></div>
</div >
<div class="post-36231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo federal envia reforço para combater o novo coronavírus no Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-25-at-10.22.47-2-1024x576-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-25-at-10.22.47-2-1024x576-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-25-at-10.22.47-2-1024x576-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-03-25-at-10.22.47-2-1024x576-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-03-25-at-10.22.47-2-1024x576-1-357x210.jpeg&quot;,&quot;680&quot;:&quot;WhatsApp-Image-2020-03-25-at-10.22.47-2-1024x576-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-federal-envia-reforco-para-combater-o-novo-coronavirus-no-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-federal-envia-reforco-para-combater-o-novo-coronavirus-no-amazonas/" title="Governo federal envia reforço para combater o novo coronavírus no Amazonas">
<span class="post-title">
Governo federal envia reforço para combater o novo coronavírus no Amazonas </span>
</a>
</p></div>
</div >
<div class="post-36215 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Caso de Covid-19 somam 1.275 e Governo do Amazonas reforça rede de assistência" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/IMG-20200413-WA0028-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200413-WA0028-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200413-WA0028-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200413-WA0028-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200413-WA0028-357x210.jpg&quot;,&quot;680&quot;:&quot;IMG-20200413-WA0028.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/caso-de-covid-19-somam-1-275-e-governo-do-amazonas-reforca-rede-de-assistencia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/caso-de-covid-19-somam-1-275-e-governo-do-amazonas-reforca-rede-de-assistencia/" title="Caso de Covid-19 somam 1.275 e Governo do Amazonas reforça rede de assistência">
<span class="post-title">
Caso de Covid-19 somam 1.275 e Governo do Amazonas reforça rede de assistência </span>
</a>
</p></div>
</div >
<div class="post-36175 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Veja imagens do novo coronavírus atacando células do corpo" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/BB12lbI7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BB12lbI7-86x64.jpg&quot;,&quot;210&quot;:&quot;BB12lbI7-210x136.jpg&quot;,&quot;279&quot;:&quot;BB12lbI7-279x220.jpg&quot;,&quot;357&quot;:&quot;BB12lbI7-357x210.jpg&quot;,&quot;750&quot;:&quot;BB12lbI7-750x430.jpg&quot;,&quot;799&quot;:&quot;BB12lbI7.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/veja-imagens-do-novo-coronavirus-atacando-celulas-do-corpo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/veja-imagens-do-novo-coronavirus-atacando-celulas-do-corpo/" title="Veja imagens do novo coronavírus atacando células do corpo">
<span class="post-title">
Veja imagens do novo coronavírus atacando células do corpo </span>
</a>
</p></div>
</div >
<div class="post-35810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cruz Vermelha Brasileira reforça ações de combate ao coronavírus no Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/2feffc30-f126-420c-947b-e4863ea57617-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2feffc30-f126-420c-947b-e4863ea57617-86x64.jpg&quot;,&quot;210&quot;:&quot;2feffc30-f126-420c-947b-e4863ea57617-210x136.jpg&quot;,&quot;279&quot;:&quot;2feffc30-f126-420c-947b-e4863ea57617-279x220.jpg&quot;,&quot;357&quot;:&quot;2feffc30-f126-420c-947b-e4863ea57617-357x210.jpg&quot;,&quot;680&quot;:&quot;2feffc30-f126-420c-947b-e4863ea57617.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/cruz-vermelha-brasileira-reforca-acoes-de-combate-ao-coronavirus-no-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/cruz-vermelha-brasileira-reforca-acoes-de-combate-ao-coronavirus-no-amazonas/" title="Cruz Vermelha Brasileira reforça ações de combate ao coronavírus no Amazonas">
<span class="post-title">
Cruz Vermelha Brasileira reforça ações de combate ao coronavírus no Amazonas </span>
</a>
</p></div>
</div >
<div class="post-35773 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Ação pede colação de grau antecipada para finalistas de Medicina da Ufam" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-13.47.28-1024x618-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-04-06-at-13.47.28-1024x618-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-04-06-at-13.47.28-1024x618-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2020-04-06-at-13.47.28-1024x618-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2020-04-06-at-13.47.28-1024x618-1-357x210.jpeg&quot;,&quot;680&quot;:&quot;WhatsApp-Image-2020-04-06-at-13.47.28-1024x618-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/acao-pede-colacao-de-grau-antecipada-para-finalistas-de-medicina-da-ufam/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/acao-pede-colacao-de-grau-antecipada-para-finalistas-de-medicina-da-ufam/" title="Ação pede colação de grau antecipada para finalistas de Medicina da Ufam">
<span class="post-title">
Ação pede colação de grau antecipada para finalistas de Medicina da Ufam </span>
</a>
</p></div>
</div >
<div class="post-35762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-179">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Você sabe como e quando surgiram os Hospitais?" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/75cebbc8-cfe8-4819-9bd9-e371a38347b1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;75cebbc8-cfe8-4819-9bd9-e371a38347b1-86x64.jpg&quot;,&quot;210&quot;:&quot;75cebbc8-cfe8-4819-9bd9-e371a38347b1-210x136.jpg&quot;,&quot;279&quot;:&quot;75cebbc8-cfe8-4819-9bd9-e371a38347b1-279x220.jpg&quot;,&quot;357&quot;:&quot;75cebbc8-cfe8-4819-9bd9-e371a38347b1-357x210.jpg&quot;,&quot;680&quot;:&quot;75cebbc8-cfe8-4819-9bd9-e371a38347b1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/voce-sabe-como-e-quando-surgiram-os-hospitais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/voce-sabe-como-e-quando-surgiram-os-hospitais/" title="Você sabe como e quando surgiram os Hospitais?">
<span class="post-title">
Você sabe como e quando surgiram os Hospitais? </span>
</a>
</p></div>
</div >
<div class="post-35710 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-146">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Revisitando a espanhola: a gripe pandêmica de 1918 no Rio de Janeiro" data-src="https://ojornaldailha.com/wp-content/uploads/2020/04/0fd69fe9-32f7-491b-b3d3-63faee69b601-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0fd69fe9-32f7-491b-b3d3-63faee69b601-86x64.jpg&quot;,&quot;210&quot;:&quot;0fd69fe9-32f7-491b-b3d3-63faee69b601-210x136.jpg&quot;,&quot;279&quot;:&quot;0fd69fe9-32f7-491b-b3d3-63faee69b601-279x220.jpg&quot;,&quot;357&quot;:&quot;0fd69fe9-32f7-491b-b3d3-63faee69b601-357x210.jpg&quot;,&quot;457&quot;:&quot;0fd69fe9-32f7-491b-b3d3-63faee69b601.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/revisitando-a-espanhola-a-gripe-pandemica-de-1918-no-rio-de-janeiro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/revisitando-a-espanhola-a-gripe-pandemica-de-1918-no-rio-de-janeiro/" title="Revisitando a espanhola: a gripe pandêmica de 1918 no Rio de Janeiro">
<span class="post-title">
Revisitando a espanhola: a gripe pandêmica de 1918 no Rio de Janeiro </span>
</a>
</p></div>
</div >
<div class="post-35630 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna solicita distribuição de kits de alimentação a alunos da rede pública estadual" data-src="https://ojornaldailha.com/wp-content/uploads/2020/03/Saullo26-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Saullo26-86x64.jpg&quot;,&quot;210&quot;:&quot;Saullo26-210x136.jpg&quot;,&quot;279&quot;:&quot;Saullo26-279x220.jpg&quot;,&quot;357&quot;:&quot;Saullo26-357x210.jpg&quot;,&quot;680&quot;:&quot;Saullo26.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-solicita-distribuicao-de-kits-de-alimentacao-a-alunos-da-rede-publica-estadual/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-solicita-distribuicao-de-kits-de-alimentacao-a-alunos-da-rede-publica-estadual/" title="Saullo Vianna solicita distribuição de kits de alimentação a alunos da rede pública estadual">
<span class="post-title">
Saullo Vianna solicita distribuição de kits de alimentação a alunos da rede pública estadual </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://olhaja.online"><img class="aligncenter wp-image-36724 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/05/Olha-Já-Online.jpg" alt="" width="300" height="100" /></a></p>
<p><img class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" /></a></p>
<p><img class="alignnone size-full wp-image-31552" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/Parintins-Convention-Center.jpg" alt="Parintins Convention Center" width="320" height="211" /></p>
<p><img class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" /></p>
<p><a href="https://pousadadocelarparintins.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-27850 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/Pousada-Doce-Lar-Parintins-Conforto-com-requinte-de-simplicidade-Parintins.jpg" alt="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" width="320" height="250" /></a></p>
<p><a href="https://parintinsclassificados.top/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34263 size-full" title="Parintins Classificados" src="https://www.ojornaldailha.com/wp-content/uploads/2019/12/Parintins-Classificados.jpg" alt="Parintins Classificados" width="320" height="120" /></a></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img class="aligncenter size-full wp-image-34792" src="https://ojornaldailha.com/wp-content/uploads/2020/02/Coxinha.jpg" alt="" width="320" height="228" /></p>
<p><img class="alignnone size-full wp-image-28055" src="https://www.ojornaldailha.com/wp-content/uploads/2019/03/raspa.jpg" alt="" width="320" height="320" /></p>
<p><img class="aligncenter wp-image-35400 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Programa-Tamo-Junto.jpg" alt="" width="300" height="250" /></p>
<p><img class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" /></p>
<p><img class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
<p><a href="https://koiote.com.br/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-30970 size-full" title="Koiote - Hudson Lima" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Koiote-Hudson-Lima.jpg" alt="Koiote - Hudson Lima" width="226" height="318" /></a></p>
<p><img class="alignnone size-full wp-image-30971" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/O-Jornal-da-Ilha.jpg" alt="" width="231" height="323" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-29" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><h4 style="text-align: center;"><span style="color: #ffffff;"><strong>-CONTADOR DE ACESSOS-</strong></span></h4>
<div align="center"><img src='https://contador.s12.com.br/img-1w1754yWdw3xw8CZ-26.gif' border='0' alt='contador gratuito de visitas'></a><script type='text/javascript' src='https://contador.s12.com.br/ad.js?id=1w1754yWdw3xw8CZ'> </script></div>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_58263_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_58263_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_58263_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_58263_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/wilson-lima-acompanha-preparacao-de-ala-indigena-no-hospital-de-combate-a-covid-19-na-nilton-lins/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
 <form name="lostpasswordform" id="form_58263_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.10.16'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.10.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.6.2'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script>
var oyepzi=function(a){"use strict";return{init:function(){0==oyepzi.ads_state()&&oyepzi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".oyepzi-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){oyepzi.init()});

</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NB4FG2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>