 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ojornaldailha.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus - O Jornal da Ilha</title>
<meta name="description" content="O governador Wilson Lima recebeu, na manhã desta quarta-feira (18/08), o presidente Jair Bolsonaro em Manaus e participou da entrega de 500 apartamentos" />
<link rel="canonical" href="https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus - O Jornal da Ilha" />
<meta property="og:description" content="O governador Wilson Lima recebeu, na manhã desta quarta-feira (18/08), o presidente Jair Bolsonaro em Manaus e participou da entrega de 500 apartamentos" />
<meta property="og:url" content="https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/" />
<meta property="og:site_name" content="O Jornal da Ilha" />
<meta property="article:published_time" content="2021-08-18T19:38:08+00:00" />
<meta property="og:image" content="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Carlos Frazão" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ojornaldailha.com/#website","url":"https://ojornaldailha.com/","name":"O Jornal da Ilha","description":"O 1\u00ba Jornal 100% digital de Parintins","publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ojornaldailha.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#primaryimage","inLanguage":"pt-BR","url":"https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg","contentUrl":"https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg","width":640,"height":427},{"@type":"WebPage","@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#webpage","url":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/","name":"Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus - O Jornal da Ilha","isPartOf":{"@id":"https://ojornaldailha.com/#website"},"primaryImageOfPage":{"@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#primaryimage"},"datePublished":"2021-08-18T19:38:08+00:00","dateModified":"2021-08-18T19:38:08+00:00","description":"O governador Wilson Lima recebeu, na manh\u00e3 desta quarta-feira (18/08), o presidente Jair Bolsonaro em Manaus e participou da entrega de 500 apartamentos","breadcrumb":{"@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/"]}]},{"@type":"BreadcrumbList","@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://ojornaldailha.com/"},{"@type":"ListItem","position":2,"name":"Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus"}]},{"@type":"Article","@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#article","isPartOf":{"@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#webpage"},"author":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"headline":"Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus","datePublished":"2021-08-18T19:38:08+00:00","dateModified":"2021-08-18T19:38:08+00:00","mainEntityOfPage":{"@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#webpage"},"wordCount":397,"commentCount":0,"publisher":{"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f"},"image":{"@id":"https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#primaryimage"},"thumbnailUrl":"https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg","articleSection":["Pol\u00edtica"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://ojornaldailha.com/#/schema/person/2904c1abb731951dae108a14854ec76f","name":"Carlos Fraz\u00e3o","image":{"@type":"ImageObject","@id":"https://ojornaldailha.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c46e38809dc3d5a2ffce2532a7678131?s=96&d=mm&r=g","caption":"Carlos Fraz\u00e3o"},"logo":{"@id":"https://ojornaldailha.com/#personlogo"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo;" href="https://ojornaldailha.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Jornal da Ilha &raquo; Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus" href="https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ojornaldailha.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ojornaldailha.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css' href='https://ojornaldailha.com/wp-content/plugins/better-social-counter/css/style.min.css?ver=1.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css' href='https://ojornaldailha.com/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css' href='https://ojornaldailha.com/wp-content/themes/publisher/style-7.9.2.min.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,300%7COswald:400,600,500,700%7CMontserrat:700,500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-retro-magazine-css' href='https://ojornaldailha.com/wp-content/themes/publisher/includes/styles/retro-magazine/style.min.css?ver=7.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ojornaldailha.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ojornaldailha.com/wp-json/wp/v2/posts/43095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ojornaldailha.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ojornaldailha.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://ojornaldailha.com/?p=43095' />
<link rel="alternate" type="application/json+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ojornaldailha.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1\u00ba-Jornal-Online-de-Parintins.png"
    },
    "url": "https://ojornaldailha.com/",
    "name": "O Jornal da Ilha",
    "description": "O 1\u00ba Jornal 100% digital de Parintins"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "O Jornal da Ilha",
    "alternateName": "O 1\u00ba Jornal 100% digital de Parintins",
    "url": "https://ojornaldailha.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus",
    "description": "O governador Wilson Lima recebeu, na manh\u00e3 desta quarta-feira (18/08), o presidente Jair Bolsonaro em Manaus e participou da entrega de 500 apartamentos do Residencial Cidad\u00e3o Manauara 2, constru\u00eddo na zona norte de Manaus com recursos do programa Ca",
    "datePublished": "2021-08-18",
    "dateModified": "2021-08-18",
    "author": {
        "@type": "Person",
        "@id": "#person-CarlosFrazo",
        "name": "Carlos Fraz\u00e3o"
    },
    "image": "https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/"
}</script>
<link rel='stylesheet' id='7.9.2-1629318973' href='https://ojornaldailha.com/wp-content/bs-booster-cache/0c9a138888fe6acf92efac9b056bd1d9.css' type='text/css' media='all' />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ojornaldailha.com/wp-content/uploads/2017/09/cropped-O-Jornal-da-Ilha-Favicon-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-43095 single-format-standard bs-theme bs-publisher bs-publisher-retro-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-10 single-cat-10  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="Publisher" />
<span class="site-title">Publisher - O 1º Jornal 100% digital de Parintins</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-34731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-34731"><a href="https://ojornaldailha.com/">Home</a></li>
<li id="menu-item-34732" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-34732"><a href="https://ojornaldailha.com/parintins-nossa-historia/">Parintins, nossa História</a></li>
<li id="menu-item-6551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-6551"><a href="https://ojornaldailha.com/carnaval/">Carnaval</a></li>
<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-2708"><a href="https://ojornaldailha.com/cidade/">Cidade</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-460"><a href="https://ojornaldailha.com/educacao/">Educação</a></li>
<li id="menu-item-6552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-6552"><a href="https://ojornaldailha.com/esportes/">Esportes</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-17 better-anim-fade menu-item-6553"><a href="https://ojornaldailha.com/festival/">Festival</a></li>
<li id="menu-item-12409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-12409"><a href="https://ojornaldailha.com/noticias/">Notícias</a></li>
<li id="menu-item-6752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-6752"><a href="https://ojornaldailha.com/politica/">Política</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-6556"><a href="https://ojornaldailha.com/sociedade/">Sociedade</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-16 better-anim-fade menu-item-10405"><a href="https://ojornaldailha.com/religiao/">Religião</a></li>
<li id="menu-item-31018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-31018"><a href="#">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-31019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-31019"><a href="https://ojornaldailha.com/gente-nossa-carlos-frazao/">&#8220;Gente Nossa&#8221; &#8211; Carlos Frazão</a></li>
<li id="menu-item-31020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-31020"><a href="https://ojornaldailha.com/reflexao-irma-maria-helena/">&#8220;Reflexão&#8221; &#8211; Irmã Mara Helena</a></li>
<li id="menu-item-38736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-160 better-anim-fade menu-item-38736"><a href="https://ojornaldailha.com/aroldo-bruce/">Aroldo Bruce</a></li>
<li id="menu-item-31022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-31022"><a href="https://ojornaldailha.com/daniel-sicsu/">Daniel Sicsú</a></li>
<li id="menu-item-31024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-150 better-anim-fade menu-item-31024"><a href="https://ojornaldailha.com/inaldo-medeiros/">Inaldo Medeiros</a></li>
<li id="menu-item-31025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-31025"><a href="https://ojornaldailha.com/kedson-silva/">Kedson Silva</a></li>
<li id="menu-item-31026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-31026"><a href="https://ojornaldailha.com/marcia-nogueira/">Márcia Nogueira</a></li>
<li id="menu-item-32167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-179 better-anim-fade menu-item-32167"><a href="https://ojornaldailha.com/olho-clinico-por-concy-rodriguez/">Olho Clínico &#8211; por Concy Rodriguez</a></li>
<li id="menu-item-41662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-452 better-anim-fade menu-item-41662"><a href="https://ojornaldailha.com/peta-cid/">Peta Cid</a></li>
</ul>
</li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="Pesquisa">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://ojornaldailha.com/" itemprop="url" rel="home">
<img src="https://www.ojornaldailha.com/wp-content/uploads/2019/09/O-Jornal-da-Ilha-O-1º-Jornal-Online-de-Parintins.png" alt="O Jornal da Ilha" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ojornaldailha.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ojornaldailha.com/politica/"><span itemprop="name">Política</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus</span><meta itemprop="item" content="https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="oagtkhw oagtkhw-after-header oagtkhw-pubadban oagtkhw-show-desktop oagtkhw-show-tablet-portrait oagtkhw-show-tablet-landscape oagtkhw-show-phone oagtkhw-loc-header_after oagtkhw-align-center oagtkhw-column-1 oagtkhw-clearfix no-bg-box-model"><div id="oagtkhw-35745-1171678174" class="oagtkhw-container oagtkhw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35745" data-type="image"><img class="oagtkhw-image" src="https://ojornaldailha.com/wp-content/uploads/2021/08/EDUCA-728x90-1.gif" alt="Gov-03" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-43095" class="post-43095 post type-post status-publish format-standard has-post-thumbnail  category-politica single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus</span></h1>
<h2 class="post-subtitle">O conjunto habitacional foi erguido no bairro Santa Etelvina e contou com a parceria da Prefeitura de Manaus.</h2> <div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-18T15:38:08-04:00">Em <b>18 ago, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg"><img width="640" height="427" alt="" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus&url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus %0A%0A https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg&description=Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>O governador Wilson Lima recebeu, na manhã desta quarta-feira (18/08), o presidente Jair Bolsonaro em Manaus e participou da entrega de 500 apartamentos do Residencial Cidadão Manauara 2, construído na zona norte de Manaus com recursos do programa Casa Verde e Amarela, do Governo Federal.</p>
<p><img class="alignnone size-medium wp-image-43097 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-3-488x326.jpeg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-3-488x326.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-3.jpeg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>O conjunto habitacional foi erguido no bairro Santa Etelvina e contou com a parceria da Prefeitura de Manaus.</p>
<p>&nbsp;</p>
<p>“O Governo Federal dá mais um passo importante na entrega que é feita de casas populares, que realiza o sonho de brasileiros e de pessoas que esperam por esse momento tão importante, que é a realização do sonho de ocupar a sua casa, de ter uma perspectiva de possibilidade de um futuro melhor”, ressaltou o governador, ao discursar.</p>
<p><img class="alignnone size-medium wp-image-43098 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-1-488x326.jpeg" alt="" width="488" height="326" srcset="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-1-488x326.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-1.jpeg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>O valor repassado pelo Governo Federal para a construção do residencial é da ordem de R$ 41 milhões. O conjunto é dividido em três etapas, das quais as duas primeiras foram entregues em 2016 e 2020.</p>
<p><img class="alignnone size-medium wp-image-43099 aligncenter" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Marcio-Azevedo-Secom-488x275.jpeg" alt="" width="488" height="275" srcset="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Marcio-Azevedo-Secom-488x275.jpeg 488w, https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Marcio-Azevedo-Secom.jpeg 640w" sizes="(max-width: 488px) 100vw, 488px" /></p>
<p>“Realmente o que a gente vê no semblante dessas pessoas é simplesmente indescritível. A alegria de receber um imóvel realmente não tem preço. O nosso Governo Federal assumiu o compromisso, desde o primeiro momento, de terminar obras que estavam paradas e impulsionar aquelas que estavam sendo tocadas lentamente. Obra parada é prejuízo, obra concluída é receita para Município, para Estado e para União, e é paz para essa pessoa”, destacou o presidente Jair Bolsonaro.</p>
<p>&nbsp;</p>
<p><strong>Vacinação</strong> – Durante discurso, Wilson Lima destacou ainda o avanço da vacinação contra a Covid-19 no Amazonas.</p>
<p>“Nós estamos retornando nossa vida à normalidade, e isso é importante, conseguimos avançar muito na questão da vacinação. Hoje nós estamos vacinando de 12 a 17 anos e vamos continuar cada vez mais nesse trabalho que é incansável”, disse o governador.</p>
<p>Em todo o estado, 2.887.808 doses foram aplicadas até esta terça-feira (17/08), sendo 2.098.962 de primeira dose, 748.143 de segunda dose e 40.703 com dose única.</p>
<p>Professores já receberam a segunda dose e completaram a imunização. Com a vacinação de primeira dose, neste momento, para adolescentes, na próxima segunda-feira (23/08), as escolas na capital retomam as aulas 100% presenciais. No interior, a retomada em 100% será a partir do dia 8 de setembro.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>SECOM</strong></p>
<p><strong>FOTOS:</strong> Diego Peres/Secom e Márcio Azevedo/Secom</p>
<p>Publicado por Carlos Frazão/JI</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus&url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus %0A%0A https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F&media=https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres-Secom-2.jpeg&description=Wilson Lima recebe presidente Bolsonaro e acompanha entrega de 500 apartamentos populares, em Manaus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s4 ">
<span class="h-text related-posts-heading">você pode gostar também</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-43084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, Governo do Amazonas já investiu mais de R$ 1,2 milhão em crédito rural" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/Secom-_Diego-Peres-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Secom-_Diego-Peres-86x64.jpg&quot;,&quot;210&quot;:&quot;Secom-_Diego-Peres-210x136.jpg&quot;,&quot;279&quot;:&quot;Secom-_Diego-Peres-279x220.jpg&quot;,&quot;357&quot;:&quot;Secom-_Diego-Peres-357x210.jpg&quot;,&quot;640&quot;:&quot;Secom-_Diego-Peres.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-governo-do-amazonas-ja-investiu-mais-de-r-12-milhao-em-credito-rural/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-governo-do-amazonas-ja-investiu-mais-de-r-12-milhao-em-credito-rural/" title="Em Parintins, Governo do Amazonas já investiu mais de R$ 1,2 milhão em crédito rural">
<span class="post-title">
Em Parintins, Governo do Amazonas já investiu mais de R$ 1,2 milhão em crédito rural </span>
</a>
</p></div>
</div >
<div class="post-43076 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Abastecimento de água e asfaltamento são principais demandas de Coari, afirma Saullo Vianna" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/ee055fed-fbf3-4eda-8f23-421dde24c981-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ee055fed-fbf3-4eda-8f23-421dde24c981-86x64.jpg&quot;,&quot;210&quot;:&quot;ee055fed-fbf3-4eda-8f23-421dde24c981-210x136.jpg&quot;,&quot;279&quot;:&quot;ee055fed-fbf3-4eda-8f23-421dde24c981-279x220.jpg&quot;,&quot;357&quot;:&quot;ee055fed-fbf3-4eda-8f23-421dde24c981-357x210.jpg&quot;,&quot;636&quot;:&quot;ee055fed-fbf3-4eda-8f23-421dde24c981.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/abastecimento-de-agua-e-asfaltamento-sao-principais-demandas-de-coari-afirma-saullo-vianna/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/abastecimento-de-agua-e-asfaltamento-sao-principais-demandas-de-coari-afirma-saullo-vianna/" title="Abastecimento de água e asfaltamento são principais demandas de Coari, afirma Saullo Vianna">
<span class="post-title">
Abastecimento de água e asfaltamento são principais demandas de Coari, afirma Saullo Vianna </span>
</a>
</p></div>
</div >
<div class="post-43067 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="O que é o Talibã e como ele assumiu o controle do Afeganistão tão rapidamente" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/militantes-do-taliba-na-tomada-de-cabul-neste-domingo-15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;militantes-do-taliba-na-tomada-de-cabul-neste-domingo-15-86x64.jpg&quot;,&quot;210&quot;:&quot;militantes-do-taliba-na-tomada-de-cabul-neste-domingo-15-210x136.jpg&quot;,&quot;279&quot;:&quot;militantes-do-taliba-na-tomada-de-cabul-neste-domingo-15-279x220.jpg&quot;,&quot;357&quot;:&quot;militantes-do-taliba-na-tomada-de-cabul-neste-domingo-15-357x210.jpg&quot;,&quot;640&quot;:&quot;militantes-do-taliba-na-tomada-de-cabul-neste-domingo-15.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/o-que-e-o-taliba-e-como-ele-assumiu-o-controle-do-afeganistao-tao-rapidamente/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/o-que-e-o-taliba-e-como-ele-assumiu-o-controle-do-afeganistao-tao-rapidamente/" title="O que é o Talibã e como ele assumiu o controle do Afeganistão tão rapidamente">
<span class="post-title">
O que é o Talibã e como ele assumiu o controle do Afeganistão tão rapidamente </span>
</a>
</p></div>
</div >
<div class="post-43063 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Cidadão Manauara 2 será inaugurado na quarta-feira, com presença de Bolsonaro" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-16-at-10.10.56-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-08-16-at-10.10.56-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-08-16-at-10.10.56-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2021-08-16-at-10.10.56-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2021-08-16-at-10.10.56-357x210.jpeg&quot;,&quot;640&quot;:&quot;WhatsApp-Image-2021-08-16-at-10.10.56.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/cidadao-manauara-2-sera-inaugurado-na-quarta-feira-com-presenca-de-bolsonaro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/cidadao-manauara-2-sera-inaugurado-na-quarta-feira-com-presenca-de-bolsonaro/" title="Cidadão Manauara 2 será inaugurado na quarta-feira, com presença de Bolsonaro">
<span class="post-title">
Cidadão Manauara 2 será inaugurado na quarta-feira, com presença de Bolsonaro </span>
</a>
</p></div>
</div >
<div class="post-43054 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Massilon solicita audiência pública para debater precariedade do sinal de telefonia móvel em Parintins" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/ee83c2a6-79b0-4ba7-b394-c8d3d9e1bde5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ee83c2a6-79b0-4ba7-b394-c8d3d9e1bde5-86x64.jpg&quot;,&quot;210&quot;:&quot;ee83c2a6-79b0-4ba7-b394-c8d3d9e1bde5-210x136.jpg&quot;,&quot;279&quot;:&quot;ee83c2a6-79b0-4ba7-b394-c8d3d9e1bde5-279x220.jpg&quot;,&quot;357&quot;:&quot;ee83c2a6-79b0-4ba7-b394-c8d3d9e1bde5-357x210.jpg&quot;,&quot;640&quot;:&quot;ee83c2a6-79b0-4ba7-b394-c8d3d9e1bde5.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/massilon-solicita-audiencia-publica-para-debater-precariedade-do-sinal-de-telefonia-movel-em-parintins/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/massilon-solicita-audiencia-publica-para-debater-precariedade-do-sinal-de-telefonia-movel-em-parintins/" title="Massilon solicita audiência pública para debater precariedade do sinal de telefonia móvel em Parintins">
<span class="post-title">
Massilon solicita audiência pública para debater precariedade do sinal de telefonia móvel em Parintins </span>
</a>
</p></div>
</div >
<div class="post-43017 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Saullo Vianna solicita à Prefeitura de Manacapuru soluções para segurança, asfaltamento e iluminação pública" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/0e3ae639-5c29-4f22-9567-2c33b67ae0bc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;0e3ae639-5c29-4f22-9567-2c33b67ae0bc-86x64.jpg&quot;,&quot;210&quot;:&quot;0e3ae639-5c29-4f22-9567-2c33b67ae0bc-210x136.jpg&quot;,&quot;279&quot;:&quot;0e3ae639-5c29-4f22-9567-2c33b67ae0bc-279x220.jpg&quot;,&quot;357&quot;:&quot;0e3ae639-5c29-4f22-9567-2c33b67ae0bc-357x210.jpg&quot;,&quot;640&quot;:&quot;0e3ae639-5c29-4f22-9567-2c33b67ae0bc.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/saullo-vianna-solicita-a-prefeitura-de-manacapuru-solucoes-para-seguranca-asfaltamento-e-iluminacao-publica/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/saullo-vianna-solicita-a-prefeitura-de-manacapuru-solucoes-para-seguranca-asfaltamento-e-iluminacao-publica/" title="Saullo Vianna solicita à Prefeitura de Manacapuru soluções para segurança, asfaltamento e iluminação pública">
<span class="post-title">
Saullo Vianna solicita à Prefeitura de Manacapuru soluções para segurança, asfaltamento e iluminação pública </span>
</a>
</p></div>
</div >
<div class="post-43010 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Senado aprova projeto que aumenta limite de receita do MEI" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/monumentos_brasilia_3103201335-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;monumentos_brasilia_3103201335-86x64.jpg&quot;,&quot;210&quot;:&quot;monumentos_brasilia_3103201335-210x136.jpg&quot;,&quot;279&quot;:&quot;monumentos_brasilia_3103201335-279x220.jpg&quot;,&quot;357&quot;:&quot;monumentos_brasilia_3103201335-357x210.jpg&quot;,&quot;640&quot;:&quot;monumentos_brasilia_3103201335.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/senado-aprova-projeto-que-aumenta-limite-de-receita-do-mei/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/senado-aprova-projeto-que-aumenta-limite-de-receita-do-mei/" title="Senado aprova projeto que aumenta limite de receita do MEI">
<span class="post-title">
Senado aprova projeto que aumenta limite de receita do MEI </span>
</a>
</p></div>
</div >
<div class="post-43002 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8216;Estamos vendo a história acontecer&#8217;, diz Saullo Vianna sobre início das obras da AM-010" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/43fc8b04-a2e9-469d-8f6d-bcb23aed2736-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;43fc8b04-a2e9-469d-8f6d-bcb23aed2736-86x64.jpg&quot;,&quot;210&quot;:&quot;43fc8b04-a2e9-469d-8f6d-bcb23aed2736-210x136.jpg&quot;,&quot;279&quot;:&quot;43fc8b04-a2e9-469d-8f6d-bcb23aed2736-279x220.jpg&quot;,&quot;357&quot;:&quot;43fc8b04-a2e9-469d-8f6d-bcb23aed2736-357x210.jpg&quot;,&quot;640&quot;:&quot;43fc8b04-a2e9-469d-8f6d-bcb23aed2736.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/estamos-vendo-a-historia-acontecer-diz-saullo-vianna-sobre-inicio-das-obras-da-am-010/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/estamos-vendo-a-historia-acontecer-diz-saullo-vianna-sobre-inicio-das-obras-da-am-010/" title="&#8216;Estamos vendo a história acontecer&#8217;, diz Saullo Vianna sobre início das obras da AM-010">
<span class="post-title">
&#8216;Estamos vendo a história acontecer&#8217;, diz Saullo Vianna sobre início das obras da AM-010 </span>
</a>
</p></div>
</div >
<div class="post-42999 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Opinião | David diz estar “totalmente alinhado” com o Governo Federal" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/unnamed-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;unnamed-1-86x64.jpg&quot;,&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;,&quot;640&quot;:&quot;unnamed-1.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/opiniao-david-diz-estar-totalmente-alinhado-com-o-governo-federal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/opiniao-david-diz-estar-totalmente-alinhado-com-o-governo-federal/" title="Opinião | David diz estar “totalmente alinhado” com o Governo Federal">
<span class="post-title">
Opinião | David diz estar “totalmente alinhado” com o Governo Federal </span>
</a>
</p></div>
</div >
<div class="post-42996 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="INSS: Senado aprova suspensão da prova de vida até dezembro" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-86x64.jpg&quot;,&quot;210&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-210x136.jpg&quot;,&quot;279&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-279x220.jpg&quot;,&quot;357&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042-357x210.jpg&quot;,&quot;640&quot;:&quot;plenario_do_senado_federal_sessao_deliberativa_ordinaria_semipresencial_fcpzzb_abr_240220211042.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/inss-senado-aprova-suspensao-da-prova-de-vida-ate-dezembro/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/inss-senado-aprova-suspensao-da-prova-de-vida-ate-dezembro/" title="INSS: Senado aprova suspensão da prova de vida até dezembro">
<span class="post-title">
INSS: Senado aprova suspensão da prova de vida até dezembro </span>
</a>
</p></div>
</div >
<div class="post-42950 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Massilon solicita reforma e manutenção das quadras poliesportivas “Caio Dagnaiser” e “Rubens dos Santos”." data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/e1aabce6-4c90-45cd-91cd-070168efc6e0-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e1aabce6-4c90-45cd-91cd-070168efc6e0-86x64.jpg&quot;,&quot;210&quot;:&quot;e1aabce6-4c90-45cd-91cd-070168efc6e0-210x136.jpg&quot;,&quot;279&quot;:&quot;e1aabce6-4c90-45cd-91cd-070168efc6e0-279x220.jpg&quot;,&quot;357&quot;:&quot;e1aabce6-4c90-45cd-91cd-070168efc6e0-357x210.jpg&quot;,&quot;640&quot;:&quot;e1aabce6-4c90-45cd-91cd-070168efc6e0.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/massilon-solicita-reforma-e-manutencao-das-quadras-poliesportivas-caio-dagnaiser-e-rubens-dos-santos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/massilon-solicita-reforma-e-manutencao-das-quadras-poliesportivas-caio-dagnaiser-e-rubens-dos-santos/" title="Massilon solicita reforma e manutenção das quadras poliesportivas “Caio Dagnaiser” e “Rubens dos Santos”.">
<span class="post-title">
Massilon solicita reforma e manutenção das quadras poliesportivas “Caio Dagnaiser” e “Rubens dos Santos”. </span>
</a>
</p></div>
</div >
<div class="post-42944 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Presidente entrega medida provisória do novo Bolsa Família" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/novo-bolsa-familia_mcamgo_abr_0908202118118-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;novo-bolsa-familia_mcamgo_abr_0908202118118-86x64.jpg&quot;,&quot;210&quot;:&quot;novo-bolsa-familia_mcamgo_abr_0908202118118-210x136.jpg&quot;,&quot;279&quot;:&quot;novo-bolsa-familia_mcamgo_abr_0908202118118-279x220.jpg&quot;,&quot;357&quot;:&quot;novo-bolsa-familia_mcamgo_abr_0908202118118-357x210.jpg&quot;,&quot;640&quot;:&quot;novo-bolsa-familia_mcamgo_abr_0908202118118.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/presidente-entrega-medida-provisoria-do-novo-bolsa-familia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/presidente-entrega-medida-provisoria-do-novo-bolsa-familia/" title="Presidente entrega medida provisória do novo Bolsa Família">
<span class="post-title">
Presidente entrega medida provisória do novo Bolsa Família </span>
</a>
</p></div>
</div >
<div class="post-42938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Jair Bolsonaro faz nova motociata em Brasília no Dia dos Pais" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/jair-bolsonaro-motociata-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jair-bolsonaro-motociata-86x64.jpg&quot;,&quot;210&quot;:&quot;jair-bolsonaro-motociata-210x136.jpg&quot;,&quot;279&quot;:&quot;jair-bolsonaro-motociata-279x220.jpg&quot;,&quot;357&quot;:&quot;jair-bolsonaro-motociata-357x210.jpg&quot;,&quot;640&quot;:&quot;jair-bolsonaro-motociata.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/jair-bolsonaro-faz-nova-motociata-em-brasilia-no-dia-dos-pais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/jair-bolsonaro-faz-nova-motociata-em-brasilia-no-dia-dos-pais/" title="Jair Bolsonaro faz nova motociata em Brasília no Dia dos Pais">
<span class="post-title">
Jair Bolsonaro faz nova motociata em Brasília no Dia dos Pais </span>
</a>
</p></div>
</div >
<div class="post-42930 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Nos 15 anos da Lei Maria da Penha, Saullo Vianna destaca projetos em defesa das mulheres" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/fdcc5fe4-f814-4f33-aa87-c35ad4491ccf-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fdcc5fe4-f814-4f33-aa87-c35ad4491ccf-86x64.jpg&quot;,&quot;210&quot;:&quot;fdcc5fe4-f814-4f33-aa87-c35ad4491ccf-210x136.jpg&quot;,&quot;279&quot;:&quot;fdcc5fe4-f814-4f33-aa87-c35ad4491ccf-279x220.jpg&quot;,&quot;357&quot;:&quot;fdcc5fe4-f814-4f33-aa87-c35ad4491ccf-357x210.jpg&quot;,&quot;640&quot;:&quot;fdcc5fe4-f814-4f33-aa87-c35ad4491ccf.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/nos-15-anos-da-lei-maria-da-penha-saullo-vianna-destaca-projetos-em-defesa-das-mulheres/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/nos-15-anos-da-lei-maria-da-penha-saullo-vianna-destaca-projetos-em-defesa-das-mulheres/" title="Nos 15 anos da Lei Maria da Penha, Saullo Vianna destaca projetos em defesa das mulheres">
<span class="post-title">
Nos 15 anos da Lei Maria da Penha, Saullo Vianna destaca projetos em defesa das mulheres </span>
</a>
</p></div>
</div >
<div class="post-42918 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Crédito Solidário: proponentes de Parintins recebem pagamentos do programa do Governo do Amazonas" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/FPS-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FPS-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;FPS-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;FPS-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;FPS-1-357x210.jpeg&quot;,&quot;576&quot;:&quot;FPS-1.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/credito-solidario-proponentes-de-parintins-recebem-pagamentos-do-programa-do-governo-do-amazonas/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/credito-solidario-proponentes-de-parintins-recebem-pagamentos-do-programa-do-governo-do-amazonas/" title="Crédito Solidário: proponentes de Parintins recebem pagamentos do programa do Governo do Amazonas">
<span class="post-title">
Crédito Solidário: proponentes de Parintins recebem pagamentos do programa do Governo do Amazonas </span>
</a>
</p></div>
</div >
<div class="post-42910 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Após solicitar implantação da UEA em São Sebastião do Uatumã, Saullo Vianna acompanha entrega do novo polo" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/7dfdcbcc-8640-4014-98a6-ad3a1074a65d-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7dfdcbcc-8640-4014-98a6-ad3a1074a65d-86x64.jpg&quot;,&quot;210&quot;:&quot;7dfdcbcc-8640-4014-98a6-ad3a1074a65d-210x136.jpg&quot;,&quot;279&quot;:&quot;7dfdcbcc-8640-4014-98a6-ad3a1074a65d-279x220.jpg&quot;,&quot;357&quot;:&quot;7dfdcbcc-8640-4014-98a6-ad3a1074a65d-357x210.jpg&quot;,&quot;640&quot;:&quot;7dfdcbcc-8640-4014-98a6-ad3a1074a65d.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/apos-solicitar-implantacao-da-uea-em-sao-sebastiao-do-uatuma-saullo-vianna-acompanha-entrega-do-novo-polo/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/apos-solicitar-implantacao-da-uea-em-sao-sebastiao-do-uatuma-saullo-vianna-acompanha-entrega-do-novo-polo/" title="Após solicitar implantação da UEA em São Sebastião do Uatumã, Saullo Vianna acompanha entrega do novo polo">
<span class="post-title">
Após solicitar implantação da UEA em São Sebastião do Uatumã, Saullo Vianna acompanha entrega do novo polo </span>
</a>
</p></div>
</div >
<div class="post-42884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Prefeito Bi Garcia assina adesão ao Selo UNICEF" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/4cb91a82-4a28-4277-82cd-d330372548d6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4cb91a82-4a28-4277-82cd-d330372548d6-86x64.jpg&quot;,&quot;210&quot;:&quot;4cb91a82-4a28-4277-82cd-d330372548d6-210x136.jpg&quot;,&quot;279&quot;:&quot;4cb91a82-4a28-4277-82cd-d330372548d6-279x220.jpg&quot;,&quot;357&quot;:&quot;4cb91a82-4a28-4277-82cd-d330372548d6-357x210.jpg&quot;,&quot;640&quot;:&quot;4cb91a82-4a28-4277-82cd-d330372548d6.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/prefeito-bi-garcia-assina-adesao-ao-selo-unicef/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/prefeito-bi-garcia-assina-adesao-ao-selo-unicef/" title="Prefeito Bi Garcia assina adesão ao Selo UNICEF">
<span class="post-title">
Prefeito Bi Garcia assina adesão ao Selo UNICEF </span>
</a>
</p></div>
</div >
<div class="post-42873 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Câmara aprova projeto que permite privatização dos Correios" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/movimento-no-centro-de-tratamento-de-encomendas-dos-correios-em-benfica-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;movimento-no-centro-de-tratamento-de-encomendas-dos-correios-em-benfica-86x64.jpg&quot;,&quot;210&quot;:&quot;movimento-no-centro-de-tratamento-de-encomendas-dos-correios-em-benfica-210x136.jpg&quot;,&quot;279&quot;:&quot;movimento-no-centro-de-tratamento-de-encomendas-dos-correios-em-benfica-279x220.jpg&quot;,&quot;357&quot;:&quot;movimento-no-centro-de-tratamento-de-encomendas-dos-correios-em-benfica-357x210.jpg&quot;,&quot;640&quot;:&quot;movimento-no-centro-de-tratamento-de-encomendas-dos-correios-em-benfica.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/camara-aprova-projeto-que-permite-privatizacao-dos-correios/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/camara-aprova-projeto-que-permite-privatizacao-dos-correios/" title="Câmara aprova projeto que permite privatização dos Correios">
<span class="post-title">
Câmara aprova projeto que permite privatização dos Correios </span>
</a>
</p></div>
</div >
<div class="post-42860 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Wilson Lima participou da posse do novo ministro-chefe da Casa Civil, em Brasília" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/FOTO-Diego-Peres_Secom-e-Divulgacao_Planalto2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FOTO-Diego-Peres_Secom-e-Divulgacao_Planalto2-86x64.jpeg&quot;,&quot;210&quot;:&quot;FOTO-Diego-Peres_Secom-e-Divulgacao_Planalto2-210x136.jpeg&quot;,&quot;279&quot;:&quot;FOTO-Diego-Peres_Secom-e-Divulgacao_Planalto2-279x220.jpeg&quot;,&quot;357&quot;:&quot;FOTO-Diego-Peres_Secom-e-Divulgacao_Planalto2-357x210.jpeg&quot;,&quot;640&quot;:&quot;FOTO-Diego-Peres_Secom-e-Divulgacao_Planalto2.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/wilson-lima-participou-da-posse-do-novo-ministro-chefe-da-casa-civil-em-brasilia/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/wilson-lima-participou-da-posse-do-novo-ministro-chefe-da-casa-civil-em-brasilia/" title="Wilson Lima participou da posse do novo ministro-chefe da Casa Civil, em Brasília">
<span class="post-title">
Wilson Lima participou da posse do novo ministro-chefe da Casa Civil, em Brasília </span>
</a>
</p></div>
</div >
<div class="post-42857 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Governo do Amazonas realiza reunião do Fórum Estadual dos Secretários e Coordenadores de Cultura do Estado" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/CULTURA-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CULTURA-86x64.jpeg&quot;,&quot;210&quot;:&quot;CULTURA-210x136.jpeg&quot;,&quot;279&quot;:&quot;CULTURA-279x220.jpeg&quot;,&quot;357&quot;:&quot;CULTURA-357x210.jpeg&quot;,&quot;640&quot;:&quot;CULTURA.jpeg&quot;}}" class="img-holder" href="https://ojornaldailha.com/governo-do-amazonas-realiza-reuniao-do-forum-estadual-dos-secretarios-e-coordenadores-de-cultura-do-estado/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/governo-do-amazonas-realiza-reuniao-do-forum-estadual-dos-secretarios-e-coordenadores-de-cultura-do-estado/" title="Governo do Amazonas realiza reunião do Fórum Estadual dos Secretários e Coordenadores de Cultura do Estado">
<span class="post-title">
Governo do Amazonas realiza reunião do Fórum Estadual dos Secretários e Coordenadores de Cultura do Estado </span>
</a>
</p></div>
</div >
<div class="post-42807 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em Parintins, Governo do Amazonas reforça assistência social com novas ações" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/Seas-em-Parintins-foto-3-by-Miguel-Almeida-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Seas-em-Parintins-foto-3-by-Miguel-Almeida-86x64.jpg&quot;,&quot;210&quot;:&quot;Seas-em-Parintins-foto-3-by-Miguel-Almeida-210x136.jpg&quot;,&quot;279&quot;:&quot;Seas-em-Parintins-foto-3-by-Miguel-Almeida-279x220.jpg&quot;,&quot;357&quot;:&quot;Seas-em-Parintins-foto-3-by-Miguel-Almeida-357x210.jpg&quot;,&quot;640&quot;:&quot;Seas-em-Parintins-foto-3-by-Miguel-Almeida.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-parintins-governo-do-amazonas-reforca-assistencia-social-com-novas-acoes/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-parintins-governo-do-amazonas-reforca-assistencia-social-com-novas-acoes/" title="Em Parintins, Governo do Amazonas reforça assistência social com novas ações">
<span class="post-title">
Em Parintins, Governo do Amazonas reforça assistência social com novas ações </span>
</a>
</p></div>
</div >
<div class="post-42802 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Secretaria de Cultura e Economia Criativa entrega Auxílio Estadual para classe artística em Parintins, Barreirinha e Nhamundá" data-src="https://ojornaldailha.com/wp-content/uploads/2021/08/CULTURA2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CULTURA2-86x64.jpg&quot;,&quot;210&quot;:&quot;CULTURA2-210x136.jpg&quot;,&quot;279&quot;:&quot;CULTURA2-279x220.jpg&quot;,&quot;357&quot;:&quot;CULTURA2-357x210.jpg&quot;,&quot;640&quot;:&quot;CULTURA2.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/secretaria-de-cultura-e-economia-criativa-entrega-auxilio-estadual-para-classe-artistica-em-parintins-barreirinha-e-nhamunda/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/secretaria-de-cultura-e-economia-criativa-entrega-auxilio-estadual-para-classe-artistica-em-parintins-barreirinha-e-nhamunda/" title="Secretaria de Cultura e Economia Criativa entrega Auxílio Estadual para classe artística em Parintins, Barreirinha e Nhamundá">
<span class="post-title">
Secretaria de Cultura e Economia Criativa entrega Auxílio Estadual para classe artística em Parintins, Barreirinha e Nhamundá </span>
</a>
</p></div>
</div >
<div class="post-42790 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Em viagem pelo Alto e Médio Solimões, Saullo Vianna apresenta ações do mandato e ouve demandas de 10 municípios" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/60d1962e-706e-4e72-8c7a-c3d866fd07ba-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;60d1962e-706e-4e72-8c7a-c3d866fd07ba-86x64.jpg&quot;,&quot;210&quot;:&quot;60d1962e-706e-4e72-8c7a-c3d866fd07ba-210x136.jpg&quot;,&quot;279&quot;:&quot;60d1962e-706e-4e72-8c7a-c3d866fd07ba-279x220.jpg&quot;,&quot;357&quot;:&quot;60d1962e-706e-4e72-8c7a-c3d866fd07ba-357x210.jpg&quot;,&quot;640&quot;:&quot;60d1962e-706e-4e72-8c7a-c3d866fd07ba.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/em-viagem-pelo-alto-e-medio-solimoes-saullo-vianna-apresenta-acoes-do-mandato-e-ouve-demandas-de-10-municipios/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/em-viagem-pelo-alto-e-medio-solimoes-saullo-vianna-apresenta-acoes-do-mandato-e-ouve-demandas-de-10-municipios/" title="Em viagem pelo Alto e Médio Solimões, Saullo Vianna apresenta ações do mandato e ouve demandas de 10 municípios">
<span class="post-title">
Em viagem pelo Alto e Médio Solimões, Saullo Vianna apresenta ações do mandato e ouve demandas de 10 municípios </span>
</a>
</p></div>
</div >
<div class="post-42787 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-152">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Covid-19: 40 milhões de pessoas estão totalmente imunizadas no país" data-src="https://ojornaldailha.com/wp-content/uploads/2021/07/vacinacao_covid-19_vacina_fcpzzb_abr19062101587-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/ojornaldailha.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vacinacao_covid-19_vacina_fcpzzb_abr19062101587-86x64.jpg&quot;,&quot;210&quot;:&quot;vacinacao_covid-19_vacina_fcpzzb_abr19062101587-210x136.jpg&quot;,&quot;279&quot;:&quot;vacinacao_covid-19_vacina_fcpzzb_abr19062101587-279x220.jpg&quot;,&quot;357&quot;:&quot;vacinacao_covid-19_vacina_fcpzzb_abr19062101587-357x210.jpg&quot;,&quot;640&quot;:&quot;vacinacao_covid-19_vacina_fcpzzb_abr19062101587.jpg&quot;}}" class="img-holder" href="https://ojornaldailha.com/covid-19-40-milhoes-de-pessoas-estao-totalmente-imunizadas-no-pais/"></a>
</div>
<p class="title"> <a class="post-url" href="https://ojornaldailha.com/covid-19-40-milhoes-de-pessoas-estao-totalmente-imunizadas-no-pais/" title="Covid-19: 40 milhões de pessoas estão totalmente imunizadas no país">
<span class="post-title">
Covid-19: 40 milhões de pessoas estão totalmente imunizadas no país </span>
</a>
</p></div>
</div >
</div>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-27" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-43102 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/08/Baratao-1-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-35668" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Vigilância-Sanitária.jpg" alt="Vigilância Sanitária" width="300" height="254" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-40369" src="https://ojornaldailha.com/wp-content/uploads/2021/01/MR-producoes.jpg" alt="MR produções" width="300" height="142" /></p>
<p><a href="https://coronavirus.parintins.am.gov.br/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-36379 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/04/Coronavírus-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-41004 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg" alt="" width="640" height="420" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael.jpeg 640w, https://ojornaldailha.com/wp-content/uploads/2021/03/Abimael-488x320.jpeg 488w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35193 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/03/Viradouro-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38378" src="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg" alt="Museu de Parintins" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/09/Museu-de-Parintins-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-41169 size-full" title="Pousada Doce Lar Parintins - Conforto com requinte de simplicidade - Parintins" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Pousada-Doce-Lar-Parintins.jpg" alt="" width="300" height="250" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-37840" src="https://ojornaldailha.com/wp-content/uploads/2020/08/B.Infor-JI.jpg" alt="B.Infor - JI" width="300" height="167" /><br />
<img loading="lazy" class="aligncenter size-full wp-image-38308" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg" alt="Maná Produções - JI" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI.jpg 320w, https://ojornaldailha.com/wp-content/uploads/2020/08/Mana-Producoes-JI-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><a href="https://www.carnavalturismo.com/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-34446 size-full" src="https://www.ojornaldailha.com/wp-content/uploads/2020/01/Carnaval-Turismo.jpg" alt="" width="320" height="199" /></a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-38305" src="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg" alt="Coopmoto-JI" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI.jpg 300w, https://ojornaldailha.com/wp-content/uploads/2020/08/Coopmoto-JI-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<img loading="lazy" class="aligncenter wp-image-41296 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/04/Jorge-dasTrufas.jpeg" alt="Jorge dasTrufas" width="300" height="309" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-25314" src="https://www.ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg" alt="" width="320" height="320" srcset="https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil.jpeg 320w, https://ojornaldailha.com/wp-content/uploads/2018/11/patrimonio-cultural-do-brasil-150x150.jpeg 150w" sizes="(max-width: 320px) 100vw, 320px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-30934" src="https://www.ojornaldailha.com/wp-content/uploads/2019/08/Provida.jpg" alt="" width="300" height="200" /></p>
<p><img loading="lazy" class="aligncenter wp-image-35497 size-full" src="https://ojornaldailha.com/wp-content/uploads/2020/03/Free-Shop.jpg" alt="Free Shop" width="300" height="295" /></p>
<p><img loading="lazy" class="aligncenter wp-image-40776 size-full" src="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg" alt="" width="300" height="300" srcset="https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro.jpeg 300w, https://ojornaldailha.com/wp-content/uploads/2021/03/Fametro-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><img loading="lazy" class="alignnone size-full wp-image-18018" src="https://www.ojornaldailha.com/wp-content/uploads/2016/07/JI-RAINEZ-1.jpg" alt="" width="225" height="318" /></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/OJornaldaIlhaOnline" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Curta nossa página</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-30" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p><center><strong>&#8211; Contador de visistas &#8211; </strong><br />
<a title="contador" href="https://www.webcontadores.com"><img title="contador" src="https://counter3.stat.ovh/private/webcontadores.php?c=5ezuefhsj3srfff6b36fwtz7gxwh8js3" alt="contador" border="0" /></a></center></p>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - O Jornal da Ilha. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Produzido por: <a href="https://hostamazonas.com.br/" target="_blank">Host Amazonas</a> </div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll  no-social-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://ojornaldailha.com">
<input type="search" class="search-field" placeholder="Pesquisa..." value="" name="s" title="Procurar por:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_10463_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://ojornaldailha.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_10463_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_10463_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://ojornaldailha.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fojornaldailha.com%2Fwilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_10463_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://ojornaldailha.com/wilson-lima-recebe-presidente-bolsonaro-e-acompanha-entrega-de-500-apartamentos-populares-em-manaus/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_10463_lostpasswordform" action="https://ojornaldailha.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.9.2' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.9.2' id='theme-libs-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"pt-BR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ojornaldailha.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/themes/publisher/js/theme.min.js?ver=7.9.2' id='publisher-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ojornaldailha.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script>
var oagtkhw=function(t){"use strict";return{init:function(){0==oagtkhw.ads_state()&&oagtkhw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".oagtkhw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ojornaldailha.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){oagtkhw.init()});

</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6810861a9dea381d',m:'ac1b9334d081fa610fdb2a2438b7ebdb4f8d2a1a-1629346139-1800-AWUbQHDdehpDMvZubTCbNwPeSIRZbesrXHLFIhfdQWWFy4tP9lKN63t/HrwFGzsL0sy5K/ZNopP6bbRGksLyVuR3rQjkJQHSCaGX7vXlEDOjd35jQw0mV4Ohwm2J0uQW/lMVPjd4iP85Do8TcfaA+NxRMJcYQyDrw0TtOQljN2+lWqa3mMm4bwm4qQ9ZFBXKTrjIRpAX3wGaBhEZpg9TF9u4iUFJYWILUr/7/aJ3jT4vzMlH8vZeyE/+doYA4Y8eGQ==',s:[0x8b7d801c00,0xf60fbe246e],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>